<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">

<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">
<!--    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">-->
    <!-- Google Analytics -->
    <!--
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        if (typeof _ml != 'undefined' && _ml.us) {
            if (_ml.us.tp && _ml.us.tp.length > 0) {
                ga('set', 'dimension2', _ml.us.tp[0]);
            }
            if (_ml.us.pc && _ml.us.pc.length > 0) {
                ga('set', 'dimension7', _ml.us.pc[0]);
            }
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('send', 'pageview');
    </script>
    -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
            { (i[r].q=i[r].q||[]).push(arguments)}

            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- Google Analytics -->
<!-- Adroll Retargeting ENL 235 -->
<script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>State Attorney Generals Attack Trump&#039;s EPA Over Clean Power Plan Advice - Environmental Leader</title>
<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="bank of america, epa, facebook, ibm, kellogg company, microsoft, power forward, proctor &amp; gamble, walmart, environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/" />
<link rel="canonical" href="https://www.environmentalleader.com/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="State Attorney Generals Attack Trump&#039;s EPA Over Clean Power Plan Advice - Environmental Leader" />
<meta property="og:description" content="Some state attorney generals are taking issue with the legal advice that EPA Administrator has given to states, which is that while the Clean Power Plan is being litigated, they do not have to meet the ruling&#039;s timetables." />
<meta property="og:url" content="https://www.environmentalleader.com/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/" />
<meta property="og:site_name" content="Environmental Leader" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Environmental-Leader/339048306172777" />
<meta property="article:tag" content="Bank of America" />
<meta property="article:tag" content="EPA" />
<meta property="article:tag" content="Facebook" />
<meta property="article:tag" content="IBM" />
<meta property="article:tag" content="Kellogg Company" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Power Forward" />
<meta property="article:tag" content="Proctor &amp; Gamble" />
<meta property="article:tag" content="Walmart" />
<meta property="article:section" content="Air" />
<meta property="article:published_time" content="2017-09-05T05:15:55-04:00" />
<meta property="article:modified_time" content="2017-09-02T13:17:51-04:00" />
<meta property="og:updated_time" content="2017-09-02T13:17:51-04:00" />
<meta property="og:image" content="https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="464" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Some state attorney generals are taking issue with the legal advice that EPA Administrator has given to states, which is that while the Clean Power Plan is being litigated, they do not have to meet the ruling&#039;s timetables. " />
<meta name="twitter:title" content="State Attorney Generals Attack Trump&#039;s EPA Over Clean Power Plan Advice - Environmental Leader" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant.jpg" />
<meta name="twitter:creator" content="@ELDaily" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Environmental Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Leader &raquo; Comments Feed" href="https://www.environmentalleader.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Leader &raquo; State Attorney Generals Attack Trump&#8217;s EPA Over Clean Power Plan Advice Comments Feed" href="https://www.environmentalleader.com/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.environmentalleader.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://www.environmentalleader.com/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://www.environmentalleader.com/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='fmecfa-front-css-css'  href='https://www.environmentalleader.com/wp-content/plugins/FMA_Woo_FreeAddCheckoutFields_Ext_1.0.1/front/css/fmecfa_style_front.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='font_select-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/css/fontselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom_wp_admin_css-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fo_css-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_css-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/fonts/font.css' type='text/css' media='all' />
<link rel='stylesheet' id='font2_css-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/fonts/font2.css' type='text/css' media='all' />
<link rel='stylesheet' id='font3_css-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/fonts/font3.css' type='text/css' media='all' />
<link rel='stylesheet' id='hover_css-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/css/hover.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontend_styling-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/public/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-file-upload-style-safe-css'  href='https://www.environmentalleader.com/wp-content/plugins/wp-file-upload/css/wordpress_file_upload_style_safe.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//code.jquery.com/ui/1.11.4/themes/smoothness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css-css'  href='https://www.environmentalleader.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/style.css?v=1.1&#038;ver=1.3.28' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://www.environmentalleader.com/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-post-css'  href='https://www.environmentalleader.com/wp-content/plugins/super-post/css/super-post.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/FMA_Woo_FreeAddCheckoutFields_Ext_1.0.1/front/js/script.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/wp-file-upload/js/json2.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/wp-file-upload/js/wordpress_file_upload_functions.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/back-to-top.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/custom.js?v=1.1&#038;ver=4.8.1'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/white-papers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","nonce":"07f52cfa8d","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"share":{"https:\/\/www.environmentalleader.com\/2017\/09\/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice\/":173913},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/super-post/js/jquery.super-post.js'></script>
<link rel='https://api.w.org/' href='https://www.environmentalleader.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.environmentalleader.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=173913' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2017%2F09%2Fstate-attorney-generals-attack-trumps-epa-clean-power-plan-advice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2017%2F09%2Fstate-attorney-generals-attack-trumps-epa-clean-power-plan-advice%2F&#038;format=xml" />
	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/tooltips.css" type="text/css" media="screen" /><!--[if IE]>
    <style type="text/css">
    .qtip {
       filter:alpha(Opacity=100); // IE7 and below
       -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; // IE8
    }
    </style>
<![endif]-->
					
<style type="text/css">
    .qtip {
        opacity: 1.0; // Santdard compliant browsers
        -moz-opacity: 1.0; // Firefox and Mozilla browsers
        -webkit-opacity: 1.0; // WebKit browser e.g. Safari
    }
    
	.ui-wordpress-tooltip-pro .qtip-content
	{
	color: #ffffff;
	width:175px;
	background-color: #4257ae;
	text-align:left;
	border-width:2px;
	border-color: #ffffff;
	border-style: solid;
	padding: 7px;
	border-radius: 6px;
	
	
	}
			.qtip-default
		{
    		border: none;
    		background-color: initial;
    		color: inherit;
}			
		}
		</style>
		<link rel="stylesheet" type="text/css" media="all" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/directory.css" title="green" />
 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		// document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery-1.3.2.min.js" type="text/javascript"></'+'script>');
		document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/jquery.directory.js"></script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/chart.bundle.min.js"></script>

	<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	
	function tooltipsdate()
	{
			var d=new Date();
			str='';
			str +=d.getFullYear()+'-';
			str +=d.getMonth()+1+'-';
			str +=d.getDate()+'-';
			str +=d.getHours()+'-';
			str +=d.getMinutes()+'-';
			str +=d.getSeconds();
			return str; 
	}
	var nowtime = tooltipsdate();
	var tooltipsClientIP = '54.224.77.253';

		
			
	//function toolTips(whichID,theTipContent) 3.9.2
	function toolTips(whichID,theTipContent,toolTipPostID = 0) 
	{
					jQuery(whichID).qtip
			(
				{
					content:theTipContent,
    				// 3.9.2
    				postid:toolTipPostID,  					
					style:
   					{
						classes:'ui-wordpress-tooltip-pro '
    				},
    				
    				
					position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'    				},

					show:
						{
						event: 'mouseover',
						effect: function() {
			                jQuery(this).fadeTo(200, 1.0);
			            }
						},
					hide:{fixed: true, delay: 200}				}
			)
	}
</script>
	
<style id="ubermenu-custom-generated-css">
/** UberMenu Custom Menu Styles (Customizer) **/
/* main */
.ubermenu-main { background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
.ubermenu.ubermenu-main { background:none; border:none; box-shadow:none; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { border:none; box-shadow:none; background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-left_edge_bar, .ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-submenu-drop.ubermenu-submenu-align-full_width { left:0; }
.ubermenu.ubermenu-main.ubermenu-horizontal .ubermenu-item-level-0.ubermenu-active > .ubermenu-submenu-drop, .ubermenu.ubermenu-main.ubermenu-horizontal:not(.ubermenu-transition-shift) .ubermenu-item-level-0 > .ubermenu-submenu-drop { margin-top:0; }
.ubermenu-main .ubermenu-item-level-0 > .ubermenu-target { color:#000000; border:none; padding-top:2px; padding-bottom:2px; padding-left:4px; padding-right:4px; }
.ubermenu.ubermenu-main .ubermenu-item-level-0:hover > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-active > .ubermenu-target { color:#4257ae; }
.ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-item > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-parent > .ubermenu-target, .ubermenu-main .ubermenu-item-level-0.ubermenu-current-menu-ancestor > .ubermenu-target { color:#4257ae; background-color:#ffffff; background:-webkit-gradient(linear,left top,left bottom,from(#ffffff),to(#ffffff)); background:-webkit-linear-gradient(top,#ffffff,#ffffff); background:-moz-linear-gradient(top,#ffffff,#ffffff); background:-ms-linear-gradient(top,#ffffff,#ffffff); background:-o-linear-gradient(top,#ffffff,#ffffff); background:linear-gradient(top,#ffffff,#ffffff); }
.ubermenu-main .ubermenu-item.ubermenu-item-level-0 > .ubermenu-highlight { color:#4257ae; }
.ubermenu.ubermenu-main .ubermenu-item-level-0 { margin:0px 3px 0px 0px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target:not(.ubermenu-noindicator) { padding-right:19px; }
.ubermenu-main.ubermenu-sub-indicators .ubermenu-item-level-0.ubermenu-has-submenu-drop > .ubermenu-target.ubermenu-noindicator { padding-right:4px; }
.ubermenu-main .ubermenu-submenu.ubermenu-submenu-drop { background-color:#dbdbdb; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target,.ubermenu-main .ubermenu-submenu .ubermenu-target,.ubermenu-main .ubermenu-submenu .ubermenu-nonlink,.ubermenu-main .ubermenu-submenu .ubermenu-widget,.ubermenu-main .ubermenu-submenu .ubermenu-custom-content-padded,.ubermenu-main .ubermenu-submenu .ubermenu-retractor,.ubermenu-main .ubermenu-submenu .ubermenu-colgroup .ubermenu-column,.ubermenu-main .ubermenu-submenu.ubermenu-submenu-type-stack > .ubermenu-item-normal > .ubermenu-target,.ubermenu-main .ubermenu-submenu.ubermenu-submenu-padded { padding:5px 5px -20px 5px; }
.ubermenu .ubermenu-grid-row { padding-right:5px 5px -20px 5px; }
.ubermenu .ubermenu-grid-row .ubermenu-target { padding-right:0; }
.ubermenu.ubermenu-main .ubermenu-item-normal > .ubermenu-target:hover, .ubermenu.ubermenu-main .ubermenu-item-normal:hover > .ubermenu-target, .ubermenu.ubermenu-main .ubermenu-item-normal.ubermenu-active > .ubermenu-target { color:#4257ae; }
.ubermenu-main .ubermenu-item-normal.ubermenu-current-menu-item > .ubermenu-target { color:#4257ae; }
.ubermenu-main .ubermenu-item-normal > .ubermenu-target { font-size:13px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input { background:#4257ae; color:#ffffff; font-size:12px; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-webkit-input-placeholder { font-size:12px; color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-moz-placeholder { font-size:12px; color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search input.ubermenu-search-input::-ms-input-placeholder { font-size:12px; color:#ffffff; }
.ubermenu.ubermenu-main .ubermenu-search .ubermenu-search-submit { color:#ffffff; }


/* Status: Loaded from Transient */

</style><meta name="viewport" content="width=device-width, initial-scale=1">    <!--[if lt IE 9]>
    <link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/themes/generatepress/css/ie.min.css" />
    <script src="https://www.environmentalleader.com/wp-content/themes/generatepress/js/html5shiv.js"></script>
    <![endif]-->
<script>        
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
                        ga("create", "UA-423408-4", "auto");
                        ga("require", "displayfeatures");
                      
                        ga("send", "pageview");</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>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</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>

<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-173913 single-format-standard post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo pmpro-body-has-access generatepress featured-image-active right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://20998-presscdn-pagely.netdna-ssl.com/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>

<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
        <div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=16"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'></scr"+"ipt>");
    //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div>

                		<div class="header-widget">
			<aside id="text-6" class="widget inner-padding widget_text">			<div class="textwidget"><div class="logout-wrapper"></div>

<!--
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">


  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
-->

<style>
@media (min-width: 1200px){
.container {
    width: auto;
}
}

@media (min-width: 992px) {
.container {
    width: auto;
}
}
@media (min-width: 768px){
.container {
    width: auto;
}
}
#myCarousel .item {text-align:center}
.widget-title {margin-top: 40px;
    display: block;
    width: 100%;
    float: left;
    text-align: center;}
.white_paper_image {margin-bottom:10px;}

.white_paper_title_sponsor {
    font-size: 14px;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    font-family: inherit;
    font-weight: inherit;
    color: inherit;

}
.h4, .h5, .h6, h4, h5, h6 {
    margin-top: inherit;
    margin-bottom: inherit;
}
.h6, h6 {
    font-size: 11px;
    line-height: 14px;
}
a {
    color: #222222;
    text-decoration: none;
}
#post-147253 .entry-content table tbody tr img {max-height:55px;}
</style></div>
		</aside>		</div>
	        
    </div> 
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
</div>
        
<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
<div class="inside-navigation grid-container grid-parent">
<div class="headerlogotext" style="width:100%; float:left; text-align:left; margin-top:25px; margin-bottom:-25px; line-height:16px; color:#a5a5a5; font-size:17px;">
<div style="width:19%; float:left; padding-right:15px;"><a href="https://www.environmentalleader.com" target="_self"><img src="https://20998-presscdn-pagely.netdna-ssl.com/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a> </div>
<div style="width:80%; float:left; padding-top:10px;">
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong><hr /></div>
</div>
                                <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="mobile-menu">Menu</span>
                </button>
                
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-39752-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-39752-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-39752 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-right ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-39752-primary" class="ubermenu-nav"><li id="menu-item-146725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146725 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="https://www.environmentalleader.com/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60" alt="envronmental-leader-logo"  /></a></li><li id="menu-item-146717" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146717 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/articles/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Articles</span></a></li><li id="menu-item-146718" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/green-videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a></li><li id="menu-item-146720" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-146720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.environmentalleader.com/events/conference2017/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Conference</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-146720 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-165311" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-165311 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://environmentalleader.com/events/conference2017/"><span class="ubermenu-target-title ubermenu-target-text">2017 Conference</span></a></li><li id="menu-item-165310" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-165310 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.environmentalleader.com/events/conference2016/"><span class="ubermenu-target-title ubermenu-target-text">2016 Conference</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-156389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-156389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/webinars/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li><li id="menu-item-146719" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/white-paper/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">White Papers</span></a></li><li id="menu-item-146723" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-146723 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/environmental-leader-product-project-awards-2017/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Awards</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-146723 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-168683" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168683 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/environmental-leader-50-2017/"><span class="ubermenu-target-title ubermenu-target-text">Environmental Leader Top 50</span></a></li><li id="menu-item-165622" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-165622 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/environmental-leader-product-project-awards-2017/"><span class="ubermenu-target-title ubermenu-target-text">2017 Awards</span></a></li><li id="menu-item-165307" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-165307 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/environmental-leader-product-project-awards/"><span class="ubermenu-target-title ubermenu-target-text">2016 Awards</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-147208" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-147208 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/business-directory/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Buyer&#8217;s Guide</span></a></li><li id="menu-item-173632" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-173632 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/leaders-leading/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Leaders Leading</span></a></li><li id="menu-item-146724" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.environmentalleader.com/">
			<input type="text" placeholder="SEARCH" value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li id="menu-item-146982" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146982 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" target="_blank" href="http://www.facebook.com/pages/Environmental-Leader/339048306172777" tabindex="0"><i class="ubermenu-icon fa fa-facebook-square"></i></a></li><li id="menu-item-146983" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146983 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" target="_blank" href="http://twitter.com/ELDaily/" tabindex="0"><i class="ubermenu-icon fa fa-twitter-square"></i></a></li></ul></nav>
<!-- End UberMenu -->
                <div id="topics" class="topics" style="float:left; width:100%;">
                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none; padding-left:25px;">
                        <h6><strong>TRENDING</strong></h6>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/environmental-leader-product-project-awards-2017/"><h6>EL 2017 Award Winners</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="http://www.environmentalleader.com/events/conference2017/"><h6>EL Conference 2017</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="http://www.energymanagertoday.com/"><h6>Energy Manager Today</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/environmental-management/"><h6>Environmental Management</h6></a>
                    </div>


                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                                                <a href="https://www.environmentalleader.com/air/"><h6><span class='tooltipsall tooltip_post_id_custom_9b5cd2debae4af6ae8cbb7a25ca37a59 classtoolTipsCustomShortCode' style='border-bottom:2px dotted #888;'>AIR</span><script type="text/javascript"> toolTips('.tooltip_post_id_custom_9b5cd2debae4af6ae8cbb7a25ca37a59','<center><span style="text-align:center;">Sponsored By:</span></center><br><a href="https://ads.environmentalleader.com/www/delivery/ck.php?oaparams=2__bannerid=4423__zoneid=219__cb=0adb4cfa96__oadest=http%3A%2F%2Fwww.anguil.com"><img style="margin:0 auto;" alt="Anguil" src="https://www.environmentalleader.com/wp-content/uploads/2016/11/Unnamed-image-19.png"></a>'); </script></h6></a>
                    </div>

                    <!--
                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                    <a href="< ?php echo get_bloginfo('url') ?>/category/pollution/"><h6>< ?php echo do_shortcode( '[tooltips keyword="AIR" content="Sponsored By:<br><br><br><br>"]' ); ?></h6></a>
                    </div>-->

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/water-management/"><h6>Water</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/waste-recycling/"><h6>Waste</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/environmental-compliance/"><h6>Compliance</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/sustainable-manufacturing/"><h6>Manufacturing</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/sustainable-supply-chain/"><h6>Supply Chain</h6></a>
                    </div>
					<!--
                    <div style="float:left; font-size:12px; text-transform:none;">
                        <a href="< ?php echo get_bloginfo('url') ?>/category/green-fleets-transportation/vehicles/"><h6>Transportation</h6></a>
                    </div>-->
                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">   
                    <a href="https://www.environmentalleader.com/environmental-leader-50-2017/"><h6>Top 50</h6></a>
                    </div>

                </div>
            </div><!-- .inside-navigation -->

        </nav><!-- #site-navigation -->
        <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">
        <div id="mastheadsub" class="mastheadhome">
            <div class="container clearfix">
                <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
                        var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
                        var m3_r = Math.floor(Math.random()*99999999999);
                        if (!document.MAX_used) document.MAX_used = ',';
                        document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=188"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'></scr"+"ipt>");
                        //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=188&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
            </div>
        </div>
    </div>
        <div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
                    </div>
        </p>

    <div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                    <aside id="text-7" class="widget widget_text">			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f147140-o1" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/#wpcf7-f147140-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="147140" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f147140-o1" />
<input type="hidden" name="_wpnonce" value="a3a5aaed00" />
</div>
<h3 class="text-center mb10">To download <span class="white-paper-label"></span> <br/> please complete the following:</h3>
<p class="mb20 text-center"><span role="alert" class="wpcf7-not-valid-tip">All fields are required.</span></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
<div class="row">
<div class="col-xs-12 col-sm-6 " >Email Address<br/><span class="wpcf7-form-control-wrap EmailAddress"><input type="email" name="EmailAddress" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-12 col-sm-6 " >Company Name<br/><span class="wpcf7-form-control-wrap CompanyName"><input type="text" name="CompanyName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 " >First Name<br/><span class="wpcf7-form-control-wrap FirstName"><input type="text" name="FirstName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-12 col-sm-6 " >Last Name<br/><span class="wpcf7-form-control-wrap LastName"><input type="text" name="LastName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 " >Job Role<br/><span class="wpcf7-form-control-wrap JobRole"><select name="JobRole" class="wpcf7-form-control wpcf7-select job_role" id="job_role" aria-invalid="false"><option value="C-Level">C-Level</option><option value="Environment/Sustainability/EHS Manager/VP/Director">Environment/Sustainability/EHS Manager/VP/Director</option><option value="VP/Director">VP/Director</option><option value="Manager/Supervisor">Manager/Supervisor</option><option value="Non Management">Non Management</option><option value="Analyst/Consultant">Analyst/Consultant</option><option value="Other">Other</option></select></span><br></div>
<div class="col-xs-12 col-sm-6 " >Job Title<br/><span class="wpcf7-form-control-wrap JobTitle"><input type="text" name="JobTitle" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 " >Address 1<br/><span class="wpcf7-form-control-wrap Address1"><input type="text" name="Address1" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-12 col-sm-6 " >Address 2 <br/><span class="wpcf7-form-control-wrap Address2"><input type="text" name="Address2" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 " >City<br /><span class="wpcf7-form-control-wrap City"><input type="text" name="City" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-12 col-sm-6 " >State/Province/Region<br /><span class="wpcf7-form-control-wrap State"><input type="text" name="State" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 " >Zip/Postal Code<br /><span class="wpcf7-form-control-wrap ZipCode"><input type="text" name="ZipCode" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-12 col-sm-6 ">Country<br /><span class="wpcf7-form-control-wrap Country"><select name="Country" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required country" id="country" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Afghanistan">Afghanistan</option><option value="Aland Islands">Aland Islands</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="American Samoa">American Samoa</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antarctica">Antarctica</option><option value="Antigua and Barbuda">Antigua and Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia">Bolivia</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Botswana">Botswana</option><option value="Bouvet Island">Bouvet Island</option><option value="Brazil">Brazil</option><option value="British Indian Ocean Territory">British Indian Ocean Territory</option><option value="Brunei Darussalam">Brunei Darussalam</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Canada">Canada</option><option value="Cape Verde">Cape Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Christmas Island">Christmas Island</option><option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo">Congo</option><option value="Congo, The Democratic Republic of The">Congo, The Democratic Republic of The</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Cote D&#039;ivoire">Cote D&#039;ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option><option value="Faroe Islands">Faroe Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="French Southern Territories">French Southern Territories</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guam">Guam</option><option value="Guatemala">Guatemala</option><option value="Guernsey">Guernsey</option><option value="Guinea">Guinea</option><option value="Guinea-bissau">Guinea-bissau</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Heard Island and Mcdonald Islands">Heard Island and Mcdonald Islands</option><option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Isle of Man">Isle of Man</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jersey">Jersey</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Korea, Democratic People&#039;s Republic of">Korea, Democratic People&#039;s Republic of</option><option value="Korea, Republic of">Korea, Republic of</option><option value="Kuwait">Kuwait</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macao">Macao</option><option value="Macedonia, The Former Yugoslav Republic of">Macedonia, The Former Yugoslav Republic of</option><option value="Madagascar">Madagascar</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Marshall Islands">Marshall Islands</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Mexico">Mexico</option><option value="Micronesia, Federated States of">Micronesia, Federated States of</option><option value="Moldova, Republic of">Moldova, Republic of</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="Netherlands Antilles">Netherlands Antilles</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="Norfolk Island">Norfolk Island</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palau">Palau</option><option value="Palestinian Territory, Occupied">Palestinian Territory, Occupied</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Pitcairn">Pitcairn</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Reunion">Reunion</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Rwanda">Rwanda</option><option value="Saint Helena">Saint Helena</option><option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option><option value="Saint Lucia">Saint Lucia</option><option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option><option value="Saint Vincent and The Grenadines">Saint Vincent and The Grenadines</option><option value="Samoa">Samoa</option><option value="San Marino">San Marino</option><option value="Sao Tome and Principe">Sao Tome and Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="South Georgia and The South Sandwich Islands">South Georgia and The South Sandwich Islands</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syrian Arab Republic">Syrian Arab Republic</option><option value="Taiwan, Province of China">Taiwan, Province of China</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania, United Republic of">Tanzania, United Republic of</option><option value="Thailand">Thailand</option><option value="Timor-leste">Timor-leste</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad and Tobago">Trinidad and Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks and Caicos Islands">Turks and Caicos Islands</option><option value="Tuvalu">Tuvalu</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="United Kingdom">United Kingdom</option><option value="United States">United States</option><option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option><option value="Uruguay">Uruguay</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Venezuela">Venezuela</option><option value="Viet Nam">Viet Nam</option><option value="Virgin Islands, British">Virgin Islands, British</option><option value="Virgin Islands, U.S.">Virgin Islands, U.S.</option><option value="Wallis and Futuna">Wallis and Futuna</option><option value="Western Sahara">Western Sahara</option><option value="Yemen">Yemen</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select></span><br></div>
</div>
<div class="row">
<div class="col-xs-12 col-sm-6 " >Phone Number<br/><span class="wpcf7-form-control-wrap PhoneNumber"><input type="text" name="PhoneNumber" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-12 col-sm-6 " >Company Size<br/><span class="wpcf7-form-control-wrap CompanySize"><select name="CompanySize" class="wpcf7-form-control wpcf7-select company_size" id="company_size" aria-invalid="false"><option value="5,000+">5,000+</option><option value="1,000-4,999">1,000-4,999</option><option value="500-999">500-999</option><option value="250-499">250-499</option><option value="100-249">100-249</option><option value="50-99">50-99</option><option value="25-49">25-49</option><option value="10-24">10-24</option><option value="5-9">5-9</option><option value="1-4">1-4</option></select></span><br></div>
</div>
<div class="row">
<div style="display:none">
		<span class="wpcf7-form-control-wrap white_paper_title"><input type="text" name="white_paper_title" value="" size="40" class="wpcf7-form-control wpcf7-text white_paper_title" id="white_paper_title" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap White_paper_name"><input type="text" name="White_paper_name" value="" size="40" class="wpcf7-form-control wpcf7-text White_paper_name" id="White_paper_name_id" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap recipient_email"><input type="email" name="recipient_email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email recipient_email_id" id="recipient_email" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap leads_email"><input type="email" name="leads_email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email leads_email" id="leads_email" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap leads_email_2"><input type="email" name="leads_email_2" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email leads_email_2" id="leads_email_2" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap external_link"><input type="text" name="external_link" value="" size="40" class="wpcf7-form-control wpcf7-text external_link" id="external_link" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap listing_post_id"><input type="text" name="listing_post_id" value="0" size="40" class="wpcf7-form-control wpcf7-text listing_post_id" id="listing_post_id" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap LeadsEmailFrequency"><input type="text" name="LeadsEmailFrequency" value="" size="40" class="wpcf7-form-control wpcf7-text leads_email_frequency" id="leads_email_frequency" aria-invalid="false" /></span>
	</div>
<div class="col-xs-12 col-sm-6 " >Industry<br/><span class="wpcf7-form-control-wrap Industry"><select name="Industry" class="wpcf7-form-control wpcf7-select industry" id="industry" aria-invalid="false"><option value="Advertising/Media/Publishing">Advertising/Media/Publishing</option><option value="Aerospace and Aviation">Aerospace and Aviation</option><option value="Agriculture and Forestry">Agriculture and Forestry</option><option value="Automotive">Automotive</option><option value="Banking/Accounting/Financial">Banking/Accounting/Financial</option><option value="Computer and Technology">Computer and Technology</option><option value="Education and Training">Education and Training</option><option value="Energy Services/Technology">Energy Services/Technology</option><option value="Engineering and Construction">Engineering and Construction</option><option value="Entertainment/Travel/Hospitality">Entertainment/Travel/Hospitality</option><option value="Environmental Services/Technology">Environmental Services/Technology</option><option value="Government and Public Administration">Government and Public Administration</option><option value="Food and Beverage">Food and Beverage</option><option value="Insurance">Insurance</option><option value="Healthcare">Healthcare</option><option value="Legal Solutions">Legal Solutions</option><option value="Manufacturing">Manufacturing</option><option value="Advertising/Marketing/PR/Media">Advertising/Marketing/PR/Media</option><option value="Non profit Organizations">Non profit Organizations</option><option value="Pharmaceutical">Pharmaceutical</option><option value="Real Estate">Real Estate</option><option value="Telecommunications">Telecommunications</option><option value="Retail and Wholesale">Retail and Wholesale</option><option value="Scientific">Scientific</option><option value="Transportation and Shipping">Transportation and Shipping</option><option value="Utilities">Utilities</option><option value="Other Industry Not Listed">Other Industry Not Listed</option></select></span><br></div>
<div class="col-xs-12" ><br><input type="submit" value="Download White Paper" class="wpcf7-form-control wpcf7-submit" /></p>
</p></div>
</div>
</form></div></div>
		</aside>                                </div>
            </div>

        <div id="overlay" class="popup-overlay"></div>
        <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
                <div class="enl-popup-body">
                    <div role="form" class="wpcf7" id="wpcf7-f165716-o2" lang="en-US" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/#wpcf7-f165716-o2" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="165716" />
<input type="hidden" name="_wpcf7_version" value="4.6.1" />
<input type="hidden" name="_wpcf7_locale" value="en_US" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f165716-o2" />
<input type="hidden" name="_wpnonce" value="ece93b9ae5" />
</div>
<h3 class="text-center mb10">Please Send Me More Information</h3>
<p class="mb20 text-center"><span role="alert" class="wpcf7-not-valid-tip">All fields are required.</span></p>
<div class="wpcf7-response-output wpcf7-display-none"></div>
<div class="row">
<div class="col-xs-6 col-sm-6 " >Email Address<br/><span class="wpcf7-form-control-wrap EmailAddress"><input type="email" name="EmailAddress" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" id="EmailAddress" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-6 col-sm-6 " >Company Name<br/><span class="wpcf7-form-control-wrap CompanyName"><input type="text" name="CompanyName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-6 " >First Name<br/><span class="wpcf7-form-control-wrap FirstName"><input type="text" name="FirstName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-6 col-sm-6 " >Last Name<br/><span class="wpcf7-form-control-wrap LastName"><input type="text" name="LastName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-6 " >Job Role<br/><span class="wpcf7-form-control-wrap JobRole"><select name="JobRole" class="wpcf7-form-control wpcf7-select job_role" id="job_role" aria-invalid="false"><option value="C-Level">C-Level</option><option value="Environment/Sustainability/EHS Manager/VP/Director">Environment/Sustainability/EHS Manager/VP/Director</option><option value="VP/Director">VP/Director</option><option value="Manager/Supervisor">Manager/Supervisor</option><option value="Non Management">Non Management</option><option value="Analyst/Consultant">Analyst/Consultant</option><option value="Other">Other</option></select></span><br></div>
<div class="col-xs-6 col-sm-6 " >Job Title<br/><span class="wpcf7-form-control-wrap JobTitle"><input type="text" name="JobTitle" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-6 " >Address 1<br/><span class="wpcf7-form-control-wrap Address1"><input type="text" name="Address1" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-6 col-sm-6 " >Address 2 <br/><span class="wpcf7-form-control-wrap Address2"><input type="text" name="Address2" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-6 " >City<br /><span class="wpcf7-form-control-wrap City"><input type="text" name="City" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-6 col-sm-6 " >State/Province/Region<br /><span class="wpcf7-form-control-wrap State"><input type="text" name="State" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-6 " >Zip/Postal Code<br /><span class="wpcf7-form-control-wrap ZipCode"><input type="text" name="ZipCode" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-6 col-sm-6 ">Country<br /><span class="wpcf7-form-control-wrap Country"><select name="Country" class="wpcf7-form-control wpcf7-select wpcf7-validates-as-required country" id="country" aria-required="true" aria-invalid="false"><option value="">---</option><option value="Afghanistan">Afghanistan</option><option value="Aland Islands">Aland Islands</option><option value="Albania">Albania</option><option value="Algeria">Algeria</option><option value="American Samoa">American Samoa</option><option value="Andorra">Andorra</option><option value="Angola">Angola</option><option value="Anguilla">Anguilla</option><option value="Antarctica">Antarctica</option><option value="Antigua and Barbuda">Antigua and Barbuda</option><option value="Argentina">Argentina</option><option value="Armenia">Armenia</option><option value="Aruba">Aruba</option><option value="Australia">Australia</option><option value="Austria">Austria</option><option value="Azerbaijan">Azerbaijan</option><option value="Bahamas">Bahamas</option><option value="Bahrain">Bahrain</option><option value="Bangladesh">Bangladesh</option><option value="Barbados">Barbados</option><option value="Belarus">Belarus</option><option value="Belgium">Belgium</option><option value="Belize">Belize</option><option value="Benin">Benin</option><option value="Bermuda">Bermuda</option><option value="Bhutan">Bhutan</option><option value="Bolivia">Bolivia</option><option value="Bosnia and Herzegovina">Bosnia and Herzegovina</option><option value="Botswana">Botswana</option><option value="Bouvet Island">Bouvet Island</option><option value="Brazil">Brazil</option><option value="British Indian Ocean Territory">British Indian Ocean Territory</option><option value="Brunei Darussalam">Brunei Darussalam</option><option value="Bulgaria">Bulgaria</option><option value="Burkina Faso">Burkina Faso</option><option value="Burundi">Burundi</option><option value="Cambodia">Cambodia</option><option value="Cameroon">Cameroon</option><option value="Canada">Canada</option><option value="Cape Verde">Cape Verde</option><option value="Cayman Islands">Cayman Islands</option><option value="Central African Republic">Central African Republic</option><option value="Chad">Chad</option><option value="Chile">Chile</option><option value="China">China</option><option value="Christmas Island">Christmas Island</option><option value="Cocos (Keeling) Islands">Cocos (Keeling) Islands</option><option value="Colombia">Colombia</option><option value="Comoros">Comoros</option><option value="Congo">Congo</option><option value="Congo, The Democratic Republic of The">Congo, The Democratic Republic of The</option><option value="Cook Islands">Cook Islands</option><option value="Costa Rica">Costa Rica</option><option value="Cote D&#039;ivoire">Cote D&#039;ivoire</option><option value="Croatia">Croatia</option><option value="Cuba">Cuba</option><option value="Cyprus">Cyprus</option><option value="Czech Republic">Czech Republic</option><option value="Denmark">Denmark</option><option value="Djibouti">Djibouti</option><option value="Dominica">Dominica</option><option value="Dominican Republic">Dominican Republic</option><option value="Ecuador">Ecuador</option><option value="Egypt">Egypt</option><option value="El Salvador">El Salvador</option><option value="Equatorial Guinea">Equatorial Guinea</option><option value="Eritrea">Eritrea</option><option value="Estonia">Estonia</option><option value="Ethiopia">Ethiopia</option><option value="Falkland Islands (Malvinas)">Falkland Islands (Malvinas)</option><option value="Faroe Islands">Faroe Islands</option><option value="Fiji">Fiji</option><option value="Finland">Finland</option><option value="France">France</option><option value="French Guiana">French Guiana</option><option value="French Polynesia">French Polynesia</option><option value="French Southern Territories">French Southern Territories</option><option value="Gabon">Gabon</option><option value="Gambia">Gambia</option><option value="Georgia">Georgia</option><option value="Germany">Germany</option><option value="Ghana">Ghana</option><option value="Gibraltar">Gibraltar</option><option value="Greece">Greece</option><option value="Greenland">Greenland</option><option value="Grenada">Grenada</option><option value="Guadeloupe">Guadeloupe</option><option value="Guam">Guam</option><option value="Guatemala">Guatemala</option><option value="Guernsey">Guernsey</option><option value="Guinea">Guinea</option><option value="Guinea-bissau">Guinea-bissau</option><option value="Guyana">Guyana</option><option value="Haiti">Haiti</option><option value="Heard Island and Mcdonald Islands">Heard Island and Mcdonald Islands</option><option value="Holy See (Vatican City State)">Holy See (Vatican City State)</option><option value="Honduras">Honduras</option><option value="Hong Kong">Hong Kong</option><option value="Hungary">Hungary</option><option value="Iceland">Iceland</option><option value="India">India</option><option value="Indonesia">Indonesia</option><option value="Iran, Islamic Republic of">Iran, Islamic Republic of</option><option value="Iraq">Iraq</option><option value="Ireland">Ireland</option><option value="Isle of Man">Isle of Man</option><option value="Israel">Israel</option><option value="Italy">Italy</option><option value="Jamaica">Jamaica</option><option value="Japan">Japan</option><option value="Jersey">Jersey</option><option value="Jordan">Jordan</option><option value="Kazakhstan">Kazakhstan</option><option value="Kenya">Kenya</option><option value="Kiribati">Kiribati</option><option value="Korea, Democratic People&#039;s Republic of">Korea, Democratic People&#039;s Republic of</option><option value="Korea, Republic of">Korea, Republic of</option><option value="Kuwait">Kuwait</option><option value="Kyrgyzstan">Kyrgyzstan</option><option value="Lao People&#039;s Democratic Republic">Lao People&#039;s Democratic Republic</option><option value="Latvia">Latvia</option><option value="Lebanon">Lebanon</option><option value="Lesotho">Lesotho</option><option value="Liberia">Liberia</option><option value="Libyan Arab Jamahiriya">Libyan Arab Jamahiriya</option><option value="Liechtenstein">Liechtenstein</option><option value="Lithuania">Lithuania</option><option value="Luxembourg">Luxembourg</option><option value="Macao">Macao</option><option value="Macedonia, The Former Yugoslav Republic of">Macedonia, The Former Yugoslav Republic of</option><option value="Madagascar">Madagascar</option><option value="Malawi">Malawi</option><option value="Malaysia">Malaysia</option><option value="Maldives">Maldives</option><option value="Mali">Mali</option><option value="Malta">Malta</option><option value="Marshall Islands">Marshall Islands</option><option value="Martinique">Martinique</option><option value="Mauritania">Mauritania</option><option value="Mauritius">Mauritius</option><option value="Mayotte">Mayotte</option><option value="Mexico">Mexico</option><option value="Micronesia, Federated States of">Micronesia, Federated States of</option><option value="Moldova, Republic of">Moldova, Republic of</option><option value="Monaco">Monaco</option><option value="Mongolia">Mongolia</option><option value="Montenegro">Montenegro</option><option value="Montserrat">Montserrat</option><option value="Morocco">Morocco</option><option value="Mozambique">Mozambique</option><option value="Myanmar">Myanmar</option><option value="Namibia">Namibia</option><option value="Nauru">Nauru</option><option value="Nepal">Nepal</option><option value="Netherlands">Netherlands</option><option value="Netherlands Antilles">Netherlands Antilles</option><option value="New Caledonia">New Caledonia</option><option value="New Zealand">New Zealand</option><option value="Nicaragua">Nicaragua</option><option value="Niger">Niger</option><option value="Nigeria">Nigeria</option><option value="Niue">Niue</option><option value="Norfolk Island">Norfolk Island</option><option value="Northern Mariana Islands">Northern Mariana Islands</option><option value="Norway">Norway</option><option value="Oman">Oman</option><option value="Pakistan">Pakistan</option><option value="Palau">Palau</option><option value="Palestinian Territory, Occupied">Palestinian Territory, Occupied</option><option value="Panama">Panama</option><option value="Papua New Guinea">Papua New Guinea</option><option value="Paraguay">Paraguay</option><option value="Peru">Peru</option><option value="Philippines">Philippines</option><option value="Pitcairn">Pitcairn</option><option value="Poland">Poland</option><option value="Portugal">Portugal</option><option value="Puerto Rico">Puerto Rico</option><option value="Qatar">Qatar</option><option value="Reunion">Reunion</option><option value="Romania">Romania</option><option value="Russian Federation">Russian Federation</option><option value="Rwanda">Rwanda</option><option value="Saint Helena">Saint Helena</option><option value="Saint Kitts and Nevis">Saint Kitts and Nevis</option><option value="Saint Lucia">Saint Lucia</option><option value="Saint Pierre and Miquelon">Saint Pierre and Miquelon</option><option value="Saint Vincent and The Grenadines">Saint Vincent and The Grenadines</option><option value="Samoa">Samoa</option><option value="San Marino">San Marino</option><option value="Sao Tome and Principe">Sao Tome and Principe</option><option value="Saudi Arabia">Saudi Arabia</option><option value="Senegal">Senegal</option><option value="Serbia">Serbia</option><option value="Seychelles">Seychelles</option><option value="Sierra Leone">Sierra Leone</option><option value="Singapore">Singapore</option><option value="Slovakia">Slovakia</option><option value="Slovenia">Slovenia</option><option value="Solomon Islands">Solomon Islands</option><option value="Somalia">Somalia</option><option value="South Africa">South Africa</option><option value="South Georgia and The South Sandwich Islands">South Georgia and The South Sandwich Islands</option><option value="Spain">Spain</option><option value="Sri Lanka">Sri Lanka</option><option value="Sudan">Sudan</option><option value="Suriname">Suriname</option><option value="Svalbard and Jan Mayen">Svalbard and Jan Mayen</option><option value="Swaziland">Swaziland</option><option value="Sweden">Sweden</option><option value="Switzerland">Switzerland</option><option value="Syrian Arab Republic">Syrian Arab Republic</option><option value="Taiwan, Province of China">Taiwan, Province of China</option><option value="Tajikistan">Tajikistan</option><option value="Tanzania, United Republic of">Tanzania, United Republic of</option><option value="Thailand">Thailand</option><option value="Timor-leste">Timor-leste</option><option value="Togo">Togo</option><option value="Tokelau">Tokelau</option><option value="Tonga">Tonga</option><option value="Trinidad and Tobago">Trinidad and Tobago</option><option value="Tunisia">Tunisia</option><option value="Turkey">Turkey</option><option value="Turkmenistan">Turkmenistan</option><option value="Turks and Caicos Islands">Turks and Caicos Islands</option><option value="Tuvalu">Tuvalu</option><option value="Uganda">Uganda</option><option value="Ukraine">Ukraine</option><option value="United Arab Emirates">United Arab Emirates</option><option value="United Kingdom">United Kingdom</option><option value="United States">United States</option><option value="United States Minor Outlying Islands">United States Minor Outlying Islands</option><option value="Uruguay">Uruguay</option><option value="Uzbekistan">Uzbekistan</option><option value="Vanuatu">Vanuatu</option><option value="Venezuela">Venezuela</option><option value="Viet Nam">Viet Nam</option><option value="Virgin Islands, British">Virgin Islands, British</option><option value="Virgin Islands, U.S.">Virgin Islands, U.S.</option><option value="Wallis and Futuna">Wallis and Futuna</option><option value="Western Sahara">Western Sahara</option><option value="Yemen">Yemen</option><option value="Zambia">Zambia</option><option value="Zimbabwe">Zimbabwe</option></select></span><br></div>
</div>
<div class="row">
<div class="col-xs-6 col-sm-6 " >Phone Number<br/><span class="wpcf7-form-control-wrap PhoneNumber"><input type="text" name="PhoneNumber" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span><br></div>
<div class="col-xs-6 col-sm-6 " >Company Size<br/><span class="wpcf7-form-control-wrap CompanySize"><select name="CompanySize" class="wpcf7-form-control wpcf7-select company_size" id="company_size" aria-invalid="false"><option value="5,000+">5,000+</option><option value="1,000-4,999">1,000-4,999</option><option value="500-999">500-999</option><option value="250-499">250-499</option><option value="100-249">100-249</option><option value="50-99">50-99</option><option value="25-49">25-49</option><option value="10-24">10-24</option><option value="5-9">5-9</option><option value="1-4">1-4</option></select></span><br></div>
</div>
<div class="row">
<div class="data-hidden-field" style="display:none">
		<span class="wpcf7-form-control-wrap RecipientEmail"><input type="email" name="RecipientEmail" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email recipient_email_cf7rmi_form" id="recipient_email_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap LeadsEmail"><input type="email" name="LeadsEmail" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email leads_email_cf7rmi_form" id="leads_email_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap LeadsEmail_2"><input type="email" name="LeadsEmail_2" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email leads_email2_cf7rmi_form" id="leads_email2_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap ListingLevelId"><input type="text" name="ListingLevelId" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required listing_level_id_cf7rmi_form" id="listing_level_id_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap ListingLevel"><input type="text" name="ListingLevel" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required listing_level_cf7rmi_form" id="listing_level_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap ListingPostTitle"><input type="text" name="ListingPostTitle" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required listing_post_title_cf7rmi_form" id="listing_post_title_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap ListingPostId"><input type="text" name="ListingPostId" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required listing_post_id_cf7rmi_form" id="listing_post_id_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
		<span class="wpcf7-form-control-wrap SubmitFormName"><input type="text" name="SubmitFormName" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required submit_form_name_cf7rmi_form" id="submit_form_name_cf7rmi_form" aria-required="true" aria-invalid="false" /></span><br />
<span class="wpcf7-form-control-wrap LeadsEmailFrequency"><input type="text" name="LeadsEmailFrequency" value="" size="40" class="wpcf7-form-control wpcf7-text leads_email_frequency_cf7rmi_form" id="leads_email_frequency_cf7rmi_form" aria-invalid="false" /></span>
	</div>
<div class="col-xs-6 col-sm-6">Industry<br/><span class="wpcf7-form-control-wrap Industry"><select name="Industry" class="wpcf7-form-control wpcf7-select industry" id="industry" aria-invalid="false"><option value="Advertising/Media/Publishing">Advertising/Media/Publishing</option><option value="Aerospace and Aviation">Aerospace and Aviation</option><option value="Agriculture and Forestry">Agriculture and Forestry</option><option value="Automotive">Automotive</option><option value="Banking/Accounting/Financial">Banking/Accounting/Financial</option><option value="Computer and Technology">Computer and Technology</option><option value="Education and Training">Education and Training</option><option value="Energy Services/Technology">Energy Services/Technology</option><option value="Engineering and Construction">Engineering and Construction</option><option value="Entertainment/Travel/Hospitality">Entertainment/Travel/Hospitality</option><option value="Environmental Services/Technology">Environmental Services/Technology</option><option value="Government and Public Administration">Government and Public Administration</option><option value="Food and Beverage">Food and Beverage</option><option value="Insurance">Insurance</option><option value="Healthcare">Healthcare</option><option value="Legal Solutions">Legal Solutions</option><option value="Manufacturing">Manufacturing</option><option value="Advertising/Marketing/PR/Media">Advertising/Marketing/PR/Media</option><option value="Non profit Organizations">Non profit Organizations</option><option value="Pharmaceutical">Pharmaceutical</option><option value="Real Estate">Real Estate</option><option value="Telecommunications">Telecommunications</option><option value="Retail and Wholesale">Retail and Wholesale</option><option value="Scientific">Scientific</option><option value="Transportation and Shipping">Transportation and Shipping</option><option value="Utilities">Utilities</option><option value="Other Industry Not Listed">Other Industry Not Listed</option></select></span><br/>
	</div>
<div class="col-xs-6"><br/><input type="submit" value="Submit Request" class="wpcf7-form-control wpcf7-submit" /></div>
</div>
</form></div>                </div>
            </div>
        </div>


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.environmentalleader.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Username</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Password</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.environmentalleader.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.environmentalleader.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Forgotten Password</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Get New Password" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Cancel</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div>

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>
    
    <div id="primary" class="content-area grid-parent grid-70 tablet-grid-70">
<main id="main" class="site-main">
                <article id="post-173913" class="post-173913 post type-post status-publish format-standard has-post-thumbnail hentry category-pollution category-cleanenergy category-feature tag-bank-of-america tag-epa tag-facebook tag-ibm tag-kellogg-company tag-microsoft tag-power-forward tag-proctor-gamble tag-walmart pmpro-has-access page-state-attorney-generals-attack-trumps-epa-clean-power-plan-advice section-state-attorney-generals-attack-trumps-epa-clean-power-plan-advice" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        	<div class="page-header-image-single grid-container grid-parent">
		<img width="700" height="464" src="https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant.jpg" class="attachment-full size-full wp-post-image" alt="power plant" itemprop="image" srcset="https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant.jpg 700w, https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant-300x199.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant-200x133.jpg 200w, https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant-400x265.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" />	</div>
	
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">State Attorney Generals Attack Trump&#8217;s EPA Over Clean Power Plan Advice</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/" title="5:15 am" rel="bookmark"><time class="entry-date published" datetime="2017-09-05T05:15:55+00:00" itemprop="datePublished">September 5, 2017</time><time class="updated" datetime="2017-09-02T13:17:51+00:00" itemprop="dateModified">September 2, 2017</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/ken-silverstein/" title="View all posts by Ken Silverstein" rel="author" itemprop="url"><span class="author-name" itemprop="name">Ken Silverstein</span></a></span></span><span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/f70c323ab801912249a7cca3089490c0?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f70c323ab801912249a7cca3089490c0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->

        
        <div class="entry-content" itemprop="text">
                        <input id="wpsocial-get-post-id" type="hidden" value="https://www.environmentalleader.com/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/" /><div id="wpsocial-social-icons-box" class="wpsocial-social-icons-box" data-selected-skin="3dicons" style="display: block;width: 100%;background-color: ;" id="wpsocial-live-preview-options-settings"></div><input id="wpsocial-selected-social-network1" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-facebook"></input><input id="wpsocial-selected-social-network2" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-twitter"></input><input id="wpsocial-selected-social-network3" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-google"></input><input id="wpsocial-selected-social-network4" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-linkedin"></input><input id="wpsocial-selected-social-network5" name="wpsocial-selcetion-network" type="hidden" value=""></input><input id="wpsocial-selected-skin" type="hidden" value="3dicons"/><input id="wpsocial-selected-positioning" type="hidden" value="both"/><input id="wpsocial-selected-message" type="hidden" value="None"/><input id="wpsocial-selected-custom-message" type="hidden" value=""/><input id="wpsocial-selected-alignment" type="hidden" value="alignleft"/><input id="wpsocial-selected-message-font" type="hidden" value=""/><div class="content-img-wrp">
<div class="credits">
<p><img class="size-full wp-image-157047 aligncenter" src="https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant.jpg" alt="power plant" width="700" height="464" srcset="https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant.jpg 700w, https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant-300x199.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant-200x133.jpg 200w, https://www.environmentalleader.com/wp-content/uploads/2016/12/power-plant-400x265.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" />As promised, the left-leaning states are carrying through with their promises to bring about carbon reductions not just in their jurisdictions but also nationally. To that end, the attorney generals in such states as California, Illinois and New York have written EPA Administrator Scott Pruitt letters stating that his advice to states that wish to delay their implementation of the Clean Power Plan is both ill-advised and terribly conflicted.</p>
</div>
</div>
<div></div>
<div>
<p>The Clean Power Plan, of course, is now caught up in the courts. And while Pruitt has told the states that they do not need to follow through on the implementation schedule during this time, the Democratic attorney generals say that the plan remains the &#8220;law of the land.&#8221; That is because is has not been overturned and because the Trump administration has offered no alternatives, all while the US Supreme Court has previously said that the so-called &#8220;endangerment finding&#8221; is lawful &#8212; the ruling that says CO2 is harmful to human health and the environment.</p>
</div>
<div></div>
<div>
<p>The Clean Power Plan would require 32% cuts in CO2 emissions by 2030, from 2005 levels. The country is about half way there, largely because of the switch from coal to natural gas for electricity. President Trump signed an executive order in March that attempts to prevent the federal government from enforcing such actions, although it does not carry any legal weight. Meantime, his EPA administrator, Pruitt, had been the lead attorney to sue EPA while he was attorney general of Oklahoma, which is a conflict of interest that Pruitt had said prevents his involvement in this matter.</p>
</div>
<div></div>
<div>
<p>“As the governors of Washington, Oregon and California and the mayors of Seattle, Portland, San Francisco, Oakland and Los Angeles, we speak today in unified opposition to President Trump’s Executive Order withdraw and rewrite the Clean Power Plan,&#8221; <a href="http://www.governor.wa.gov/news-media/inslee-and-west-coast-governors-mayors-issue-statement-trump-clean-power-plan-executive">17 attorney generals said</a> when the executive order was written. &#8220;We won’t let the president’s misguided decision limit our region’s economic opportunities or our commitment to doing what’s right to make our cities and states cleaner and healthier for future generations.</p>
</div>
<div>
<p>“We speak as a region of over 50 million people with a combined GDP of $2.8 trillion. There is no question that to act on climate is to act in our best economic interests,&#8221; the statement concludes. &#8220;Through expanded climate policies, we have grown jobs and expanded our economies while cleaning our air.&#8221;</p>
<p>They take issue with EPA Administrator&#8217;s advice to the states that while the Clean Power Plan is being litigated, the states do not have to meet the timetables set by the ruling.</p>
<p class="p3"><span class="s1">Initially, <a href="https://www.forbes.com/sites/kensilverstein/2017/09/01/despite-epas-insistence-clean-power-plan-remains-the-law-of-the-land/#201f6af4a974">27  states petitioned the U.S. Supreme Court</a> for a pause and in February 2016, the High Court obliged. It then sent the case back to the U.S. Court of Appeals for the District of Columbia, which heard it in September 2016. </span></p>
<div class="vestpocket"><span class="s1">While that court has allowed some delays, its ruling says that it will not simply dismiss the plan — that the Trump administration must come up with alternative proposal. The reasoning is the Supreme Court has already said that EPA has proven CO2 is a pollutant under the so-called endangerment finding. Just what the Trump administration would propose is unknown, given that it has sought to have the ruling completely tossed.</p>
<p></span></div>
<p class="p5"><span class="s1">“States and other interested parties have neither been required nor expected to work towards meeting the compliance dates set in the Clean Power Plan,” <a href="https://www.epa.gov/sites/production/files/2017-03/documents/ky_bevin.pdf" target="_blank" rel="nofollow noopener">EPA Administrator Pruitt wrote </a>in March. “It is the policy of the EPA that the states have no obligation to spend resources to comply with a rule that has been stayed by the Supreme Court of the United States.”</span></p>
<p>The state effort tries to trump the Trump administration &#8212; by acting to reduce their CO2 emissions in accordance with the Paris climate agreement signed in December 15. To that end, <span class="s1">California, wants to reduce its CO2 levels by 40% by 2030 from 1990 levels. New York has a similar goal. Transitioning to renewables is one way. Using its existing cap-and-trade system — a system allowing businesses to trade carbon<span class="Apple-converted-space">  </span>credits — is another.</span></p>
</div>
<div class="content-with-sidebar-wrp">
<div class="content-wrp">
<div class="field field-name-body field-type-text-with-summary field-label-hidden">
<div class="field-items">
<div class="field-item even">
<p>“We’re very confident that the EPA cannot simply dismantle the CPP and leave nothing in its place,” New York Attorney General Eric Schneiderman (D) said in a conference call Tuesday afternoon, as quoted in <a href="http://thehill.com/homenews/state-watch/326188-dem-states-pledge-climate-action-in-face-of-trump-roll-back">The Hill. </a>“We regret the fact that the president is trying to bow back history. But it’s not going to happen. The markets are moving. The states are moving.”</p>
<p>States with a heavy coal presence, however, support the president&#8217;s efforts to either tear apart or water down the Clean Power Plan. That includes those states that either mine coal or that depend on it to generate electricity.</p>
<p>&#8220;The so-called Clean Power Plan would have subjected Americans to higher electricity costs and could have weakened the nation’s power grid,&#8221; Texas Attorney General Ken Paxton (R) said in a <a href="https://www.texasattorneygeneral.gov/news/releases/ag-paxton-issues-statement-on-executive-order-for-epa-to-review-clean-power">statement</a>.</p>
<p>The Clean Power Plan is expected to get a favorable ruling at the DC Court of Appeals. That&#8217;s because that court has previously decided in favor of the Obama-era Clean Power Plan. It will then get appealed and the US Supreme Court will take another look at it. There, however, its fate is uncertain: The justices were tied at 4-to-4 but the appointment of Justice Neil Gorsuch could tilt the balance. Does it matter?</p>
<p class="p7"><span class="s1">Nearly half of the Fortune 500, however, is taking steps to track and reduce their carbon emissions. Those companies are also trying to improve energy efficiencies and to increase their consumption of renewable energy, according to the <a href="https://www.worldwildlife.org/publications/power-forward-3-0-how-the-largest-us-companies-are-capturing-business-value-while-addressing-climate-change" target="_blank" rel="nofollow noopener">Power Forward 3.0 report</a>. And as the cost of the technologies and the fuels drop, companies are striving to do more and more. </span><span class="s1">Some of the <a href="https://www.environmentalleader.com/2017/04/nearly-half-fortune-500-goals-cut-greenhouse-gases/" target="_blank" rel="nofollow noopener">companies </a>included are: Bank of America, Microsoft, Facebook, Google, IBM, Proctor &amp; Gamble, General Mills, Kellogg Company and Wal-Mart Stores.</span></p>
</div>
</div>
</div>
</div>
</div>
<input id="wpsocial-get-post-id" type="hidden" value="https://www.environmentalleader.com/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/" /><div id="wpsocial-social-icons-box" class="wpsocial-social-icons-box" data-selected-skin="3dicons" style="display: block;width: 100%;background-color: ;" id="wpsocial-live-preview-options-settings"></div><input id="wpsocial-selected-social-network1" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-facebook"></input><input id="wpsocial-selected-social-network2" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-twitter"></input><input id="wpsocial-selected-social-network3" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-google"></input><input id="wpsocial-selected-social-network4" name="wpsocial-selcetion-network" type="hidden" value="wpsocial-linkedin"></input><input id="wpsocial-selected-social-network5" name="wpsocial-selcetion-network" type="hidden" value=""></input><input id="wpsocial-selected-skin" type="hidden" value="3dicons"/><input id="wpsocial-selected-positioning" type="hidden" value="both"/><input id="wpsocial-selected-message" type="hidden" value="None"/><input id="wpsocial-selected-custom-message" type="hidden" value=""/><input id="wpsocial-selected-alignment" type="hidden" value="alignleft"/><input id="wpsocial-selected-message-font" type="hidden" value=""/>                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/pollution/" rel="category tag">Air</a>, <a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a>, <a href="https://www.environmentalleader.com/category/feature/" rel="category tag">Feature</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.environmentalleader.com/tag/bank-of-america/" rel="tag">Bank of America</a>, <a href="https://www.environmentalleader.com/tag/epa/" rel="tag">EPA</a>, <a href="https://www.environmentalleader.com/tag/facebook/" rel="tag">Facebook</a>, <a href="https://www.environmentalleader.com/tag/ibm/" rel="tag">IBM</a>, <a href="https://www.environmentalleader.com/tag/kellogg-company/" rel="tag">Kellogg Company</a>, <a href="https://www.environmentalleader.com/tag/microsoft/" rel="tag">Microsoft</a>, <a href="https://www.environmentalleader.com/tag/power-forward/" rel="tag">Power Forward</a>, <a href="https://www.environmentalleader.com/tag/proctor-gamble/" rel="tag">Proctor &amp; Gamble</a>, <a href="https://www.environmentalleader.com/tag/walmart/" rel="tag">Walmart</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
        <div class='homepage-whitepaper-block'><div class='row'><div class='col col-sm-6'><div class="white_paper_title"><strong>10 Tactics of Successful Energy Managers</strong></div><div class="white_paper_sponsor"><span class="white_paper_sponsor_by">Sponsored By: EnergyCap, Inc.</span><br/><br/><a class='white_paper' data-listing-post-id='156626' data-white-paper-title='10 Tactics of Successful Energy Managers'
        							    data-leads-email='Barry.kroeker@energycap.com' data-leads-email-2='fakeleadsemail_2@gmail.com'
        							    title='Download White Paper' href='javascript:void(0);' id='http://www.environmentalleader.com/wp-content/uploads/2016/12/5-55576_eBook_10Tactics-4.pdf'
        							    data='info@energycap.com' onclick='return show_contact_form();'>
        							    <img class='alignnone size-full wp-image-166745' src='/wp-content/themes/generatepress/images/preview-lightbox.png' alt='' width='92' height='32' />
        						</a>&nbsp;&nbsp;<img class="alignnone size-full wp-image-166749" src="https://www.environmentalleader.com/wp-content/uploads/2016/11/imgres-2.jpg" alt="" width="126" height="46" /></div></div><div class='col col-sm-6'><div class="white_paper_title"><strong>Video: Expense & Data Management for Complex Payables</strong></div><div class="white_paper_sponsor"><span class="white_paper_sponsor_by">Sponsored By: Ecova, Inc.</span><br/><br/><a title='Download White Paper' target='_blank' href='https://www.ecova.com/discover/video-expense-data-management-complex-payables/'>
        								<img class='alignnone size-full wp-image-166745' src='/wp-content/themes/generatepress/images/preview-lightbox.png' alt='' width='92' height='32' />
        							</a>&nbsp;&nbsp;<img class="alignnone size-full wp-image-166749" src="https://www.environmentalleader.com/wp-content/uploads/2016/11/Unnamed-image-18.png" alt="" width="126" height="46" /></div></div></div><div class='row'><div class='col col-sm-6'><div class="white_paper_title"><strong>Financing Environmental Resiliency and a Low-Carbon Future with Green Bonds</strong></div><div class="white_paper_sponsor"><span class="white_paper_sponsor_by">Sponsored By: NSF International</span><br/><br/><a class='white_paper' data-listing-post-id='156188' data-white-paper-title='Financing Environmental Resiliency and a Low-Carbon Future with Green Bonds'
        							    data-leads-email='dhaworth@nsf.org' data-leads-email-2='fakeleadsemail_2@gmail.com'
        							    title='Download White Paper' href='javascript:void(0);' id='http://www.environmentalleader.com/wp-content/uploads/2016/12/5-58446_WhitePaperFinancingEnvironmentalResiliencyandaLowCarbonFuturewithGreenBondsNSFFinal-4.pdf'
        							    data='globalbusiness@nsf.org' onclick='return show_contact_form();'>
        							    <img class='alignnone size-full wp-image-166745' src='/wp-content/themes/generatepress/images/preview-lightbox.png' alt='' width='92' height='32' />
        						</a>&nbsp;&nbsp;<img class="alignnone size-full wp-image-166749" src="https://www.environmentalleader.com/wp-content/uploads/2016/11/13105242401219395683nsf-logo.jpg" alt="" width="126" height="46" /></div></div><div class='col col-sm-6'><div class="white_paper_title"><strong>Packaging LED & Advanced Rooftop Unit Control (ARC) Retrofits for Maximum Performance</strong></div><div class="white_paper_sponsor"><span class="white_paper_sponsor_by">Sponsored By: Transformative Wave</span><br/><br/><a class='white_paper' data-listing-post-id='156572' data-white-paper-title='Packaging LED & Advanced Rooftop Unit Control (ARC) Retrofits for Maximum Performance'
        							    data-leads-email='marketing@twavetech.com' data-leads-email-2='fakeleadsemail_2@gmail.com'
        							    title='Download White Paper' href='javascript:void(0);' id='http://www.environmentalleader.com/wp-content/uploads/2017/02/WHITEPAPER_Transformative_Wave_Packaging_LED__ARC_Retrofits-4.pdf'
        							    data='marketing@twavetech.com' onclick='return show_contact_form();'>
        							    <img class='alignnone size-full wp-image-166745' src='/wp-content/themes/generatepress/images/preview-lightbox.png' alt='' width='92' height='32' />
        						</a>&nbsp;&nbsp;<img class="alignnone size-full wp-image-166749" src="https://www.environmentalleader.com/wp-content/uploads/2016/11/images.jpg" alt="" width="126" height="46" /></div></div></div></div>                    <div class="comments-area">
                
	<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.environmentalleader.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<input placeholder="Email *" id="email" name="email" type="text" value="" size="30" />
<input placeholder="Website" id="url" name="url" type="text" value="" size="30" />
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_434243131" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LehoQ0UAAAAAEGms0ar_SU-4UzG2oYUWVakEzX5" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='173913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9570925f51" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
            </div>
                </main><!-- #main -->
        </div><!-- #primary -->
            	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><div class="widget-title sp-title">
<h2><b>NEWSLETTER</b></h2>
<div id="mc_embed_signup"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.0.13 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-141388" method="post" data-id="141388" data-name="EL,RWRR,EMT,REB" ><div class="mc4wp-form-fields"><div style="width:300px;">
<STRONG>NEWSLETTER SIGNUP</STRONG>
<p> Join 100,000+ subscribers who gain a competitive advantage with our news and analysis.
</p>
<label>Select the newsletters that interest you:</label>
<label>
    <input name="_mc4wp_lists[]" type="checkbox" value="1f19cd955e" checked><span>Environmental Leader Newsletter (Mon, Wed, Fri)</span>
</label>
<label>
    <input name="_mc4wp_lists[]" type="checkbox" value="d37af6645f"><span>Energy Manager Today Newsletter (Mon, Wed, Fri)</span>
</label>
<!--<label>
    <input name="_mc4wp_lists[]" type="checkbox" value="5fb7fcb15b"><span>EHS Best Practices Newsletter (Monthly)</span>
</label>-->
<input type="email" name="email" placeholder="Your work email" required />

<input type="text" name="FNAME" placeholder="First Name" required>
<input type="text" name="LNAME" placeholder="Last Name" required>
<input type="text" name="CNAME" placeholder="Company Name" required>
<input type="text" name="JTITLE" placeholder="Job Title" required>
<select name="MMERGE13">
        <option selected>Select Job Role</option>
        <option>C-Level</option>
        <option>Environment/Sustainability Manager/VP/Director</option>
        <option>Director</option>
        <option>Manager/Supervisor</option>
        <option>Non Management</option>
        <option>Analyst/Consultant</option>
        <option>Other</option>
    </select>
<input type="submit" value="Subscribe"  />
</div>
<div style="display: none;"><input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1504619563" /><input type="hidden" name="_mc4wp_form_id" value="141388" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
</div></div>
		</aside>    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
            var m3_u = (location.protocol=="https:"?"https://ads.environmentalleader.com/www/delivery/ajs.php":"http://ads.environmentalleader.com/www/delivery/ajs.php");
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ",";
            document.write ("<script type='text/javascript' src='"+m3_u); document.write ("?zoneid=169");
            document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'></scr"+"ipt>");
            //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
<aside id="text-5" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside>    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
            var m3_u = (location.protocol=="https:"?"https://ads.environmentalleader.com/www/delivery/ajs.php":"http://ads.environmentalleader.com/www/delivery/ajs.php");
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ",";
            document.write ("<script type='text/javascript' src='"+m3_u); document.write ("?zoneid=20");
            document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'></scr"+"ipt>");
            //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=20&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
<aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside>    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
            var m3_u = (location.protocol=="https:"?"https://ads.environmentalleader.com/www/delivery/ajs.php":"http://ads.environmentalleader.com/www/delivery/ajs.php");
            var m3_r = Math.floor(Math.random()*99999999999);
            if (!document.MAX_used) document.MAX_used = ",";
            document.write ("<script type='text/javascript' src='"+m3_u); document.write ("?zoneid=97");
            document.write ('&cb=' + m3_r); if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
            document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
            document.write ("&loc=" + escape(window.location)); if (document.referrer) document.write ("&referer=" + escape(document.referrer));
            if (document.context) document.write ("&context=" + escape(document.context));
            if (document.mmm_fo) document.write ("&mmm_fo=1"); document.write ("'></scr"+"ipt>");
            //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
<aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget"><div class="" style="background-color:#e6e4e4; padding:15px;">
<h3 class='sp-heading'>Best Practices</h3><ul id='sp5841d6dc531cf' class='super-post template-left'><li ><div class="sp-thumbnail-wrapper" style="height:100px; width:100px;"><a href="https://www.environmentalleader.com/2017/05/driving-consistency-support-risk-assessment-aggregation/"><img class="sp-thumbnail" src="https://www.environmentalleader.com/wp-content/uploads/2017/05/AndyHeadshot3-182x200.jpg" alt="image" /></a></div><div class='sp-post-info' style='padding-left:110px'><a class='sp-title' data-id='170964' href='https://www.environmentalleader.com/2017/05/driving-consistency-support-risk-assessment-aggregation/'>Driving Consistency to Support Risk Assessment Aggregation</a><br /></div></li></ul><div class='sp-load-more' data-id='sp5841d6dc531cf' data-post-id='173913' data-load='none' data-offset='1' data-custom=''></div>

<p><span class="sp-heading"><a style="color: #6e6b6d;" href="http://www.environmentalleader.com/ehs-best-practices"><u>Read More Best Practices</u></a>
</span></p>

<h3 class='sp-heading'>Leaders Leading</h3><ul id='sp583c677b5987f' class='super-post template-left'><li ><div class="sp-thumbnail-wrapper" style="height:100px; width:100px;"><a href="https://www.environmentalleader.com/2017/08/projjal-dutta-director-sustainability-initiatives-ny-metropolitan-transportation-authority/"><img class="sp-thumbnail" src="https://www.environmentalleader.com/wp-content/uploads/2017/08/projjal-dutta-200x200.jpg" alt="image" /></a></div><div class='sp-post-info' style='padding-left:110px'><a class='sp-title' data-id='173688' href='https://www.environmentalleader.com/2017/08/projjal-dutta-director-sustainability-initiatives-ny-metropolitan-transportation-authority/'>Projjal Dutta &#8211; Director, Sustainability Initiatives, NY Metropolitan Transportation Authority</a><br /></div></li></ul><div class='sp-load-more' data-id='sp583c677b5987f' data-post-id='173913' data-load='none' data-offset='1' data-custom=''></div>


<h3 class='sp-heading'>Webinars</h3><ul id='sp57e074e61fd6d' class='super-post template-left'><li ><div class="sp-thumbnail-wrapper" style="height:100px; width:100px;"><a href="https://www.environmentalleader.com/2017/06/environmental-metrics-new-way-drive-enterprise-value/"><img class="sp-thumbnail" src="https://www.environmentalleader.com/wp-content/uploads/2017/06/cority-ft2-1-182x200.png" alt="image" /></a></div><div class='sp-post-info' style='padding-left:110px'><a class='sp-title' data-id='172378' href='https://www.environmentalleader.com/2017/06/environmental-metrics-new-way-drive-enterprise-value/'>Environmental Metrics: A New Way to Drive Enterprise...</a><br /></div></li></ul><div class='sp-load-more' data-id='sp57e074e61fd6d' data-post-id='173913' data-load='none' data-offset='1' data-custom=''></div>
</div></div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div><span class="advnote" style="text-align: center; color: #888; font-size: 11px;">Sponsored By
                                        <a href="https://www.environmentalleader.com" target="_blank">Environmental Leader</a>
                                    </span><script src="//fast.wistia.com/embed/medias/j6l7etx3qh.jsonp" async></script>
                    <script src="//fast.wistia.com/assets/external/E-v1.js" async></script>
                    <div class="wistia_responsive_padding" style="padding:62% 0 0 0;position:relative;">
                        <div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;">
                            <div class="wistia_embed wistia_async_j6l7etx3qh videoFoam=true" style="height:100%;width:100%">&nbsp;</div>
                        </div>
                    </div></div>
<div class="clear"></div></div>
		</aside><aside id="text-15" class="widget inner-padding widget_text">			<div class="textwidget"><div><span class="advnote" style="text-align: center; color: #888; font-size: 11px;">Sponsored By
                                        <a href="http://ariescleanenergy.com" target="_blank">Aries Clean Energy</a>
                                    </span><script src="//fast.wistia.com/embed/medias/njqp5ohkbq.jsonp" async></script>
                    <script src="//fast.wistia.com/assets/external/E-v1.js" async></script>
                    <div class="wistia_responsive_padding" style="padding:62% 0 0 0;position:relative;">
                        <div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;">
                            <div class="wistia_embed wistia_async_njqp5ohkbq videoFoam=true" style="height:100%;width:100%">&nbsp;</div>
                        </div>
                    </div></div>
<div class="clear"></div></div>
		</aside><aside id="text-20" class="widget inner-padding widget_text">			<div class="textwidget"><div class="widget-title sp-title" style="width: 100%; float: left;">
<h2><b>FEATURED SUPPLIERS</b></h2>
<div class='featured-suppliers' style='width:100%;float:left;padding:2%;'><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='Sphera Solutions' href='https://www.environmentalleader.com/webdirectory/sphera-solutions/'><img alt= 'Sphera Solutions' src='https://www.environmentalleader.com/wp-content/uploads/2016/12/SpheraLogo-FullColor-JPG_CMYK-resized.jpg'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='VelocityEHS' href='https://www.environmentalleader.com/webdirectory/velocityehs/'><img alt= 'VelocityEHS' src='https://www.environmentalleader.com/wp-content/uploads/2017/02/VelocityEHS-Logo_Small.jpg'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='Enablon' href='https://www.environmentalleader.com/webdirectory/enablon/'><img alt= 'Enablon' src='https://www.environmentalleader.com/wp-content/uploads/2016/11/EnablonLogo2.png'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='Covanta Environmental Solutions' href='https://www.environmentalleader.com/webdirectory/covanta-environmental-solutions/'><img alt= 'Covanta Environmental Solutions' src='https://www.environmentalleader.com/wp-content/uploads/2017/07/Covanta-Environmental-Solutions-290x200.jpg'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='LNS Research' href='https://www.environmentalleader.com/webdirectory/lns-research/'><img alt= 'LNS Research' src='https://www.environmentalleader.com/wp-content/uploads/2015/10/lns.jpg'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='Environmental Leader' href='https://www.environmentalleader.com/webdirectory/156832/'><img alt= 'Environmental Leader' src='https://www.environmentalleader.com/wp-content/uploads/2016/08/environmental_leader_logo-1.jpg'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='EtQ' href='https://www.environmentalleader.com/webdirectory/167268/'><img alt= 'EtQ' src='https://www.environmentalleader.com/wp-content/uploads/2017/02/EtQ_Logo.gif'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='Anguil Environmental Systems' href='https://www.environmentalleader.com/webdirectory/anguil/'><img alt= 'Anguil Environmental Systems' src='https://www.environmentalleader.com/wp-content/uploads/2016/11/Unnamed-image-19.png'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='Ecova, Inc.' href='https://www.environmentalleader.com/webdirectory/ecova-inc/'><img alt= 'Ecova, Inc.' src='https://www.environmentalleader.com/wp-content/uploads/2016/11/Unnamed-image-18.png'></a></div><div class='each-item' style='width:48%;margin-right:2%;margin-bottom:2%;float:left;'><a title='EnerNOC, Inc.' href='https://www.environmentalleader.com/webdirectory/enernoc-inc/'><img alt= 'EnerNOC, Inc.' src='https://www.environmentalleader.com/wp-content/uploads/2016/11/EnerNOC_Enel_Logo_Small.png'></a></div></div>
<a class="readmore" href="/business-directory/"> View All Suppliers &gt;</a>
</div></div>
		</aside><aside id="text-8" class="widget inner-padding widget_text">			<div class="textwidget"><div style="margin-bottom:25px;">
<h2 class="widget-title">White Papers</h2>
<div class='white-paper-thumb'><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='2' data-listing-post-id='172918' data-white-paper-title='Zero Waste To Landfill'
        							    data-leads-email='wlusardi@covanta.com' data-leads-email-2='CESinfo@covanta.com'
        							    title='Download White Paper' href='javascript:void(0);' id='https://www.environmentalleader.com/wp-content/uploads/2017/07/Zero-Waste-to-Landfill-v31.pdf'
        							    data='CESinfo@covanta.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> Zero Waste To Landfill</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> Covanta Environmental Solutions </div>
        							</a>
      							    </div><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='2' data-listing-post-id='172918' data-white-paper-title='Waste and Climate Reducing Your Footprint'
        							    data-leads-email='wlusardi@covanta.com' data-leads-email-2='CESinfo@covanta.com'
        							    title='Download White Paper' href='javascript:void(0);' id='https://www.environmentalleader.com/wp-content/uploads/2017/07/Waste-and-Climate-FINAL-FINAL.pdf'
        							    data='CESinfo@covanta.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> Waste and Climate Reducing Your Footprint</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> Covanta Environmental Solutions </div>
        							</a>
      							    </div><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='2' data-listing-post-id='172918' data-white-paper-title='Is EnergyFromWaste Worse Than Coal'
        							    data-leads-email='wlusardi@covanta.com' data-leads-email-2='CESinfo@covanta.com'
        							    title='Download White Paper' href='javascript:void(0);' id='https://www.environmentalleader.com/wp-content/uploads/2017/07/Is-EfW-Worse-Than-Coal.pdf'
        							    data='CESinfo@covanta.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> Is EnergyFromWaste Worse Than Coal</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> Covanta Environmental Solutions </div>
        							</a>
      							    </div><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='3' data-listing-post-id='168411' data-white-paper-title='Just the Facts 8 Popular Misconceptions about LEDs  Controls'
        							    data-leads-email='cconway@digitallumens.com' data-leads-email-2=''
        							    title='Download White Paper' href='javascript:void(0);' id='https://www.environmentalleader.com/wp-content/uploads/2017/08/White-Paper-LED-Myths-and-Facts.pdf'
        							    data='cconway@digitallumens.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> Just the Facts 8 Popular Misconceptions about LEDs  Controls</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> Digital Lumens </div>
        							</a>
      							    </div><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='' data-listing-post-id='167268' data-white-paper-title='The QEHS Guide to Operational Excellence'
        							    data-leads-email='shaft@etq.com' data-leads-email-2=''
        							    title='Download White Paper' href='javascript:void(0);' id='http://www.environmentalleader.com/wp-content/uploads/2017/02/qehs_guide-1-4.pdf'
        							    data='info@etq.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> The QEHS Guide to Operational Excellence</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> EtQ </div>
        							</a>
      							    </div><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='' data-listing-post-id='167268' data-white-paper-title='An Insiders Guide to Selecting an Environmental Health and Safety Management Software System'
        							    data-leads-email='shaft@etq.com' data-leads-email-2=''
        							    title='Download White Paper' href='javascript:void(0);' id='http://www.environmentalleader.com/wp-content/uploads/2017/02/InsidersGuidetoEHS-1-4.pdf'
        							    data='info@etq.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> An Insiders Guide to Selecting an Environmental Health and Safety Management Software System</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> EtQ </div>
        							</a>
      							    </div><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='' data-listing-post-id='167268' data-white-paper-title='EHS Risk Management Guidebook A Practical HowTo Guide'
        							    data-leads-email='shaft@etq.com' data-leads-email-2=''
        							    title='Download White Paper' href='javascript:void(0);' id='http://www.environmentalleader.com/wp-content/uploads/2017/02/EHSRiskMgmt-1-4.pdf'
        							    data='info@etq.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> EHS Risk Management Guidebook A Practical HowTo Guide</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> EtQ </div>
        							</a>
      							    </div><div class='item'>
        							<a class='white_paper' data-leads-email-frequency='' data-listing-post-id='167268' data-white-paper-title='The EHS Guidebook Selecting Implementing and Using EHS Software Solutions'
        							    data-leads-email='shaft@etq.com' data-leads-email-2=''
        							    title='Download White Paper' href='javascript:void(0);' id='http://www.environmentalleader.com/wp-content/uploads/2017/02/EssentialGuidetoEHS-1-4.pdf'
        							    data='info@etq.com'>
        								<div class='white_paper_title'><i class='fa fa-download' aria-hidden='true'></i> The EHS Guidebook Selecting Implementing and Using EHS Software Solutions</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> EtQ </div>
        							</a>
      							    </div><div class='item'>
        							<a data-download-external-link='https://www.ehs.com/white-papers-and-guides/incident-management-101/?utm_campaign=ad17el'
        							    data-leads-email='Velocity@ehs.com' data-leads-email-2='butleymarin@ehs.com' data-white-paper-title='Incident Management 101'
        							    title='Download White Paper from: https://www.ehs.com/white-papers-and-guides/incident-management-101/?utm_campaign=ad17el'
        							    href='https://www.ehs.com/white-papers-and-guides/incident-management-101/?utm_campaign=ad17el' target='_blank'>
        								<div class='white_paper_title'><i class='fa fa-link' aria-hidden='true'></i> Incident Management 101</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> VelocityEHS </div>
        							</a>
      							    </div><div class='item'>
        							<a data-download-external-link='https://v.ehs.com/NAEM-Strategies-Report_wc-Offer.html?utm_campaign=ad17el'
        							    data-leads-email='Velocity@ehs.com' data-leads-email-2='butleymarin@ehs.com' data-white-paper-title='NAEM 2016 Software Selection Guide'
        							    title='Download White Paper from: https://v.ehs.com/NAEM-Strategies-Report_wc-Offer.html?utm_campaign=ad17el'
        							    href='https://v.ehs.com/NAEM-Strategies-Report_wc-Offer.html?utm_campaign=ad17el' target='_blank'>
        								<div class='white_paper_title'><i class='fa fa-link' aria-hidden='true'></i> NAEM 2016 Software Selection Guide</div>
        								<div class='white_paper_sponsor'><span>Sponsored By:</span><br/> VelocityEHS </div>
        							</a>
      							    </div></div>
<a class="readmore" href="/white-paper/">View All White Papers ></a>
</div></div>
		</aside><aside id="text-14" class="widget inner-padding widget_text">			<div class="textwidget"><h2 class="widget-title sp-title" style="text-align: left; font-size: 30px;"><b>UPCOMING WEBINARS</b></h2>
<div style="width: 100%; text-transform: none; color: #0089c8; text-decoration: none; margin-left:40px;"></div></div>
		</aside><aside id="text-22" class="widget inner-padding widget_text">			<div class="textwidget"><h2 class="widget-title sp-title" style="text-align: left; font-size: 30px;"><b>ON DEMAND WEBINARS</b></h2>
<div style="width: 100%; text-transform: none; color: #0089c8; text-decoration: none; margin-left:39px;"><ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2017/06/environmental-metrics-new-way-drive-enterprise-value/">Environmental Metrics: A New Way to Drive Enterprise Value</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2017/06/high-frequency-data-collection-environmental-accounting/">High Frequency Data Collection &#038; Environmental Accounting</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2017/04/refinery-flare-rule-shaping-information-management-strategy/">Shaping Your Facility Information Management Strategy to Comply with the Refinery Flare Rule</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2017/04/ehs-managers-priorities-2017-predict-prevent/">The EHS Manager’s Priorities in 2017: Predict and Prevent</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2017/02/isolated-integrated-eliminate-redundancies-inefficiencies-independent-ehs-systems/">From Isolated to Integrated:  How to Eliminate the Redundancies and Inefficiencies of Independent EHS Systems</a></li></ul></div>
<div class="widget-title sp-title style="><a class="readmore" href="/webinars/"> See More Webinars &gt;</a></div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->
	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer">
	<div style="margin-right: 35px;">
<p style="text-align: right;"><span style="color: #808080;">FOLLOW US <a href="http://www.twitter.com/eldaily/" target="_blank"><img class="alignnone size-full wp-image-148" src="https://www.environmentalleader.com/wp-content/uploads/2016/10/social-footer-twitter.jpg" alt="social-footer-twitter" width="31" height="31" /></a><a href="http://www.linkedin.com/groups/Environmental-Leader-4537381" target="_blank"><img class="alignnone size-full wp-image-149" src="https://www.environmentalleader.com/wp-content/uploads/2016/10/social-footer-linkedin.jpg" alt="social-footer-linkedin" width="31" height="31" /></a><a href="http://www.facebook.com/pages/Environmental-Leader/339048306172777" target="_blank"><img class="alignnone size-full wp-image-150" src="https://www.environmentalleader.com/wp-content/uploads/2016/10/social-footer-facebook.jpg" alt="social-footer-facebook" width="31" height="31" /></a><a href="https://plus.google.com/117623510115252643944" target="_blank"><img class="alignnone size-full wp-image-151" src="https://www.environmentalleader.com/wp-content/uploads/2016/10/social-footer-google.jpg" alt="social-footer-google" width="31" height="31" /></a><a href="#"><img class="alignnone size-full wp-image-152" src="https://www.environmentalleader.com/wp-content/uploads/2016/10/social-footer-youtube.jpg" alt="social-footer-youtube" width="31" height="31" /></a><a href="http://www.environmentalleader.com/feed/"><img class="alignnone size-full wp-image-153" src="https://www.environmentalleader.com/wp-content/uploads/2016/10/social-footer-rss.jpg" alt="social-footer-rss" width="31" height="31" /></a><br></span>
<strong><a href="https://www.environmentalleader.com/privacy/">PRIVACY POLICY</a> | <a href="https://www.environmentalleader.com/about-environmental-leader/">ABOUT US</a> | <a href="https://www.environmentalleader.com/send-a-story-tip/">SEND A STORY</a> | <a href="https://businesssectormedia.com/media-brands/environmental-leader/" target="_blank">ADVERTISE</a></p>
</div>
<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
<div style="text-align:center;">&copy; Copyright 2017 Environmental Leader <sup>®</sup> is a registered trademark of Business Sector Media LLC.</div>
		<div class="inside-site-info grid-container grid-parent">
					</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->

		<div id="sphare-email" style="display: none;">
			<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="173913-sp-name">Your name:</label>
					<input id="173913-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="173913-sp-sender">Your email address:</label>
					<input id="173913-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="173913-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="173913-sp-recipient" class="sp-recipient input-medium" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
				<!-- Memberships powered by Paid Memberships Pro v1.8.13.6.
 -->
		<script type="text/javascript">
var inboxs = new Array();
//inboxs['language'] = "en";
inboxs['language'] = "en";
jQuery('.tooltips_directory').directory(inboxs);

</script>
	<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	<!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:1.0.19--><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/js/jquery.fontselect.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/js/default.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/admin/js/livetemplates.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/add-social-share-premium-3.0/public/js/ssi_script.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='//www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript' src='//www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/09\/state-attorney-generals-attack-trumps-epa-clean-power-plan-advice\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/wp-file-upload/vendor/datetimepicker/jquery-ui-timepicker-addon.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/navigation.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/dropdown.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.environmentalleader.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch_pre = {"messages":{"in_progress":"Please wait until Google reCAPTCHA is loaded.","timeout":"Failed to load Google reCAPTCHA. Please check your internet connection and reload this page."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/google-captcha/js/pre-api-script.js'></script>
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?onload=gglcptch_onload_callback&#038;render=explicit&#038;ver=1.30'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LehoQ0UAAAAAEGms0ar_SU-4UzG2oYUWVakEzX5","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","error_msg":"Error:&nbsp;You have entered an incorrect reCAPTCHA value.","nonce":"920f4579da","visibility":false,"excluded_forms":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/google-captcha/js/script.js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

homepage_json_ATC_link=[];

tvc_fp=[];

tvc_rcp=[];

tvc_rdp=[];

prodpage_json_ATC_link=[];

tvc_pgc=[];

catpage_json_ATC_link=[];

tvc_smd={"tvc_wcv":"2.6.14","tvc_wpv":"4.8.1","tvc_eev":"1.0.19","tvc_cnf":{"t_ee":"yes","t_df":true,"t_gUser":true,"t_UAen":"yes","t_thr":"6"}};
 });
</script>

</body>
</html>