<!DOCTYPE html>

<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">

<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">
<!--    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">-->
    <!-- Google Analytics -->
    <!--
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        if (typeof _ml != 'undefined' && _ml.us) {
            if (_ml.us.tp && _ml.us.tp.length > 0) {
                ga('set', 'dimension2', _ml.us.tp[0]);
            }
            if (_ml.us.pc && _ml.us.pc.length > 0) {
                ga('set', 'dimension7', _ml.us.pc[0]);
            }
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('send', 'pageview');
    </script>
    -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
            { (i[r].q=i[r].q||[]).push(arguments)}

            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- Google Analytics -->
<!-- Adroll Retargeting ENL 235 
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>UN Report: Why Private Sector’s Use of Hydrogen a Possible Bright Light in Coal Phase-Out - Environmental Leader</title>
<script>(window.gaDevIds=window.gaDevIds||[]).push('5CDcaG');</script>
<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="climate, un, united nations, environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2018/11/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out/" />
<link rel="canonical" href="https://www.environmentalleader.com/2018/11/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UN Report: Why Private Sector’s Use of Hydrogen a Possible Bright Light in Coal Phase-Out - Environmental Leader" />
<meta property="og:description" content="The rest of the industrialized world should consider following the lead of the UK and Canada’s environment ministers to phase out unabated coal by 2025 and 2030, respectively. However, it does not seem realistic that similar action will be taken in" />
<meta property="og:url" content="https://www.environmentalleader.com/2018/11/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out/" />
<meta property="og:site_name" content="Environmental Leader" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Environmental-Leader/339048306172777" />
<meta property="article:tag" content="Climate" />
<meta property="article:tag" content="UN" />
<meta property="article:tag" content="United Nations" />
<meta property="article:section" content="Air" />
<meta property="article:published_time" content="2018-11-14T11:46:27-05:00" />
<meta property="og:image" content="https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640.jpeg" />
<meta property="og:image:secure_url" content="https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="711" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The rest of the industrialized world should consider following the lead of the UK and Canada’s environment ministers to phase out unabated coal by 2025 and 2030, respectively. However, it does not seem realistic that similar action will be taken in" />
<meta name="twitter:title" content="UN Report: Why Private Sector’s Use of Hydrogen a Possible Bright Light in Coal Phase-Out - Environmental Leader" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640.jpeg" />
<meta name="twitter:creator" content="@ELDaily" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Environmental Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Leader &raquo; Comments Feed" href="https://www.environmentalleader.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Environmental Leader &raquo; UN Report: Why Private Sector’s Use of Hydrogen a Possible Bright Light in Coal Phase-Out Comments Feed" href="https://www.environmentalleader.com/2018/11/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out/feed/" />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://s20998.pcdn.co/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://s20998.pcdn.co/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='login-with-ajax-css'  href='https://s20998.pcdn.co/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='pmpro_frontend-css'  href='https://s20998.pcdn.co/wp-content/plugins/paid-memberships-pro/css/frontend.css' type='text/css' media='screen' />
<link rel='stylesheet' id='pmpro_print-css'  href='https://s20998.pcdn.co/wp-content/plugins/paid-memberships-pro/css/print.css' type='text/css' media='print' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://s20998.pcdn.co/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://s20998.pcdn.co/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://s20998.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://s20998.pcdn.co/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://s20998.pcdn.co/wp-content/plugins/google-captcha/css/gglcptch.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://s20998.pcdn.co/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://s20998.pcdn.co/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://s20998.pcdn.co/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 200px !important;
  height: 200px !important;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://s20998.pcdn.co/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://s20998.pcdn.co/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://s20998.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://s20998.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://s20998.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//s20998.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//s20998.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//s20998.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://s20998.pcdn.co/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://s20998.pcdn.co/wp-content/themes/generatepress/style.css?v=1.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://s20998.pcdn.co/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://s20998.pcdn.co/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://s20998.pcdn.co/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://s20998.pcdn.co/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://s20998.pcdn.co/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-styles-css'  href='https://s20998.pcdn.co/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='https://s20998.pcdn.co/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='ubermenu-css'  href='https://s20998.pcdn.co/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://s20998.pcdn.co/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://s20998.pcdn.co/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://s20998.pcdn.co/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://s20998.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://s20998.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://s20998.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-post-css'  href='https://s20998.pcdn.co/wp-content/plugins/super-post/css/super-post.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/google-language-translator/js/load-flags.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/google-language-translator/js/load-toolbar.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"178846","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1071970740"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/top-10/includes/js/top-10-tracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/themes/generatepress/js/back-to-top.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/themes/generatepress/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/themes/generatepress/js/custom.js?v=1.1'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/themes/generatepress/js/white-papers.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","nonce":"6922874276","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"share":{"https:\/\/www.environmentalleader.com\/2018\/11\/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out\/":178846},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/super-post/js/jquery.super-post.js'></script>
<link rel='https://api.w.org/' href='https://www.environmentalleader.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s20998.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=178846' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2018%2F11%2Fun-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2018%2F11%2Fun-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.wpcf7-repeater-add, .wpcf7-repeater-add:focus {
    background: #0085ba;
    border-color: #0073aa #006799 #006799;
    -webkit-box-shadow: 0 1px 0 #006799;
    box-shadow: 0 1px 0 #006799;
    color: #fff;
    text-decoration: none;
    text-shadow: 0 -1px 1px #006799, 1px 0 1px #006799, 0 1px 1px #006799, -1px 0 1px #006799;
    padding:10px;
}

</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

jQuery(document).ready(function($){function e(e){if(!(e.count>=e.max&&e.max>=0)){var r=jQuery(".wpcf7-repeater-"+e.id),p=r.find(".wpcf7-repeater-content").html();p=p.replace(/{{repeater}}/g,e.index).replace(/{{index}}/g,e.item),e.count=e.count+1,e.item=e.item+1,r.find(".wpcf7-repeater-list").append('<div class="wpcf7-repeater-item">'+p+"</div>"),e.count>=e.max-1&&e.max>=0&&(jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").hide(),jQuery("input#submit_data").show()),jQuery(document).trigger("wpcf7-panel-created",[e,p])}}function r(e){e.count=e.count-1,e.count<e.max-1&&e.max>=0&&jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").show(),jQuery(document).trigger("wpcf7-panel-removed",[e])}if(jQuery("input#submit_data").hide(),"undefined"!=typeof wpcf_repeater&&0!=wpcf_repeater.length)for(i=0;i<wpcf_repeater.length;i++){if(wpcf_repeater[i].min>0){for(t=0;t<wpcf_repeater[i].min;t++)e(wpcf_repeater[i]);jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).find("a.wpcf7-repeater-remove").remove(),wpcf_repeater[i].count=wpcf_repeater[i].min-1}if(wpcf_repeater[i].show>wpcf_repeater[i].count){for(var p=wpcf_repeater[i].show-wpcf_repeater[i].count,t=0;t<p;t++)e(wpcf_repeater[i]);wpcf_repeater[i].count=wpcf_repeater[i].show}jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-add",wpcf_repeater[i],function(r){return e(r.data),!1}),jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-remove",wpcf_repeater[i],function(e){return jQuery(this).closest(".wpcf7-repeater-item").remove(),r(e.data),!1})}});

</script>

</script>
<!-- end Simple Custom CSS and JS -->
<style type="text/css">.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><script src="https://js.gleam.io/oi-1Utgkr8t.js" async="async"></script>
<!-- CODE BELOW IS FOR THE PUSH NOTIFICATIONS -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "70b9bfb5-d3ee-467b-9310-dd17d9a1e6f6",
    });
  });
</script>	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<link rel="stylesheet" href="https://s20998.pcdn.co/wp-content/plugins/tooltips-pro/tooltips.css" type="text/css" media="screen" /><!--[if IE]>
    <style type="text/css">
    .qtip {
       filter:alpha(Opacity=100); // IE7 and below
       -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; // IE8
    }
    </style>
<![endif]-->
					
<style type="text/css">
    .qtip {
        opacity: 1.0; // Santdard compliant browsers
        -moz-opacity: 1.0; // Firefox and Mozilla browsers
        -webkit-opacity: 1.0; // WebKit browser e.g. Safari
    }
    
	.ui-wordpress-tooltip-pro .qtip-content
	{
	color: #ffffff;
	width:175px;
	background-color: #4257ae;
	text-align:left;
	border-width:2px;
	border-color: #ffffff;
	border-style: solid;
	padding: 7px;
	border-radius: 6px;
	
	
	}
			.qtip-default
		{
    		border: none;
    		background-color: initial;
    		color: inherit;
}			
		}
		</style>
		<link rel="stylesheet" type="text/css" media="all" href="https://s20998.pcdn.co/wp-content/plugins/tooltips-pro//js/jdirectory/directory.css" title="green" />
 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		// document.write('<'+'script src="https://s20998.pcdn.co/wp-content/plugins/tooltips-pro//js/qtip/jquery-1.3.2.min.js" type="text/javascript"></'+'script>');
		document.write('<'+'script src="https://s20998.pcdn.co/wp-content/plugins/tooltips-pro//js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript" src="https://s20998.pcdn.co/wp-content/plugins/tooltips-pro//js/jdirectory/jquery.directory.js"></script>
	<script type="text/javascript" src="https://s20998.pcdn.co/wp-content/plugins/tooltips-pro//js/chart.bundle.min.js"></script>

	<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	
	function tooltipsdate()
	{
			var d=new Date();
			str='';
			str +=d.getFullYear()+'-';
			str +=d.getMonth()+1+'-';
			str +=d.getDate()+'-';
			str +=d.getHours()+'-';
			str +=d.getMinutes()+'-';
			str +=d.getSeconds();
			return str; 
	}
	var nowtime = tooltipsdate();
	var tooltipsClientIP = '2.86.122.102';

		
			
	//function toolTips(whichID,theTipContent) 3.9.2
	function toolTips(whichID,theTipContent,toolTipPostID = 0) 
	{
					jQuery(whichID).qtip
			(
				{
					content:theTipContent,
    				// 3.9.2
    				postid:toolTipPostID,  					
					style:
   					{
						classes:'ui-wordpress-tooltip-pro '
    				},
    				
    				
					position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'    				},

					show:
						{
						event: 'mouseover',
						effect: function() {
			                jQuery(this).fadeTo(200, 1.0);
			            }
						},
					hide:{fixed: true, delay: 200}				}
			)
	}
</script>
	
<style type="text/css">0</style><style id="ubermenu-custom-generated-css">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</style><meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://s20998.pcdn.co/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://s20998.pcdn.co/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  <script>        
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,"script","//www.google-analytics.com/analytics.js","ga");
                        ga("create", "UA-423408-4", "auto");
                        ga("require", "displayfeatures");
                      
                        ga("send", "pageview");</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://s20998.pcdn.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style>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</style>		<style type="text/css" id="wp-custom-css">
			#content #right-sidebar{
	padding-left:20px;
}

.env_press_release_homepage_block .press--release-prod {
    width: 87%;
}
.env_press_release_homepage_block .media_image {
    width: 13%;
}
.rpt_4_plans .rpt_plan .rpt_title {
    font-size: 26px;
    text-align: center;
}
.rpt_4_plans .rpt_plan {
    width: 100%;
}
.rpt_4_plans .rpt_plan .rpt_foot {
    padding: 13px 30px;
    font-size: 21px;
    margin-top: 17px;
		background: #9fdb80;
}
.rpt_price.rpt_price_2 {
    display: none;
}
.rpt_price.rpt_price_3 {
    display: none;
}

.rpt_style_basic .rpt_plan .rpt_head {    
    background: #222;
}

.rpt_4_plans .rpt_plan_2 {
    margin-left: 0px;
}
.rpt_4_plans .rpt_plan_3 {
    margin-left: 0px;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>


<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-178846 single-format-standard post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo pmpro-body-has-access generatepress featured-image-active right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=16"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'></scr"+"ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=<?=$rn?>&n=abab4b2c' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div><div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://s20998.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>

<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
  <!--      <div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
       var m3_r = Math.floor(Math.random()*99999999999);
       if (!document.MAX_used) document.MAX_used = ',';
       document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=16"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'></scr"+"ipt>");
    //]]&gt;--><!--</script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
</div>
</div>
</div>-->

                		<div class="header-widget">
			<aside id="text-6" class="widget inner-padding widget_text">			<div class="textwidget"><div class="logout-wrapper"></div>

<!--
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">


  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
-->

<style>
@media (min-width: 1200px){
.container {
    width: auto;
}
}

@media (min-width: 992px) {
.container {
    width: auto;
}
}
@media (min-width: 768px){
.container {
    width: auto;
}
}
#myCarousel .item {text-align:center}
.widget-title {margin-top: 40px;
    display: block;
    width: 100%;
    float: left;
    text-align: center;}
.white_paper_image {margin-bottom:10px;}

.white_paper_title_sponsor {
    font-size: 14px;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    font-family: inherit;
    font-weight: inherit;
    color: inherit;

}
.h4, .h5, .h6, h4, h5, h6 {
    margin-top: inherit;
    margin-bottom: inherit;
}
.h6, h6 {
    font-size: 11px;
    line-height: 14px;
}
a {
    color: #222222;
    text-decoration: none;
}
#post-147253 .entry-content table tbody tr img {max-height:55px;}
</style></div>
		</aside>		</div>
	        
    </div> 
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
</div>
        
<nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
<div class="inside-navigation grid-container grid-parent">
<div class="headerlogotext" style="width:100%; float:left; text-align:left; margin-top:25px; margin-bottom:-25px; line-height:16px; color:#a5a5a5; font-size:17px;">
<div style="width:19%; float:left; padding-right:15px;"><a href="https://www.environmentalleader.com" target="_self"><img src="https://s20998.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a> </div>
<div style="width:80%; float:left; padding-top:10px;">
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong><hr /></div>
</div>
                                <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="mobile-menu">Menu</span>
                </button>
                
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-39752-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-39752-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-39752 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-39752-primary" class="ubermenu-nav"><li id="menu-item-146725" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146725 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-target-with-image ubermenu-item-layout-default ubermenu-item-layout-image_left ubermenu-item-notext" href="/" tabindex="0"><img class="ubermenu-image ubermenu-image-size-full" src="https://s20998.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60" alt="envronmental-leader-logo"  /></a></li><li id="menu-item-146717" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146717 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/articles/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Articles</span></a></li><li id="menu-item-146718" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146718 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/green-videos/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Videos</span></a></li><li id="menu-item-146720" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-146720 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://conference.environmentalleader.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Conference</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-146720 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-175069" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-175069 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://conference.environmentalleader.com/"><span class="ubermenu-target-title ubermenu-target-text">2018 Conference</span></a></li><li id="menu-item-176947" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-176947 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://aquarelleimagery.shootproof.com/gallery/6676384/"><span class="ubermenu-target-title ubermenu-target-text">See the 2018 Pictures</span></a></li><li id="menu-item-165311" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-165311 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://conference2017.environmentalleader.com"><span class="ubermenu-target-title ubermenu-target-text">2017 Conference</span></a></li><li id="menu-item-165310" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-165310 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/events/conference2016/"><span class="ubermenu-target-title ubermenu-target-text">2016 Conference</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-156389" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-156389 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/webinars/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Webinars</span></a></li><li id="menu-item-146719" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146719 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/white-paper/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">White Papers</span></a></li><li id="menu-item-146723" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-146723 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/2018/09/environmental-leader-awards-rebranded-for-clarity-name-recognition/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Awards</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-146723 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-177906" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-177906 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/environmental-leader-product-project-awards-2019-about/"><span class="ubermenu-target-title ubermenu-target-text">2019 Awards</span></a></li><li id="menu-item-174316" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-174316 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/2018-environmental-leader-product-project-awards/"><span class="ubermenu-target-title ubermenu-target-text">2018 Awards</span></a></li><li id="menu-item-168683" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-168683 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/environmental-leader-50-2017/"><span class="ubermenu-target-title ubermenu-target-text">Environmental Leader 75</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-147208" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-147208 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/business-directory/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Environmental Product Guide</span></a></li><li id="menu-item-173632" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-173632 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/leaders-leading/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Leaders Leading</span></a></li><li id="menu-item-146724" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146724 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ubermenu-custom-content-padded">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.environmentalleader.com/">
			<input type="text" placeholder="SEARCH" value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li id="menu-item-146982" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146982 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" target="_blank" href="http://www.facebook.com/pages/Environmental-Leader/339048306172777" tabindex="0"><i class="ubermenu-icon fa fa-facebook-square"></i></a></li><li id="menu-item-146983" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-146983 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" target="_blank" href="http://twitter.com/ELDaily/" tabindex="0"><i class="ubermenu-icon fa fa-twitter-square"></i></a></li><li id="menu-item-177931" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-177931 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-item-mini" ><a class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-item-notext" href="https://www.linkedin.com/groups/4537381/profile" tabindex="0"><i class="ubermenu-icon fa fa-linkedin-square"></i></a></li></ul></nav>
<!-- End UberMenu -->
                <div id="topics" class="topics" style="width:100%;">
                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none; padding-left:25px;">
                       <a href="https://www.environmentalleader.com/category/waste-recycling/"><h6>Waste/Recycling</h6></a>
                        
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/best-practices/ehs-best-practices/"><h6>EHS</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/sustainability/"><h6>Sustainability</h6></a>
                    </div>
                    
                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/sustainable-supply-chain/"><h6>Supply Chain</h6></a>
                    </div>
                    

                   <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="http://www.energymanagertoday.com/"><h6>Energy Manager Today</h6></a>
                    </div> 

<div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                                                <a href="https://www.environmentalleader.com/category/environmental-management/"><h6><span class='tooltipsall tooltip_post_id_custom_435840636813dcad8067605147adbbbd classtoolTipsCustomShortCode' style='border-bottom:2px dotted #888;'>ENVIRONMENTAL MANAGEMENT</span><script type="text/javascript"> toolTips('.tooltip_post_id_custom_435840636813dcad8067605147adbbbd','<center><span style="text-align:center;">Sponsored By:</span></center><br><a href="https://ads.environmentalleader.com/www/delivery/ck.php?oaparams=2__bannerid=4886__zoneid=225__cb=0adb4cfa96__oadest=http%3A%2F%2Fwww.ulehssustainability.com/en/"><img style="margin:0 auto;" alt="UL EHS Sustainability" src="https://s20998.pcdn.co/wp-content/uploads/2018/01/UL_new.png"></a>'); </script></h6></a>
                    </div>
                    
                    <!--<div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/environmental-management/"><h6>Environmental Management</h6></a>
                    </div>-->


                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                                                <a href="https://www.environmentalleader.com/air/"><h6><span class='tooltipsall tooltip_post_id_custom_3ff18757202c6e8a971cf1e46361d75a classtoolTipsCustomShortCode' style='border-bottom:2px dotted #888;'>AIR</span><script type="text/javascript"> toolTips('.tooltip_post_id_custom_3ff18757202c6e8a971cf1e46361d75a','<center><span style="text-align:center;">Sponsored By:</span></center><br><a href="https://ads.environmentalleader.com/www/delivery/ck.php?oaparams=2__bannerid=4423__zoneid=219__cb=0adb4cfa96__oadest=http%3A%2F%2Fwww.anguil.com"><img style="margin:0 auto;" alt="Anguil" src="https://s20998.pcdn.co/wp-content/uploads/2016/11/Unnamed-image-19.png"></a>'); </script></h6></a>
                    </div>

                    <!--
                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                    <a href="< ?php echo get_bloginfo('url') ?>/category/pollution/"><h6>< ?php echo do_shortcode( '[tooltips keyword="AIR" content="Sponsored By:<br><br><br><br>"]' ); ?></h6></a>
                    </div>-->

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/water-management/"><h6>Water</h6></a>
                    </div>
<!--
                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="< ?php echo get_bloginfo('url') ?>/category/waste-recycling/"><h6>Waste</h6></a>
                    </div>

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="< ?php echo get_bloginfo('url') ?>/category/environmental-compliance/"><h6>Compliance</h6></a>
                    </div>-->

                    <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="https://www.environmentalleader.com/category/sustainable-manufacturing/"><h6>Manufacturing</h6></a>
                    </div>

                    <!--<div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <a href="< ?php echo get_bloginfo('url') ?>/category/sustainable-supply-chain/"><h6>Supply Chain</h6></a>
                    </div>-->
                    
                     <div style="float:left; margin-right:20px; font-size:12px; text-transform:none;">
                        <!--< ?php
                        $content = '<center><span style="text-align:center;">Sponsored By:</span></center><br>';
                        $content .= '<a href="https://www.fm.training/credentials/sfp"><img style="margin:0 auto;" alt="SFP" src="https://s20998.pcdn.co/wp-content/uploads/2018/02/SFP-Logo_165x70.jpg"></a>';
                        ?>-->
                        <a href="https://www.environmentalleader.com/category/sustainable-facilities/"><h6>Facilities</h6></a>
                    </div>
                    
                   
					<!--
                    <div style="float:left; font-size:12px; text-transform:none;">
                        <a href="< ?php echo get_bloginfo('url') ?>/category/green-fleets-transportation/vehicles/"><h6>Transportation</h6></a>
                    </div>-->
                    <div style="float:left; margin-right:200px; font-size:12px; text-transform:none;">   
                    <a href="https://www.environmentalleader.com/environmental-leader-75-2018/"><h6>Top 75</h6></a>
                    </div>
                    
                            <div style="float:left; margin-right:5px; font-size:12px; text-transform:none;">   
                    <a href="#"><h6>|&nbsp;&nbsp;Language:</h6></a>
                    </div>

<div style="float:left; margin-right:5px; font-size:12px; text-transform:none;">   
                   <div id="flags" class="size18"><ul id="sortable" class="ui-sortable" style="float:left"><li id='English'><a title='English' class='notranslate flag en united-states'></a></li><li id='French'><a title='French' class='notranslate flag fr French'></a></li><li id='German'><a title='German' class='notranslate flag de German'></a></li></ul></div><div id="google_language_translator"></div>                    </div>

                </div>
            </div><!-- .inside-navigation -->

        </nav><!-- #site-navigation -->
        <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">
        <div id="mastheadsub" class="mastheadhome">
            <div class="container clearfix">
                <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
                        var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
                        var m3_r = Math.floor(Math.random()*99999999999);
                        if (!document.MAX_used) document.MAX_used = ',';
                        document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u); document.write ("?zoneid=188"); document.write ('&amp;cb=' + m3_r); if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used); document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : '')); document.write ("&amp;loc=" + escape(window.location)); if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer)); if (document.context) document.write ("&context=" + escape(document.context)); if (document.mmm_fo) document.write ("&amp;mmm_fo=1"); document.write ("'></scr"+"ipt>");
                        //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=188&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
            </div>
        </div>
    </div>
        <div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
                    </div>
        </p>

    <div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="https://s20998.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="https://s20998.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="https://s20998.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.environmentalleader.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Username</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Password</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.environmentalleader.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.environmentalleader.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Forgotten Password</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Get New Password" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Cancel</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div>

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
        
<div id="primary" class="content-area grid-parent grid-70 tablet-grid-70">
<main id="main" class="site-main">
                <article id="post-178846" class="post-178846 post type-post status-publish format-standard has-post-thumbnail hentry category-pollution category-carbon-footprint category-cleanenergy category-environmental-management category-feature category-sustainability tag-climate tag-un tag-united-nations pmpro-has-access page-un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out section-un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        	<div class="page-header-image-single grid-container grid-parent">
		<img width="1024" height="711" src="https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640.jpeg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640.jpeg 1024w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-300x208.jpeg 300w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-768x533.jpeg 768w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-250x174.jpeg 250w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-550x382.jpeg 550w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-800x555.jpeg 800w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-259x180.jpeg 259w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-432x300.jpeg 432w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-720x500.jpeg 720w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-400x278.jpeg 400w" sizes="(max-width: 1024px) 100vw, 1024px" />	</div>
	
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">UN Report: Why Private Sector’s Use of Hydrogen a Possible Bright Light in Coal Phase-Out</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2018/11/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out/" title="11:46 am" rel="bookmark"><time class="entry-date published" datetime="2018-11-14T11:46:27+00:00" itemprop="datePublished">November 14, 2018</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/guest-author/" title="View all posts by Guest Author" rel="author" itemprop="url"><span class="author-name" itemprop="name">Guest Author</span></a></span></span><span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/fed6bbebc207239b97c00ece6bfa2a6a?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/fed6bbebc207239b97c00ece6bfa2a6a?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->

        
        <div class="entry-content" itemprop="text">
                        <p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16"><img class="aligncenter size-full wp-image-178847" src="https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640.jpeg" alt="" width="1024" height="711" srcset="https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640.jpeg 1024w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-300x208.jpeg 300w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-768x533.jpeg 768w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-250x174.jpeg 250w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-550x382.jpeg 550w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-800x555.jpeg 800w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-259x180.jpeg 259w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-432x300.jpeg 432w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-720x500.jpeg 720w, https://s20998.pcdn.co/wp-content/uploads/2018/11/2F01F141-0D23-433C-915A-6E3542D6F640-400x278.jpeg 400w" sizes="(max-width: 1024px) 100vw, 1024px" />The alarming report produced by the UN’s </span><a href="http://www.ipcc.ch/report/sr15/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=http://www.ipcc.ch/report/sr15/&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNHcsyEer3ei1o3QRuwQ5fQW3CzO6Q"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">Intergovernmental Panel on Climate Change</span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16"> made major headlines this month, giving a specific timeline of as little as 12 years to act on global warming to prevent irreversible damage. The same report argued that transforming the global energy system would require a virtual elimination of coal as a power source.</span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">While private sector corporations alone cannot stop this damage, they can play a major role in progressing toward coal phase-out outcomes agreed to in 2017 </span><a href="https://www.carbonbrief.org/cop23-key-outcomes-agreed-un-climate-talks-bonn" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.carbonbrief.org/cop23-key-outcomes-agreed-un-climate-talks-bonn&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNH_pHyzUk7MNv9SWfDwsozUbntJJw"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">UN climate talks in Bonn</span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">. If corporations in massive coal-burning industrialized nations including the US and China take the UN report seriously, they can make up for a lack of global governmental alignment and action plans.</span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">The rest of the industrialized world should consider following the lead of the UK and Canada’s environment ministers to phase out unabated coal by </span><a href="https://www.carbonbrief.org/uk-plans-to-close-last-coal-plant-by-2025" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.carbonbrief.org/uk-plans-to-close-last-coal-plant-by-2025&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNF7z3bz6wf2X_6MRkz19tcO1XJV8A"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">2025</span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16"> and </span><a href="https://www.theguardian.com/world/2016/nov/21/canada-coal-electricity-phase-out-2030" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.theguardian.com/world/2016/nov/21/canada-coal-electricity-phase-out-2030&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNH0dHC0oblOD6VzotdwgrzV5KK7GQ"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">2030</span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">, respectively. However, it does not seem realistic that similar action will be taken in the US, given </span><a href="https://www.nytimes.com/2018/10/08/opinion/epa-climate-environment-trump.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.nytimes.com/2018/10/08/opinion/epa-climate-environment-trump.html&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNGUryubQsJv1J8_9F64uybee-h4Aw"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">a general lack of agreement</span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16"> when it comes to prioritizing “clean coal” vs. coal elimination altogether. </span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">Fortunately, the private sector can take direct and measurable action today. For example, any organization that operates a tethered industrial fleet vehicle that relies on fossil fuels can transform operations by embracing hydrogen fuel and electrification to drive CO2 emissions down to zero. What’s more, facilities that rely on battery electric vehicles (BEVs) can achieve greater efficiency and uptime with hydrogen fuel cell electric vehicles (FCVs), while reducing the environmental impacts of relying on electric charging alone. </span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">As </span><a href="https://blog.ucsusa.org/josh-goldman/comparing-electric-vehicles-hybrid-vs-bev-vs-phev-vs-fcev-411" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://blog.ucsusa.org/josh-goldman/comparing-electric-vehicles-hybrid-vs-bev-vs-phev-vs-fcev-411&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNHCf2W-ISYIFK1Rct5J5wg9Cqa5nw"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">compared to a </span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">BEV, a FCV takes minutes to refuel, allowing more continuous runtime. For organizations that require a continually operating fleet or operate heavy equipment, FCVs can provide both efficiency and environmental benefits needed to justify the up-front investment of a transition from CO2-emitting fossil fuels. However, it’s not an either/or proposition. For example, BEVs have been extremely effective in passenger vehicles without a need for continuous runtime.</span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">In terms of a fuel cell success story, Amazon is operating one of the world’s largest fleet of industrial vehicles powered by hydrogen fuel cells within its fulfillment centers. This growing fleet currently includes 3,782 forklift truck vehicles operating at 17 sites, across 14 states, and growing. Today’s fleet alone will reduce the amount of carbon released by 6,860 tons. Combined with its more than one million megawatt hours of clean energy each year through its wind farms, Amazon is taking clear action to reduce its environmental impact.</span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">These impacts get even more exciting when you consider the use of hydrogen and clean energy beyond the facility and onto the roadways. Hydrogen-powered vehicles (including hydrogen-powered fleet and passenger vehicles) have the potential to reduce some of the damaging effects of using diesel and conventional gasoline.</span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">According to a 2014 </span><a href="https://www.ucsusa.org/sites/default/files/attach/2014/10/How-Clean-Are-Hydrogen-Fuel-Cells-Fact-Sheet.pdf" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.ucsusa.org/sites/default/files/attach/2014/10/How-Clean-Are-Hydrogen-Fuel-Cells-Fact-Sheet.pdf&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNEoFk1NLStvXGdcn_IDT7nClhZ_Iw"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">report </span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">from the Union of Concerned Scientists, full lifecycle “well-to-wheels” global warming emissions analyses show that early hydrogen-powered FCVs reduce emissions by over 30% compared with conventional gasoline vehicles and under California’s renewable hydrogen requirements, reductions are over 50%. Promising efforts such as Tokyo’s commitment to build a “hydrogen society” for the </span><a href="https://www.japan.go.jp/tomodachi/2016/spring2016/tokyo_realize_hydrogen_by_2020.html" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://www.japan.go.jp/tomodachi/2016/spring2016/tokyo_realize_hydrogen_by_2020.html&amp;source=gmail&amp;ust=1542296727100000&amp;usg=AFQjCNGm2qmJKYkQZY5gEChhP4t5pZ3DLA"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">Olympics by 2020</span></a><span data-originalfontsize="12pt" data-originalcomputedfontsize="16"> may be some of the most effective proofs-of-concept of embracing hydrogen at scale.</span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">While these ambitions are exciting to ponder, let’s begin with immediate action by corporations to phase out their use of coal and other CO2-emitting fossil fuels by using hydrogen and other viable forms of alternative energy. It’s one of the most direct ways to help our society avoid the outcome of waiting 12 years to realize the even more catastrophic effects of global warming on the other side.</span></p>
<p dir="ltr"><span data-originalfontsize="12pt" data-originalcomputedfontsize="16">As Winston Churchill once said, “I never worry about action, but only about inaction.” Truer words were perhaps never more relevant than today.</span></p>
<p dir="ltr"><i>By Andy Marsh, CEO, Plug Power</i></p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/pollution/" rel="category tag">Air</a>, <a href="https://www.environmentalleader.com/category/carbon-footprint/" rel="category tag">Carbon Footprint</a>, <a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a>, <a href="https://www.environmentalleader.com/category/environmental-management/" rel="category tag">Environmental Management</a>, <a href="https://www.environmentalleader.com/category/feature/" rel="category tag">Feature</a>, <a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">Sustainability</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="https://www.environmentalleader.com/tag/climate/" rel="tag">Climate</a>, <a href="https://www.environmentalleader.com/tag/un/" rel="tag">UN</a>, <a href="https://www.environmentalleader.com/tag/united-nations/" rel="tag">United Nations</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                <h3 style="padding-top: 20px; padding-bottom: 20px;"><strong>Comment Below On This Story</strong></h3>
        <h2 style="border-bottom: 1px solid #333;">Download Center</h2>
        <div class='homepage-whitepaper-block'><div class='row'><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=175187&meta_key=_wp_pdf_1&title=Environmental Leader Product and Project Awards 2016">
                       <strong><i class='fa fa-download'></i>Environmental Leader Product and Project Awards 2016</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>Environmental Leader</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=175187&meta_key=_wp_pdf_3&title=EHS Special Report">
                       <strong><i class='fa fa-download'></i>EHS Special Report</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>Environmental Leader</div></div><hr style="margin-bottom: 20px;"></div></div><div class='row'><div class='col col-sm-6'><div class="white_paper_sponsor"><a title='Download White Paper' target='_blank' href='https://www.ehs.com/white-papers-and-guides/frequently-missed-ehs-compliance-issues/'>
        								<strong><i class='fa fa-link'></i>Become a More Effective EHS Leader for Your Retail Business</strong>
        							</a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>VelocityEHS</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=156111&meta_key=_wp_pdf_4&title=Powerful Byte - Strategies to Ingest, Digest High-Frequency Data">
                       <strong><i class='fa fa-download'></i>Powerful Byte - Strategies to Ingest, Digest High-Frequency Data</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>Sphera Solutions</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a title='Download White Paper' target='_blank' href='https://www.digitallumens.com/resources/white-paper/trackingmanaging-energy-consumption-drives-real-cost-savings/?utm_source=environmental-leader&utm_medium=download&utm_campaign=sc-tracking-energy-consumption'>
        								<strong><i class='fa fa-link'></i>How Tracking/Managing Energy Consumption Drives Real Cost Savings</strong>
        							</a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>Digital Lumens</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=156569&meta_key=_wp_pdf_2&title=Merging Industrial Air and Water Pollution Solutions Provides Better Results, Lower Cost">
                       <strong><i class='fa fa-download'></i>Merging Industrial Air and Water Pollution Solutions Provides Better Results, Lower Cost</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>Anguil Environmental Systems</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=175298&meta_key=_wp_pdf_2&title=Embrace Big Data">
                       <strong><i class='fa fa-download'></i>Embrace Big Data</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>UL EHS Sustainability</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a title='Download White Paper' target='_blank' href='https://www.ehs.com/white-papers-and-guides/osha-written-hazcom-plan-template/'>
        								<strong><i class='fa fa-link'></i>OSHA Written HazCom Plan Template</strong>
        							</a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>VelocityEHS</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=156111&meta_key=_wp_pdf_3&title=Real-Time Data as a Foundation to Drive Sustainability Performance">
                       <strong><i class='fa fa-download'></i>Real-Time Data as a Foundation to Drive Sustainability Performance</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>Sphera Solutions</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=175298&meta_key=_wp_pdf_1&title=Emerging Technologies in Learning">
                       <strong><i class='fa fa-download'></i>Emerging Technologies in Learning</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>UL EHS Sustainability</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a href="https://www.environmentalleader.com/download-form/?listing=172918&meta_key=_wp_pdf_2&title=Waste and Climate: Reducing Your Footprint">
                       <strong><i class='fa fa-download'></i>Waste and Climate: Reducing Your Footprint</strong></a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>Covanta Environmental Solutions</div></div><hr style="margin-bottom: 20px;"></div><div class='col col-sm-6'><div class="white_paper_sponsor"><a title='Download White Paper' target='_blank' href='https://v.ehs.com/Stormwater-Management_le-Registration-20171205.html'>
        								<strong><i class='fa fa-link'></i>Stormwater Management Programs: How to Integrate New Technologies to Improve Processes and Operations</strong>
        							</a><div class="white_paper_sponsor_by" style="text-transform: uppercase;">Sponsored By: </div><div>VelocityEHS</div></div><hr style="margin-bottom: 20px;"></div></div></div>        <h2 style="border-bottom: 1px solid #333; clear: both;">Latest Products</h2>
        <div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image">
                                    <a href="https://www.environmentalleader.com/env_product/certification-verification-assessment-and-training-services/" target="_blank"> <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dnvglproduct-2.png" alt=""></a>
                                </div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/env_product/certification-verification-assessment-and-training-services/" target="_blank">Certification, verification, assessment and training services</a></h4>
                                   <p> ISO standards, AS/EN standards, IATF, GFSI scheme standards, HACCP,    hospital accreditation and healthcare certification programs, product assurance</p>
                                    </div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image">
                                    <a href="https://www.environmentalleader.com/env_product/gabi-software/" target="_blank"> <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dummy-1.png" alt=""></a>
                                </div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/env_product/gabi-software/" target="_blank">GaBi Software</a></h4>
                                   <p> Improve your Product Sustainability Performance

GaBi combines the world’s leading Life Cycle Assessment (LCA) modelling and reporting software, c ...</p>
                                    </div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image">
                                    <a href="https://www.environmentalleader.com/env_product/service-excellence-program/" target="_blank"> <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dummy-1.png" alt=""></a>
                                </div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/env_product/service-excellence-program/" target="_blank">Service Excellence Program</a></h4>
                                   <p> PARTS AND LABOR TOTALLY COVERED FOR 10 YEARS.</p>
                                    </div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image">
                                    <a href="https://www.environmentalleader.com/env_product/energy-heat-recovery-systems/" target="_blank"> <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/anguil-energy-and-heat-recovery-2-2.png" alt=""></a>
                                </div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/env_product/energy-heat-recovery-systems/" target="_blank">Energy & Heat Recovery Systems</a></h4>
                                   <p> Anguil designs, manufactures, installs and services heat and energy recovery systems for industrial applications and manufacturing operations. By util ...</p>
                                    </div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image">
                                    <a href="https://www.environmentalleader.com/env_product/spheracloud-health-safety/" target="_blank"> <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/spheracloud-2.png" alt=""></a>
                                </div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/env_product/spheracloud-health-safety/" target="_blank">SpheraCloud Health & Safety</a></h4>
                                   <p> Complete Health and Safety Risk Management in a single solution. The world’s best-known brands depend on Sphera for their Health and Safety and Risk ...</p>
                                    </div>
                                </div>
                                </div>                    <div class="comments-area">
                
	<div id="comments">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.environmentalleader.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea autocomplete="nope"  id="7a8eebf19c"  name="188f637b33"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "6649fd5934f8e521aab274e6a712b59e" );document.getElementById("7a8eebf19c").setAttribute( "id", "comment" );</script></p><input placeholder="Name *" id="author" name="author" type="text" value="" size="30" />
<input placeholder="Email *" id="email" name="email" type="text" value="" size="30" />
<input placeholder="Website" id="url" name="url" type="text" value="" size="30" />
<div class="gglcptch gglcptch_v2"><div id="gglcptch_recaptcha_1060402479" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LehoQ0UAAAAAEGms0ar_SU-4UzG2oYUWVakEzX5" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='178846' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f9c78a66dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
            </div>
                </main><!-- #main -->
        <h2 style="border-bottom: 1px solid #333;">Press Releases</h2>
        <div class="env_press_release_homepage_block"><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image"><a href="https://www.environmentalleader.com/press_release/dnv-gl-launches-operations-and-analytics-centre-in-india-to-enable-24-7-monitoring-for-renewable-assets-globally/" target="_blank">
                                    <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dummy-1.png" alt=""></a></div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/press_release/dnv-gl-launches-operations-and-analytics-centre-in-india-to-enable-24-7-monitoring-for-renewable-assets-globally/" target="_blank">DNV GL launches Operations and Analytics Centre in India to Enable 24/7 Monitoring for Renewable Assets Globally</a></h4>
                                   <p></p>
                                   <div> <p>BENGALURU, India – 19 September 2018 &#8211; DNV GL, the world’s largest independent energy advisory and certification body, has launched a new Global O &#8230;</p>
</div><div style="font-size: 18px;"></div></div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image"><a href="https://www.environmentalleader.com/press_release/anguil-celebrates-a-major-milestone/" target="_blank">
                                    <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dummy-1.png" alt=""></a></div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/press_release/anguil-celebrates-a-major-milestone/" target="_blank">Anguil Celebrates a Major Milestone</a></h4>
                                   <p></p>
                                   <div> <p>Milwaukee, WI:  Starting an environmental company in the late 1970’s was not nearly as well received as it would be today, but Gene Anguil, Founder  &#8230;</p>
</div><div style="font-size: 18px;"></div></div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image"><a href="https://www.environmentalleader.com/press_release/sphera-acquires-mro-cloud-software-company-sparesfinder/" target="_blank">
                                    <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dummy-1.png" alt=""></a></div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/press_release/sphera-acquires-mro-cloud-software-company-sparesfinder/" target="_blank">Sphera Acquires MRO Cloud Software Company SparesFinder</a></h4>
                                   <p></p>
                                   <div> <p>Sphera Acquires SparesFinder, Expands MRO and Cloud-based Capabilities</p>
<p>CHICAGO, IL (August 16, 2018) – Sphera, the largest global provider of Int &#8230;</p>
</div><div style="font-size: 18px;"></div></div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image"><a href="https://www.environmentalleader.com/press_release/covanta-completes-acquisition-to-operate-and-maintain-palm-beach-county-florida-energy-from-waste-facilities/" target="_blank">
                                    <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dummy-1.png" alt=""></a></div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/press_release/covanta-completes-acquisition-to-operate-and-maintain-palm-beach-county-florida-energy-from-waste-facilities/" target="_blank">Covanta Completes Acquisition to Operate and Maintain Palm Beach County Florida Energy-from-Waste Facilities</a></h4>
                                   <p></p>
                                   <div> <p>MORRISTOWN, N.J. – September 18, 2018 – Covanta Holding Corporation (NYSE:CVA) has successfully completed the previously announced acquisition of  &#8230;</p>
</div><div style="font-size: 18px;"></div></div>
                                </div>
                                </div><div class="media need_to_know-section" style="clear: both;">
                                <div class="media-body">
                                <div class="media_image"><a href="https://www.environmentalleader.com/press_release/osrams-digital-lumens-expands-smart-building-platform-with-new-smart-sensor-new-lighting-controls/" target="_blank">
                                    <img src="https://s20998.pcdn.co/wp-content/uploads/2018/09/dummy-1.png" alt=""></a></div>
                                <div class="press--release-prod">
                                <h4 class="media-heading"><a href="https://www.environmentalleader.com/press_release/osrams-digital-lumens-expands-smart-building-platform-with-new-smart-sensor-new-lighting-controls/" target="_blank">Osram’s Digital Lumens Expands Smart Building Platform with New Smart Sensor, New Lighting Controls</a></h4>
                                   <p></p>
                                   <div> <p>SiteWorx™ Sense tracks and reports on environmental conditions; DLA Micro delivers advanced lighting control and SiteWorx compatibility for new envi &#8230;</p>
</div><div style="font-size: 18px;"></div></div>
                                </div>
                                </div></div>        <h2 style="border-bottom: 1px solid #333;">Recommended Suppliers</h2>
        <div class='owl-carousel featured_supplier_carousel ' style='width:100%;float:left;padding:2%;'><div class='sponsor--logo--carousel item'>
							<a title='Buddy Platform Limited' href='https://www.environmentalleader.com/webdirectory/buddy-platform-limited/'>
                                <img alt= 'Buddy Platform Limited' src='https://s20998.pcdn.co/wp-content/uploads/2018/09/BuddyPlatformLogo_290px-1.png'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='DNV GL Business Assurance USA, Inc.' href='https://www.environmentalleader.com/webdirectory/dnv-gl-business-assurance-usa-inc/'>
                                <img alt= 'DNV GL Business Assurance USA, Inc.' src='https://s20998.pcdn.co/wp-content/uploads/2018/07/DNV-GL-Logo-Stacked-1.jpg'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='UL EHS Sustainability' href='https://www.environmentalleader.com/webdirectory/ul-ehs-sustainability/'>
                                <img alt= 'UL EHS Sustainability' src='https://s20998.pcdn.co/wp-content/uploads/2017/12/UL_Logo.png'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='Environmental Leader' href='https://www.environmentalleader.com/webdirectory/environmental-leader/'>
                                <img alt= 'Environmental Leader' src='https://s20998.pcdn.co/wp-content/uploads/2016/11/envronmental-leader-logo-5.png'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='Covanta Environmental Solutions' href='https://www.environmentalleader.com/webdirectory/covanta-environmental-solutions/'>
                                <img alt= 'Covanta Environmental Solutions' src='https://s20998.pcdn.co/wp-content/uploads/2017/07/Covanta-Environmental-Solutions-290x200.jpg'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='Digital Lumens' href='https://www.environmentalleader.com/webdirectory/digital-lumens/'>
                                <img alt= 'Digital Lumens' src='https://s20998.pcdn.co/wp-content/uploads/2017/03/Vertical-Logo-Larger-DL.jpg'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='VelocityEHS' href='https://www.environmentalleader.com/webdirectory/velocityehs/'>
                                <img alt= 'VelocityEHS' src='https://s20998.pcdn.co/wp-content/uploads/2017/02/VelocityEHS-Logo_Small.jpg'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='Call2Recycle, Inc.' href='https://www.environmentalleader.com/webdirectory/call2recycle-inc/'>
                                <img alt= 'Call2Recycle, Inc.' src='https://s20998.pcdn.co/wp-content/uploads/2016/11/Call2RecycleLogo-300x85.png'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='Sphera Solutions' href='https://www.environmentalleader.com/webdirectory/sphera-solutions/'>
                                <img alt= 'Sphera Solutions' src='https://s20998.pcdn.co/wp-content/uploads/2018/02/Sphera-290x200px.png'></a>
						  </div><div class='sponsor--logo--carousel item'>
							<a title='Anguil Environmental Systems' href='https://www.environmentalleader.com/webdirectory/anguil/'>
                                <img alt= 'Anguil Environmental Systems' src='https://s20998.pcdn.co/wp-content/uploads/2016/11/Unnamed-image-19.png'></a>
						  </div></div>        </div><!-- #primary -->
            	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area grid-30 tablet-grid-30 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><div class="widget-title sp-title">
<h2><b>NEWSLETTER</b></h2>
<div id="mc_embed_signup"><script type="text/javascript">(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- MailChimp for WordPress v4.1.9 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-141388" method="post" data-id="141388" data-name="EL,RWRR,EMT,REB" ><div class="mc4wp-form-fields"><div style="width:300px;">
<STRONG>NEWSLETTER SIGNUP</STRONG>
<p> Join 100,000+ subscribers who gain a competitive advantage with our news and analysis.
</p>
<label>Select the newsletters that interest you:</label>
<label>
    <input name="_mc4wp_lists[]" type="checkbox" value="1f19cd955e" checked><span>Environmental Leader Newsletter (Mon, Wed, Fri)</span>
</label>
<label>
    <input name="_mc4wp_lists[]" type="checkbox" value="d37af6645f"><span>Energy Manager Today Newsletter (Mon, Wed, Fri)</span>
</label>
<div style="visibility:hidden;"> 
<label>
    <input name="_mc4wp_lists[]" type="checkbox" value="ed58dc8459" checked><span>Partners</span>
</label>
</div>
<!--<label>
    <input name="_mc4wp_lists[]" type="checkbox" value="5fb7fcb15b"><span>EHS Best Practices Newsletter (Monthly)</span>
</label>-->
<input type="email" name="email" placeholder="Your work email" required />

<input type="text" name="FNAME" placeholder="First Name" required>
<input type="text" name="LNAME" placeholder="Last Name" required>
<input type="text" name="CNAME" placeholder="Company Name" required>
<input type="text" name="JTITLE" placeholder="Job Title" required>
<select name="MMERGE13">
        <option selected>Select Job Role</option>
        <option>C-Level</option>
        <option>Environment/Sustainability Manager/VP/Director</option>
        <option>Director</option>
        <option>Manager/Supervisor</option>
        <option>Non Management</option>
        <option>Analyst/Consultant</option>
        <option>Other</option>
    </select>
<input type="submit" value="Subscribe"  />
</div>
<label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1542251819" /><input type="hidden" name="_mc4wp_form_id" value="141388" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /></div><div class="mc4wp-response"></div></form><!-- / MailChimp for WordPress Plugin --></div>
</div></div>
		</aside>  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  <aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside>  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=20");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=20&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  <aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside>  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  <aside id="text-5" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget"><h3 class='sp-heading'>TimTalks</h3>
<p><span class="sp-heading"><a style="color: #6e6b6d;" href="https://www.environmentalleader.com/tim-talks/"><u>View All TimTalks</u></a>
</span></p>
<div style="height: 40px;"></div>
<br>
<h3 class='sp-heading'>Leaders Leading</h3><ul id='sp583c677b5987f' class='super-post template-left'><li ><div class="sp-thumbnail-wrapper" style="height:100px; width:100px;"><a href="https://www.environmentalleader.com/2018/10/diving-for-batteries-how-to-ensure-embedded-batteries-are-properly-recycled/"><img class="sp-thumbnail" src="https://s20998.pcdn.co/wp-content/uploads/2018/10/Embedded-Battery-Image-200x133.jpg" alt="image" /></a></div><div class='sp-post-info' style='padding-left:110px'><a class='sp-title' data-id='178362' href='https://www.environmentalleader.com/2018/10/diving-for-batteries-how-to-ensure-embedded-batteries-are-properly-recycled/'>Diving For Batteries: How to Ensure Embedded Batteries Are Properly Recycled</a><br /></div></li></ul><div class='sp-load-more' data-id='sp583c677b5987f' data-post-id='178846' data-load='none' data-offset='1' data-custom=''></div>


<h3 class='sp-heading'>Webinars</h3><ul id='sp57e074e61fd6d' class='super-post template-left'><li ><div class="sp-thumbnail-wrapper" style="height:100px; width:100px;"><a href="https://www.environmentalleader.com/2018/11/financing-backup-generator-upgrades-with-demand-response-earnings/"><img class="sp-thumbnail" src="https://s20998.pcdn.co/wp-content/uploads/2018/11/Christina-Driscoll-Headshot-180x200.jpg" alt="image" /></a></div><div class='sp-post-info' style='padding-left:110px'><a class='sp-title' data-id='178819' href='https://www.environmentalleader.com/2018/11/financing-backup-generator-upgrades-with-demand-response-earnings/'>Financing Backup Generator Upgrades with Demand Response Earnings</a><br /><span class="sp-category"><a href="https://www.environmentalleader.com/category/webinars/upcoming-webinars/" title="View all posts in Upcoming Webinars">Upcoming Webinars</a></span></div></li></ul><div class='sp-load-more' data-id='sp57e074e61fd6d' data-post-id='178846' data-load='none' data-offset='1' data-custom=''></div>
</div></div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div class="row"><div class=""><div class=""><span class="advnote" style="text-align: center; color: #888; font-size: 11px;">Sponsored By
                                        <a href="https://www.gensuite.com/" target="_blank">Gensuite</a>
                                    </span><script src="//fast.wistia.com/embed/medias/kbihp6pjzj.jsonp" async></script>
                    <script src="//fast.wistia.com/assets/external/E-v1.js" async></script>
                    <div class="wistia_responsive_padding" style="padding:62% 0 0 0;position:relative;">
                        <div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;">
                            <div class="wistia_embed wistia_async_kbihp6pjzj videoFoam=true" style="height:100%;width:100%">&nbsp;</div>
                        </div>
                    </div></div><div class=""><span class="advnote" style="text-align: center; color: #888; font-size: 11px;">Sponsored By
                                        <a href="https://www.environmentalleader.com" target="_blank">Environmental Leader</a>
                                    </span><script src="//fast.wistia.com/embed/medias/xcjxmlxjot.jsonp" async></script>
                    <script src="//fast.wistia.com/assets/external/E-v1.js" async></script>
                    <div class="wistia_responsive_padding" style="padding:62% 0 0 0;position:relative;">
                        <div class="wistia_responsive_wrapper" style="height:100%;left:0;position:absolute;top:0;width:100%;">
                            <div class="wistia_embed wistia_async_xcjxmlxjot videoFoam=true" style="height:100%;width:100%">&nbsp;</div>
                        </div>
                    </div></div></div></div>
<div class="clear"></div></div>
		</aside><aside id="text-14" class="widget inner-padding widget_text">			<div class="textwidget"><h2 class="widget-title sp-title" style="text-align: left; font-size: 30px;"><b>UPCOMING WEBINARS</b></h2>

<div style="text-transform: none; color: #0089c8; text-decoration: none; margin-left:40px;"><ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2018/11/financing-backup-generator-upgrades-with-demand-response-earnings/">Financing Backup Generator Upgrades with Demand Response Earnings</a></li></ul></div>

<h2 class="widget-title sp-title" style="text-align: left; font-size: 30px;"><b>ON DEMAND WEBINARS</b></h2>
<div style="width: 100%; text-transform: none; color: #0089c8; text-decoration: none; margin-left:39px;"><ul class="display-posts-listing"><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2018/10/how-massachusetts-ci-energy-users-can-capitalize-on-new-solarstorage-incentives/">How Massachusetts’ C&#038;I Energy Users Can Capitalize on New Solar+Storage Incentives</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2018/09/are-you-a-leader-or-a-laggard-stacking-up-against-sustainability-best-practices/">Are You a Leader Or A Laggard? Stacking Up Against Sustainability Best Practices</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2018/08/leveraging-iot-and-smart-water-data-to-mitigate-portfolio-wide-risk/">Leveraging IoT and Smart Water Data to Mitigate Portfolio-Wide Risk</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2018/07/californias-changing-time-of-use-rates/">California&#8217;s Changing Time-of-Use Rates: Calculating the Impact of Energy Storage and Solar PV</a></li><li class="listing-item"><a class="title" href="https://www.environmentalleader.com/2018/07/sustainability-data-and-the-bottom-line/">Sustainability Data and the Bottom Line</a></li></ul></div>
<div class="widget-title sp-title style="><a class="readmore" href="/webinars/"> See More Webinars &gt;</a>
</div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->
	</div><!-- #content -->
</div><!-- #page -->
<div class="site-footer">
	<div style="margin-right: 35px;">
<p style="text-align: right;"><span style="color: #808080;">FOLLOW US <a href="http://www.twitter.com/eldaily/" target="_blank"><img class="alignnone size-full wp-image-148" src="https://s20998.pcdn.co/wp-content/uploads/2016/10/social-footer-twitter.jpg" alt="social-footer-twitter" width="31" height="31" /></a><a href="http://www.linkedin.com/groups/Environmental-Leader-4537381" target="_blank"><img class="alignnone size-full wp-image-149" src="https://s20998.pcdn.co/wp-content/uploads/2016/10/social-footer-linkedin.jpg" alt="social-footer-linkedin" width="31" height="31" /></a><a href="http://www.facebook.com/pages/Environmental-Leader/339048306172777" target="_blank"><img class="alignnone size-full wp-image-150" src="https://s20998.pcdn.co/wp-content/uploads/2016/10/social-footer-facebook.jpg" alt="social-footer-facebook" width="31" height="31" /></a><a href="https://plus.google.com/117623510115252643944" target="_blank"><img class="alignnone size-full wp-image-151" src="https://s20998.pcdn.co/wp-content/uploads/2016/10/social-footer-google.jpg" alt="social-footer-google" width="31" height="31" /></a><a href="#"><img class="alignnone size-full wp-image-152" src="https://s20998.pcdn.co/wp-content/uploads/2016/10/social-footer-youtube.jpg" alt="social-footer-youtube" width="31" height="31" /></a><a href="http://www.environmentalleader.com/feed/"><img class="alignnone size-full wp-image-153" src="https://s20998.pcdn.co/wp-content/uploads/2016/10/social-footer-rss.jpg" alt="social-footer-rss" width="31" height="31" /></a><br></span>
<strong><a href="https://www.environmentalleader.com/privacy/">PRIVACY POLICY</a> | <a href="https://www.environmentalleader.com/about-environmental-leader/">ABOUT US</a> | <a href="https://www.environmentalleader.com/send-a-story-tip/">SEND A STORY</a> | <a href="https://businesssectormedia.com/media-brands/environmental-leader/" target="_blank">ADVERTISE</a></p>
</div>
<footer class="site-info" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
<div style="text-align:center;">&copy; Copyright 2018 Environmental Leader <sup>®</sup> is a registered trademark of Business Sector Media LLC.</div>
		<div class="inside-site-info grid-container grid-parent">
					</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->

		<div id="sphare-email" style="display: none;">
			<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="178846-sp-name">Your name:</label>
					<input id="178846-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="178846-sp-sender">Your email address:</label>
					<input id="178846-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="178846-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="178846-sp-recipient" class="sp-recipient input-medium" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
		    <script>jQuery(document).ready(function($) { $('#flags a, a.single-language, .tool-items a').each(function() { $(this).attr('data-lang', $(this).attr('title')); }); $(document.body).on("click","a.flag", function(){function l(){doGoogleLanguageTranslator(default_lang+"|"+default_lang); }function n(){doGoogleLanguageTranslator(default_lang+"|"+lang_prefix); } lang_text=$(this).attr('data-lang'),default_lang="en",lang_prefix=$(this).attr("class").split(" ")[2],$(".tool-container").hide(),lang_prefix==default_lang?l():n()}),0==$("body > #google_language_translator").length&&$("#glt-footer").html("<div id='google_language_translator'></div>"); });</script><script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>

    <div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a title="English" class="nturl notranslate en flag united-states"></a><li id="French"><a title="French" class="nturl notranslate fr flag French"></a><li id="German"><a title="German" class="nturl notranslate de flag German"></a></ul></div><div id='glt-footer'></div><script type='text/javascript'>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,fr,de', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script>		<!-- Memberships powered by Paid Memberships Pro v1.9.4.1.
 -->
		<script type="text/javascript">
	jQuery("img").load(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{

				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt !== '')
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
</script>
<script type="text/javascript">
var inboxs = new Array();
//inboxs['language'] = "en";
inboxs['language'] = "en";
jQuery('.tooltips_directory').directory(inboxs);

</script>
	<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <!--Enhanced Ecommerce Google Analytics Plugin for Woocommerce by Tatvic Plugin Version:1.0.19--><script type="text/javascript">(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/cf7-fields-repeater/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript' src='//s20998.pcdn.co/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2018\/11\/un-report-why-private-sectors-use-of-hydrogen-a-possible-bright-light-in-coal-phase-out\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//s20998.pcdn.co/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"178791":{"page_id":"178169","external_url":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2018\/11\/EHS-Special-Report-2018.pdf","use_external_url":"on","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174727":{"page_id":"178169","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174218":{"page_id":"174239","external_url":"https:\/\/www.environmentalleader.com\/cart\/?add-to-cart=174220","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/awards-submission-received\/"},"165716":{"page_id":"","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""},"156530":{"page_id":"","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""},"147140":{"page_id":"0","external_url":"","use_external_url":"","http_build_query":"","open_in_new_tab":"","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/themes/generatepress/js/navigation.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/themes/generatepress/js/dropdown.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.environmentalleader.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js'></script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script>
<![endif]-->
<script type='text/javascript' data-cfasync="false" async="async" defer="defer" src='https://www.google.com/recaptcha/api.js?render=explicit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gglcptch = {"options":{"version":"v2","sitekey":"6LehoQ0UAAAAAEGms0ar_SU-4UzG2oYUWVakEzX5","theme":"light","error":"<strong>Warning<\/strong>:&nbsp;More than one reCAPTCHA has been found in the current form. Please remove all unnecessary reCAPTCHA fields to make it work properly."},"vars":{"visibility":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s20998.pcdn.co/wp-content/plugins/google-captcha/js/script.js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 
tvc_lc="USD";

homepage_json_ATC_link=[];

tvc_fp=[];

tvc_rcp=[];

tvc_rdp=[];

prodpage_json_ATC_link=[];

tvc_pgc=[];

catpage_json_ATC_link=[];

tvc_smd={"tvc_wcv":"2.6.14","tvc_wpv":"4.9.8","tvc_eev":"1.0.19","tvc_cnf":{"t_ee":"yes","t_df":true,"t_gUser":true,"t_UAen":"yes","t_thr":"6"}};
 });
</script>

</body>
</html>