<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">
<!--    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">-->
    <!-- Google Analytics -->
    <!--
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        if (typeof _ml != 'undefined' && _ml.us) {
            if (_ml.us.tp && _ml.us.tp.length > 0) {
                ga('set', 'dimension2', _ml.us.tp[0]);
            }
            if (_ml.us.pc && _ml.us.pc.length > 0) {
                ga('set', 'dimension7', _ml.us.pc[0]);
            }
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('send', 'pageview');
    </script>
    -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
            { (i[r].q=i[r].q||[]).push(arguments)}

            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- Google Analytics -->
<!-- Adroll Retargeting ENL 235 
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>Perdue Farms Introduces Compostable Foam Packaging for Shipments</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch."/>
<meta name="news_keywords" content="environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/" />
<link rel="canonical" href="https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perdue Farms Introduces Compostable Foam Packaging for Shipments" />
<meta property="og:description" content="Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch." />
<meta property="og:url" content="https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Environmental-Leader/339048306172777" />
<meta property="article:section" content="Clean Energy" />
<meta property="article:published_time" content="2020-01-09T12:30:05-05:00" />
<meta property="og:image" content="https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164.jpg" />
<meta property="og:image:secure_url" content="https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164.jpg" />
<meta property="og:image:width" content="1008" />
<meta property="og:image:height" content="604" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch." />
<meta name="twitter:title" content="Perdue Farms Introduces Compostable Foam Packaging for Shipments" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164.jpg" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["http:\/\/www.facebook.com\/pages\/Environmental-Leader\/339048306172777","http:\/\/www.linkedin.com\/groups\/Environmental-Leader-4537381","https:\/\/www.environmentalleader.com\/#","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment + Energy Leader","logo":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="text/calendar" title="Environment + Energy Leader &raquo; iCal Feed" href="https://www.environmentalleader.com/events/?ical=1" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='login-with-ajax-css'  href='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.environmentalleader.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.environmentalleader.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 200px !important;
  height: 200px !important;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/style.css?v=1.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-post-css'  href='https://www.environmentalleader.com/wp-content/plugins/super-post/css/super-post.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.environmentalleader.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/sweetalert2@8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/back-to-top.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/custom.js?v=1.1'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/white-papers.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","nonce":"82b1c6df56","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"share":{"https:\/\/www.environmentalleader.com\/2020\/01\/perdue-compostable-foam-packaging\/":193763},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/super-post/js/jquery.super-post.js'></script>
<link rel='https://api.w.org/' href='https://www.environmentalleader.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.environmentalleader.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<meta name="generator" content="WooCommerce 3.8.1" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=193763' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2020%2F01%2Fperdue-compostable-foam-packaging%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2020%2F01%2Fperdue-compostable-foam-packaging%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.wpcf7-repeater-add, .wpcf7-repeater-add:focus {
    background: #0085ba;
    border-color: #0073aa #006799 #006799;
    -webkit-box-shadow: 0 1px 0 #006799;
    box-shadow: 0 1px 0 #006799;
    color: #fff;
    text-decoration: none;
    text-shadow: 0 -1px 1px #006799, 1px 0 1px #006799, 0 1px 1px #006799, -1px 0 1px #006799;
    padding:10px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

jQuery(document).ready(function($){function e(e){if(!(e.count>=e.max&&e.max>=0)){var r=jQuery(".wpcf7-repeater-"+e.id),p=r.find(".wpcf7-repeater-content").html();p=p.replace(/{{repeater}}/g,e.index).replace(/{{index}}/g,e.item),e.count=e.count+1,e.item=e.item+1,r.find(".wpcf7-repeater-list").append('<div class="wpcf7-repeater-item">'+p+"</div>"),e.count>=e.max-1&&e.max>=0&&(jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").hide(),jQuery("input#submit_data").show()),jQuery(document).trigger("wpcf7-panel-created",[e,p])}}function r(e){e.count=e.count-1,e.count<e.max-1&&e.max>=0&&jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").show(),jQuery(document).trigger("wpcf7-panel-removed",[e])}if(jQuery("input#submit_data").hide(),"undefined"!=typeof wpcf_repeater&&0!=wpcf_repeater.length)for(i=0;i<wpcf_repeater.length;i++){if(wpcf_repeater[i].min>0){for(t=0;t<wpcf_repeater[i].min;t++)e(wpcf_repeater[i]);jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).find("a.wpcf7-repeater-remove").remove(),wpcf_repeater[i].count=wpcf_repeater[i].min-1}if(wpcf_repeater[i].show>wpcf_repeater[i].count){for(var p=wpcf_repeater[i].show-wpcf_repeater[i].count,t=0;t<p;t++)e(wpcf_repeater[i]);wpcf_repeater[i].count=wpcf_repeater[i].show}jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-add",wpcf_repeater[i],function(r){return e(r.data),!1}),jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-remove",wpcf_repeater[i],function(e){return jQuery(this).closest(".wpcf7-repeater-item").remove(),r(e.data),!1})}});

</script>

</script>
<!-- end Simple Custom CSS and JS -->
<style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><script src="https://js.gleam.io/oi-1Utgkr8t.js" async="async"></script>
<!-- CODE BELOW IS FOR THE PUSH NOTIFICATIONS -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "70b9bfb5-d3ee-467b-9310-dd17d9a1e6f6",
    });
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Stericycle', [300, 600], 'div-gpt-ad-1562599832223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Eco-Lok300x250', [300, 250], 'div-gpt-ad-1562602466143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[728, 90], [970, 90]], 'div-gpt-ad-1567104637692-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-970-66', [970, 66], 'div-gpt-ad-1567107395002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[970, 90], [728, 90]], 'div-gpt-ad-1567107656653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/tooltips.css" type="text/css" media="screen" /><!--[if IE]>
    <style type="text/css">
    .qtip {
       filter:alpha(Opacity=100); // IE7 and below
       -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; // IE8
    }
    </style>
<![endif]-->
					
<style type="text/css">
    .qtip {
        opacity: 1.0; // Santdard compliant browsers
        -moz-opacity: 1.0; // Firefox and Mozilla browsers
        -webkit-opacity: 1.0; // WebKit browser e.g. Safari
    }
    
	.ui-wordpress-tooltip-pro .qtip-content
	{
	color: #ffffff;
	width:175px;
	background-color: #4257ae;
	text-align:left;
	border-width:2px;
	border-color: #ffffff;
	border-style: solid;
	padding: 7px;
	border-radius: 6px;
	
	
	}
			.qtip-default
		{
    		border: none;
    		background-color: initial;
    		color: inherit;
}			
		}
		</style>
		<link rel="stylesheet" type="text/css" media="all" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/directory.css" title="green" />
 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		// document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery-1.3.2.min.js" type="text/javascript"></'+'script>');
		document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/jquery.directory.js"></script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/chart.bundle.min.js"></script>

	<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	
	function tooltipsdate()
	{
			var d=new Date();
			str='';
			str +=d.getFullYear()+'-';
			str +=d.getMonth()+1+'-';
			str +=d.getDate()+'-';
			str +=d.getHours()+'-';
			str +=d.getMinutes()+'-';
			str +=d.getSeconds();
			return str; 
	}
	var nowtime = tooltipsdate();
	var tooltipsClientIP = '3.220.53.231';

		
			
	//function toolTips(whichID,theTipContent) 3.9.2
	function toolTips(whichID,theTipContent,toolTipPostID = 0) 
	{
					jQuery(whichID).qtip
			(
				{
					content:theTipContent,
    				// 3.9.2
    				postid:toolTipPostID,  					
					style:
   					{
						classes:'ui-wordpress-tooltip-pro '
    				},
    				
    				
					position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'    				},

					show:
						{
						event: 'mouseover',
						effect: function() {
			                jQuery(this).fadeTo(200, 1.0);
			            }
						},
					hide:{fixed: true, delay: 200}				}
			)
	}
</script>
	
<style type="text/css">0</style><style id="ubermenu-custom-generated-css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.environmentalleader.com"><link rel="https://theeventscalendar.com/" href="https://www.environmentalleader.com/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://www.environmentalleader.com/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="32x32" />
<link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />
<meta name="msapplication-TileImage" content="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />
<style>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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Top-Header', [728, 90], 'div-gpt-ad-1558626138962-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-300-250', [300, 250], 'div-gpt-ad-1558628158755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-193763 single-format-standard theme-generatepress post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo woocommerce-no-js tribe-no-js generatepress featured-image-active right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://www.environmentalleader.com/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
<div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;">
      <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=16");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div>
</div>
</div>

                		<div class="header-widget">
			<aside id="text-6" class="widget inner-padding widget_text">			<div class="textwidget"><div class="logout-wrapper"></div>

<!--
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">


  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
-->

<style>
@media (min-width: 1200px){
.container {
    width: auto;
}
}

@media (min-width: 992px) {
.container {
    width: auto;
}
}
@media (min-width: 768px){
.container {
    width: auto;
}
}
#myCarousel .item {text-align:center}
.widget-title {margin-top: 40px;
    display: block;
    width: 100%;
    float: left;
    text-align: center;}
.white_paper_image {margin-bottom:10px;}

.white_paper_title_sponsor {
    font-size: 14px;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    font-family: inherit;
    font-weight: inherit;
    color: inherit;

}
.h4, .h5, .h6, h4, h5, h6 {
    margin-top: inherit;
    margin-bottom: inherit;
}
.h6, h6 {
    font-size: 11px;
    line-height: 14px;
}
a {
    color: #222222;
    text-decoration: none;
}
#post-147253 .entry-content table tbody tr img {max-height:55px;}
</style></div>
		</aside>		</div>
	<div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img class="header-image" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" />
			</a>
		</div>        
    </div> 
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:10%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <img src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" width="120">
                            </a> 
                        </div>
                        <div style="width:80%; float:left; padding-top:11px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-39752-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-39752-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-39752 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-39752-primary" class="ubermenu-nav"><li id="menu-item-190793" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://conference.environmentalleader.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Conference</span></a></li><li id="menu-item-192247" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/ee-100-honorees/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E100</span></a></li><li id="menu-item-190795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/2019-product-project-awards/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Awards</span></a></li><li id="menu-item-190796" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/resource-hub/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Resource Hub</span></a></li><li id="menu-item-190867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190867 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.environmentalleader.com/business-directory/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Supplier Directory</span></a></li><li id="menu-item-190798" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-190874" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190874 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only topic--show" href="#." tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Topics</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-190874 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-191051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainability/"><span class="ubermenu-target-title ubermenu-target-text">EHS&#038;S</span></a></li><li id="menu-item-191052" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/energy-management/"><span class="ubermenu-target-title ubermenu-target-text">ENERGY MANAGEMENT</span></a></li><li id="menu-item-191053" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/environmental-compliance/"><span class="ubermenu-target-title ubermenu-target-text">GOV</span></a></li><li id="menu-item-191054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainable-facilities/"><span class="ubermenu-target-title ubermenu-target-text">PLANT &#038; BUILDINGS</span></a></li><li id="menu-item-191055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191055 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/supply-chain-sustainable/"><span class="ubermenu-target-title ubermenu-target-text">SUPPLY CHAIN</span></a></li><li id="menu-item-191056" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191056 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/government/"><span class="ubermenu-target-title ubermenu-target-text">CITIES</span></a></li><li id="menu-item-191057" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191057 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/vehicles/"><span class="ubermenu-target-title ubermenu-target-text">TRANSPORTATION</span></a></li><li id="menu-item-191058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191058 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/leaders-leading/"><span class="ubermenu-target-title ubermenu-target-text">LEADERS LEADING</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-190799" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-190799 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar" ><li id="menu-item-190800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-190800 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.environmentalleader.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
                    </div>
                    <div class="menu--secondary--logo" style="width:10%; float:left;">
                        <img class="alignright size-full wp-image-190907" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="300">
                    </div>
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/sustainability/">EHS&#038;S</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/pollution/">Air > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/chemicals/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/reporting/">Reporting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/health-safety/">Health &amp; Safety > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/smithfield-foods-now-producing-renewable-natural-gas-from-wastewater/" target="_blank">Smithfield Foods Now Producing Renewable Natural Gas from Wastewater</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/dessert-brand-announces-use-of-renewable-ice-cream-board-made-from-sugarcane/" target="_blank">Dessert Brand Announces Use of Renewable Ice Cream Board Made from Sugarcane</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/ping-an-becomes-first-chinese-signatory-to-climate-action-100/" target="_blank">Ping An Becomes First Chinese Signatory to Climate Action 100+</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/2020-awards-deadline-extended/" target="_blank">Environment + Energy Leader Awards Deadline Extended</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/sonos-recycling-program-backlash/" target="_blank">Sonos Speaker Recycling Program Draws Customer Ire</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MANAGEMENT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilities/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/chp/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/global-wind-turbine-market-to-surpass-30-billion-by-2025/" target="_blank">Global Wind Turbine Market to Surpass $30 Billion by 2025</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/the-clean-energy-choice-act-introduced-in-virginia/" target="_blank">The Clean Energy Choice Act Introduced in Virginia</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/report-solar-installations-to-spike-14-in-2020/" target="_blank">Report: Solar Installations to Spike 14% in 2020</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/california-public-facilities-to-undergo-9-8-million-in-energy-saving-upgrades/" target="_blank">California Public Facilities to Undergo $9.8 Million in Energy Saving Upgrades</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/200-mw-wind-power-project-goes-online-in-starr-county-texas/" target="_blank">200 MW Wind Power Project Goes Online in Starr County, Texas</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/industry-lows-2019/" target="_blank">Five of the Year’s Memorable Environmental and Energy Industry Lows</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/calrecycle-fines-cvs/" target="_blank">CalRecycle Fines California CVS Pharmacy Retail Stores $3.6 Million</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/canadian-government-volkswagen/" target="_blank">Canadian Government Charges Volkswagen with Illegal Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/10/will-perrys-departure-from-the-energy-department-affect-current-doe-policy/" target="_blank">Will Perry’s Planned Parting Affect Existing Energy Policy?</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/10/in-largest-settlement-of-its-kind-formosa-plastics-agrees-to-pay-50-million/" target="_blank">In Largest Settlement of Its Kind, Formosa Plastics Agrees to Pay $50 Million</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/">Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/">HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/">Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/efficient-lighting-standards-fight/" target="_blank">Legal Battle Over American Efficient Lighting Standards Heats Up</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/florida-real-estate-developer-creates-first-single-family-home-to-receive-leed-zero-certification/" target="_blank">Florida Real Estate Developer Creates First Single Family Home to Receive LEED Zero Certification</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/spotlight-on-award-winners-spx-cooling-technologies/" target="_blank">Spotlight on Award Winners: SPX Cooling Technologies</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/ingersoll-rand-launches-climate-company-to-create-sustainable-solutions-for-buildings/" target="_blank">Ingersoll-Rand Launches Climate Company to Create Sustainable Solutions for Buildings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/major-us-states-counties-and-cities-embrace-a-new-tool-to-pay-for-energy-efficiency/" target="_blank">Major US States, Counties, and Cities Embrace a New Tool to Pay for Energy Efficiency</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/">Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/" target="_blank">Perdue Farms Introduces Compostable Foam Packaging for Shipments</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/jose-cuervo-agave-fiber-straws/" target="_blank">Jose Cuervo Introduces Agave Fiber Drinking Straws</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/spotlight-on-award-winners-avetta-and-lafargeholcim/" target="_blank">Spotlight on Award Winners: Avetta and LafargeHolcim</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/patagonia-rental-awayco/" target="_blank">Patagonia Introduces Snow Gear Rental Program with Awayco</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/absolut-company-paper-bottles/" target="_blank">The Absolut Company Pursues Paper Bottles: Q&#038;A with Louise Werner</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/government/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2019/11/industry-backs-recycling-infrastructure-bill/" target="_blank">Waste and Recycling Industry Backs $400 Million Infrastructure Bill</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/10/atlanta-cuts-use-of-energy-in-buildings-by-more-than-20-one-year-ahead-of-schedule/" target="_blank">Atlanta Cuts Use of Energy in Buildings by More Than 20%, One Year Ahead of Schedule</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/10/nj-county-to-undergo-energy-efficiency-improvements-expects-to-save-1-7-million-annually/" target="_blank">NJ County to Undergo Energy Efficiency Improvements, Expects to Save $1.7 Million Annually</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/09/san-jose-now-requires-all-buildings-to-be-electric-by-2020/" target="_blank">San Jose Now Requires All Buildings to Be Electric by 2020</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/09/executive-order-from-virginia-gov-says-all-state-agencies-and-public-institutions-reduce-electricity-consumption-10-by-2022/" target="_blank">Executive Order from Virginia Gov. Says All State Agencies and Public Institutions Reduce Electricity Consumption 10% by 2022</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/vehicles/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/jetblue-2020-sustainable-aviation-fuel/" target="_blank">JetBlue Plans 2020 Flights Using Sustainable Aviation Fuel</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/ryder-ev-charging-partnership/" target="_blank">Ryder Introduces EV Charging for Commercial Fleet Operators</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/hartsfield-jackson-atlanta-international-airport-introduces-zero-emission-buses/" target="_blank">Hartsfield-Jackson Atlanta International Airport Introduces Zero-Emission Buses</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/12/cargo-bikes-nyc-pilot/" target="_blank">Shipping Companies Pilot Cargo Bikes in NYC to Slash Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/11/hybrid-electric-powered-cruise-ship/" target="_blank">Hybrid Electric-Powered Cruise Ship Makes History in Antarctica</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/leaders-leading/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/new-approaches-to-defending-against-battery-fires/" target="_blank">New Approaches to Defending Against Battery Fires</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/11/environment-energy-leader-awards-early-bird-deadline-is-friday/" target="_blank">Environment + Energy Leader Awards Early Bird Deadline Is Friday&#8230;</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/10/pg-reaches-2020-goal-of-purchasing-100-renewable-electricity-in-the-us-and-canada/" target="_blank">P&#038;G Reaches 2020 Goal of Purchasing 100% Renewable Electricity in the US and Canada</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/10/dominion-energy-and-smithfield-foods-invest-500-million-to-become-largest-renewable-natural-gas-supplier-in-us/" target="_blank">Dominion Energy and Smithfield Foods Invest $500 Million to Become Largest Renewable Natural Gas Supplier in US</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/10/from-the-editor-awards-program-announces-call-for-submissions/" target="_blank">From the Editor: Awards Program Announces Call for Submissions</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.environmentalleader.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Username</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Password</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.environmentalleader.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.environmentalleader.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Forgotten Password</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Get New Password" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Cancel</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div>

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-193763" class="post-193763 post type-post status-publish format-standard has-post-thumbnail hentry category-cleanenergy category-sustainable-manufacturing category-supply-chain-sustainable page-perdue-compostable-foam-packaging section-perdue-compostable-foam-packaging" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        	<div class="page-header-image-single grid-container grid-parent">
		<img width="1008" height="604" src="https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164.jpg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164.jpg 1008w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-768x460.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-800x479.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-501x300.jpg 501w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-834x500.jpg 834w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-400x240.jpg 400w" sizes="(max-width: 1008px) 100vw, 1008px" />	</div>
	
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">Perdue Farms Introduces Compostable Foam Packaging for Shipments</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/" title="12:30 pm" rel="bookmark"><time class="entry-date published" datetime="2020-01-09T12:30:05-05:00" itemprop="datePublished">January 9, 2020</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/alyssa-danigelis/" title="View all posts by Alyssa Danigelis" rel="author" itemprop="url"><span class="author-name" itemprop="name">Alyssa Danigelis</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Perdue Farms Introduces Compostable Foam Packaging for Shipments&amp;url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;summary=Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Perdue Farms Introduces Compostable Foam Packaging for Shipments&amp;url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;summary=Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;text=Perdue Farms Introduces Compostable Foam Packaging for Shipmentsvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;text=Perdue Farms Introduces Compostable Foam Packaging for Shipmentsvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Perdue Farms Introduces Compostable Foam Packaging for Shipments&amp;Body=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>        
        <div class="entry-content" itemprop="text">
                        <figure id="attachment_193768" aria-describedby="caption-attachment-193768" style="width: 998px" class="wp-caption aligncenter"><img class="wp-image-193768 size-full" src="http://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164.jpg" alt="Perdue Farms Introduces Compostable Foam Packaging for Shipments" width="1008" height="604" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164.jpg 1008w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-768x460.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-800x479.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-501x300.jpg 501w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-834x500.jpg 834w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Green_Cell_compostable_foam-e1578527894164-400x240.jpg 400w" sizes="(max-width: 1008px) 100vw, 1008px" /><figcaption id="caption-attachment-193768" class="wp-caption-text">(Photo: The Green Cell Foam insulation that Perdue Farms uses for e-commerce shipments is biodegradable and compostable. Credit: Green Cell Foam)</figcaption></figure>
<p>Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch.</p>
<p>The renewable <a href="https://www.greencellfoam.com/green-cell-foam" target="_blank" rel="noopener noreferrer">Green Cell Foam</a> product from Holt, Michigan-based KTM Industries, has been available since 2002. Manufacturing the foam requires 70% less energy and produces 80% fewer greenhouse gases than petroleum-based foams, according to the company.</p>
<p>David Zucker, Perdue Farms’ senior vice president of e-commerce and new ventures, told CNN Business <a href="https://www.cnn.com/2020/01/07/business/perdue-farms-recyclable-foam-packaging/index.html" target="_blank" rel="noopener noreferrer">this week</a> that the company already uses some recyclable packaging on its products, but their conventional meat for grocery stores still comes on the familiar foam trays wrapped in plastic. The challenge is that not all locations recycle that foam, but Perdue still intends to make all of its packaging recyclable.</p>
<p>“We are working with our [packaging] vendors to help bring down the cost of the recyclable material so we can achieve that,” Zucker said.</p>
<p>Rethinking packaging is part of Perdue’s <a href="https://corporate.perduefarms.com/pdfs/perdue-farms-responsibility-report-2019-print.pdf" target="_blank" rel="noopener noreferrer">broader effort</a> established in 2018 to reduce their greenhouse gas intensity by 4.8% toward the 2022 goal of a 30% reduction of scope 1 and 2 carbon equivalent emissions.</p>
<p>Perdue’s e-commerce site, which launched this month, has begun selling frozen items from brands including Niman Ranch, Coleman Natural, and Sonoma Red. For every order shipped, the company says it will include a pollinator seed packet and reusable shopping tote in the box and donate to the Arbor Day Foundation. Those donations should help remove more than 70 pounds of carbon dioxide from the atmosphere per order, according to the family-owned company.</p>
<p><em>Good news: The deadline for the 2020 Environment + Energy Leader Awards has been extended to January 20! <a href="https://www.environmentalleader.com/environment-and-energy-leader-awards/" target="_blank" rel="noopener noreferrer">Get details about submitting your entry here.</a></em></p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a>, <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/" rel="category tag">Manufacturing &amp; Design</a>, <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/" rel="category tag">Supply Chain</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Perdue Farms Introduces Compostable Foam Packaging for Shipments&amp;url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;summary=Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Perdue Farms Introduces Compostable Foam Packaging for Shipments&amp;url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;summary=Perdue Farms says that the company has started making all of its e-commerce shipping boxes from 100% recyclable cardboard insulated with a biodegradable, water soluble, and backyard compostable foam made using high-grade non-GMO cornstarch."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;text=Perdue Farms Introduces Compostable Foam Packaging for Shipmentsvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/&amp;text=Perdue Farms Introduces Compostable Foam Packaging for Shipmentsvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Perdue Farms Introduces Compostable Foam Packaging for Shipments&amp;Body=https://www.environmentalleader.com/2020/01/perdue-compostable-foam-packaging/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href=" https://landingpage.businesssectormedia.com/aninvestmentguideforenergymanagement/"
                                                                target="_blank">An investment guide for energy management and energy infrastructure upgrade projects</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/drivingprofitabilityandsustainabilitybyincreasingsolarvalue/"
                                                                target="_blank">The Ultimate Guide to Solar + Storage: Driving Profitability and Sustainability by Increasing Solar Value</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img width="800" height="480" src="https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/01/JetBlue_2020_fuel-e1578527219224-400x240.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/01/jetblue-2020-sustainable-aviation-fuel/">JetBlue Plans 2020 Flights Using Sustainable Aviation Fuel</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/vehicles/" rel="category tag">Transportation</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="1280" height="768" src="https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814.jpg 1280w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/01/light-bulb-3591126_1280-e1578524817814-400x240.jpg 400w" sizes="(max-width: 1280px) 100vw, 1280px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/01/efficient-lighting-standards-fight/">Legal Battle Over American Efficient Lighting Standards Heats Up</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/" rel="category tag">Lighting</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="1000" height="600" src="https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129.jpg 1000w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/01/riverbend-rail-loading-area-e1578075658129-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/01/duke-energy-historic-coal-ash-cleanup/">Duke Energy Agrees to Historic Coal Ash Cleanup in North Carolina</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/" rel="category tag">Conventional Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="2343" height="1407" src="https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763.jpg 2343w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-1024x615.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/01/Jose_Cuervo_agave_drinking_straws-e1578072339763-400x240.jpg 400w" sizes="(max-width: 2343px) 100vw, 2343px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/01/jose-cuervo-agave-fiber-straws/">Jose Cuervo Introduces Agave Fiber Drinking Straws</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/" rel="category tag">Manufacturing &amp; Design</a></li>
	<li><a href="https://www.environmentalleader.com/category/supply-chain-sustainable/" rel="category tag">Supply Chain</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>                  
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">Upcoming Webinars</div>
<div class="first--post--img">
					<img width="600" height="340" src="https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste-300x170.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste-250x142.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste-550x312.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste-318x180.jpg 318w, https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste-529x300.jpg 529w, https://www.environmentalleader.com/wp-content/uploads/2019/11/rethink-waste-316x179.jpg 316w" sizes="(max-width: 600px) 100vw, 600px" />					                </div>
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/11/re-think-your-waste-how-to-apply-smart-technology-to-organizational-waste/" target="_blank" rel="noopener noreferrer">Re-Think Your Waste: How to Apply Smart Technology to Organizational Waste</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
					            </div>
</p></div>
</div>
		</aside><aside id="text-39" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">Upcoming<br />Leaders Live</div>
<div class="first--post--img">
					<img width="5120" height="2880" src="https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL.jpg 5120w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-300x169.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-768x432.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-1024x576.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-250x141.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-550x309.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-800x450.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-320x180.jpg 320w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-533x300.jpg 533w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-889x500.jpg 889w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-600x338.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2019/12/Cority114LL-400x225.jpg 400w" sizes="(max-width: 5120px) 100vw, 5120px" />					                </div>
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2018/11/legacy-environmental-liability-management-top-5-opportunities-to-achieve-maximum-business-value/" target="_blank" rel="noopener noreferrer">Legacy Environmental Liability Management: Top 5 Opportunities to Achieve Maximum Business Value</a><br />
                                    </h1>
</div></div>
<hr class="sidebar--hr">
                                    </div>
</p></div>
</div>
		</aside><aside id="text-49" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">E-book</div>
<div class="first--post--img">
                    <img width="468" height="460" src="https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937.jpg 468w, https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937-300x295.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937-48x48.jpg 48w, https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937-250x246.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937-183x180.jpg 183w, https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937-305x300.jpg 305w, https://www.environmentalleader.com/wp-content/uploads/2019/11/WaterEBook-e1574182879937-400x393.jpg 400w" sizes="(max-width: 468px) 100vw, 468px" />                </div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/2019-water-management/" target="_blank" rel="noopener noreferrer">E-Book:  Successful US Water Management Strategies 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/2019-ehs-special-report/" target="_blank" rel="noopener noreferrer">The Evolution of EHS:  How Times Are Changing &#8211; And How to Change with Them</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/why-data-matters-energy-management-tech/" target="_blank" rel="noopener noreferrer">Why Data Matters:  Energy Management Technology in Business Today</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/2019-solar-plus-storage/" target="_blank" rel="noopener noreferrer">E-Book: C&#038;I Solar Plus Storage Challenges and Opportunities</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="http://www.environmentalleader.com/wp-content/uploads/2019/08/Special-Report-2019.pdf" target="_blank" rel="noopener noreferrer">EHS Management: A Look Forward to 2019</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside><aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"><p><center>  </p>
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=245");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&#038;cb=<?$rn?>&#8216; target=&#8217;_blank&#8217;><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&#038;cb=&#038;n=abab4b2c' border='0' alt='' /></a></noscript></div>
<p>  </center></p>
</div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">Whitepapers</div>
                <div class="first--post--img">
                    <img width="439" height="200" src="https://www.environmentalleader.com/wp-content/uploads/2019/11/CBS_LOGO_200px_RGB-copy.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2019/11/CBS_LOGO_200px_RGB-copy.png 439w, https://www.environmentalleader.com/wp-content/uploads/2019/11/CBS_LOGO_200px_RGB-copy-300x137.png 300w, https://www.environmentalleader.com/wp-content/uploads/2019/11/CBS_LOGO_200px_RGB-copy-250x114.png 250w, https://www.environmentalleader.com/wp-content/uploads/2019/11/CBS_LOGO_200px_RGB-copy-395x180.png 395w" sizes="(max-width: 439px) 100vw, 439px" />                </div>
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/aninvestmentguideforenergymanagement/" target="_blank" rel="noopener noreferrer">An investment guide for energy management and energy infrastructure upgrade projects</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/drivingprofitabilityandsustainabilitybyincreasingsolarvalue/" target="_blank" rel="noopener noreferrer">The Ultimate Guide to Solar + Storage: Driving Profitability and Sustainability by Increasing Solar Value</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/howtoimproveoperationalresiliencewithenergystorage/" target="_blank" rel="noopener noreferrer">The Operation Leader’s Guide to Backup Power: How to Improve Operational Resilience with Energy Storage</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/7keycostsofenvironmentalcompliance/" target="_blank" rel="noopener noreferrer">7 Key Costs of Environmental Compliance</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </div>
		</aside><aside id="text-46" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">On Demand Webinars</div>
<div class="first--post--img">
					<img width="4896" height="3264" src="https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept.jpg 4896w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-300x200.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-768x512.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-1024x683.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-250x167.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-550x367.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-800x533.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-270x180.jpg 270w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-450x300.jpg 450w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-750x500.jpg 750w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-600x400.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2019/11/Canva-Business-accountant-or-banker-business-partner-calculate-and-analysis-with-stock-financial-indices-and-financial-costs-wisely-and-carefully-investment-and-finance-concept-316x211.jpg 316w" sizes="(max-width: 4896px) 100vw, 4896px" />					                </div>
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/11/three-strategies-to-manage-increasing-risk-in-iso-ne/" target="_blank" rel="noopener noreferrer">Three Strategies to Manage Increasing Risk in ISO-NE</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/10/networked-lighting-controls-your-start-to-smart-buildings/" target="_blank" rel="noopener noreferrer">Networked Lighting Controls: Your Start To Smart Buildings</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/09/finding-the-hidden-costs-in-your-energy-data/" target="_blank" rel="noopener noreferrer">Finding the Hidden Costs in Your Energy Data</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/09/waste-land-a-look-at-how-central-arizona-project-leverages-technology-to-better-manage-waste-streams/" target="_blank" rel="noopener noreferrer">Waste Land: A Look at How Central Arizona Project Leverages Technology to Better Manage Waste Streams</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/07/getting-your-ehs-data-off-the-ground/" target="_blank" rel="noopener noreferrer">Getting Your EHS Data Off The Ground</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
					            </div>
</p></div>
</div>
		</aside><aside id="text-48" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">On Demand<br />Leaders Live</div>
<div class="first--post--img">
					<img width="800" height="533" src="https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-300x200.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-768x512.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-250x167.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-550x366.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-270x180.jpg 270w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-450x300.jpg 450w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-750x500.jpg 750w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-600x400.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2019/09/Roof-Top-with-Solar-Panel-e1571936650222-400x267.jpg 400w" sizes="(max-width: 800px) 100vw, 800px" />					                </div>
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/09/live-qa-top-challenges-and-opportunities-for-ci-solar-plus-storage/" target="_blank" rel="noopener noreferrer">Live Q&#038;A: Top Challenges and Opportunities for C&#038;I Solar Plus Storage</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/08/21st-century-waste-management/" target="_blank" rel="noopener noreferrer">21st Century Waste Management</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/04/the-power-of-business-intelligence-analytics-transform-your-ehs-programs/" target="_blank" rel="noopener noreferrer">The Power of Business Intelligence &#038; Analytics: Transform Your EHS Programs</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2019/03/new-trends-in-industrial-pollution-control/" target="_blank" rel="noopener noreferrer">New Trends in Industrial Pollution Control</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2018/11/can-iot-drive-ehs-performance/" target="_blank" rel="noopener noreferrer">Can IOT Drive EHS Performance?</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
					            </div>
</p></div>
</div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div style="text-align:center; margin-top:-25px;">
  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  
</div>
</div>
</div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>                  
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/enl-emt-logo.png" alt="" width="230" /></div>
<div class="footer--logo"><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></div>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="https://conference.environmentalleader.com/">E+E CONFERENCE</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-100-honorees/">E+E 100</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
<li id="menu-item-191712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191712"><a href="/business-directory/">SUPPLIER DIRECTORY</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/sustainability/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="text-37" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentalLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></a></li>
</ul>
</div>
</div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->
		<div id="sphare-email" style="display: none;">
			<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="193763-sp-name">Your name:</label>
					<input id="193763-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="193763-sp-sender">Your email address:</label>
					<input id="193763-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="193763-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="193763-sp-recipient" class="sp-recipient input-medium" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
		<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,fr,de', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><div style="text-align: center; height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;">© Copyright 2019 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div><script type="text/javascript">
	jQuery("img").load(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{

				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt !== '')
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
</script>
<script type="text/javascript">
var inboxs = new Array();
//inboxs['language'] = "en";
inboxs['language'] = "en";
jQuery('.tooltips_directory').directory(inboxs);

</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/js/front.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/js/scripts.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"193763","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1153922597"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_072218939a1264bff877d1495605c8ed","fragment_name":"wc_fragments_072218939a1264bff877d1495605c8ed","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"193310":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/11\/WaterMgmt-E-Book-2019-web.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"192960":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191999":{"page_id":"0","external_url":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/10\/Solar-E-Book-2019.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191708":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191548":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191501":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/05\/EL_2019AwardsReport_final.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191500":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/06\/EE-100-Report-final.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"178791":{"page_id":"178169","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2018\/11\/EHS-Special-Report-2018.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174727":{"page_id":"178169","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174218":{"page_id":"174239","external_url":"http:\/\/www.environmentalleader.com\/cart\/?add-to-cart=174220","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/awards-submission-received\/"},"165716":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"156530":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"147140":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/navigation.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/dropdown.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.environmentalleader.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
</body>
</html>