<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">
<!--    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">-->
    <!-- Google Analytics -->
    <!--
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        if (typeof _ml != 'undefined' && _ml.us) {
            if (_ml.us.tp && _ml.us.tp.length > 0) {
                ga('set', 'dimension2', _ml.us.tp[0]);
            }
            if (_ml.us.pc && _ml.us.pc.length > 0) {
                ga('set', 'dimension7', _ml.us.pc[0]);
            }
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('send', 'pageview');
    </script>
    -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
            { (i[r].q=i[r].q||[]).push(arguments)}

            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- Google Analytics -->
<!-- Adroll Retargeting ENL 235 
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>Sneaker Brand Veja’s First US Store Has Sustainable Design Focus</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy."/>
<meta name="news_keywords" content="environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/" />
<link rel="canonical" href="https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sneaker Brand Veja’s First US Store Has Sustainable Design Focus" />
<meta property="og:description" content="French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy." />
<meta property="og:url" content="https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Environmental-Leader/339048306172777" />
<meta property="article:section" content="Construction &amp; Retrofits" />
<meta property="article:published_time" content="2020-03-06T12:01:25-05:00" />
<meta property="og:image" content="https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped.jpg" />
<meta property="og:image:secure_url" content="https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1229" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy." />
<meta name="twitter:title" content="Sneaker Brand Veja’s First US Store Has Sustainable Design Focus" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped.jpg" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["http:\/\/www.facebook.com\/pages\/Environmental-Leader\/339048306172777","http:\/\/www.linkedin.com\/groups\/Environmental-Leader-4537381","https:\/\/www.environmentalleader.com\/#","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment + Energy Leader","logo":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="text/calendar" title="Environment + Energy Leader &raquo; iCal Feed" href="https://www.environmentalleader.com/events/?ical=1" />
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><link rel='stylesheet' id='login-with-ajax-css'  href='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.environmentalleader.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.environmentalleader.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 200px !important;
  height: 200px !important;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/style.css?v=1.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-post-css'  href='https://www.environmentalleader.com/wp-content/plugins/super-post/css/super-post.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.environmentalleader.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/sweetalert2@8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/back-to-top.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/custom.js?v=1.1'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/white-papers.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","nonce":"7805ba38c2","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"share":{"https:\/\/www.environmentalleader.com\/2020\/03\/sneaker-brand-veja-store-us\/":194299},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/super-post/js/jquery.super-post.js'></script>
<link rel='https://api.w.org/' href='https://www.environmentalleader.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.environmentalleader.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.3" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=194299' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2020%2F03%2Fsneaker-brand-veja-store-us%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2020%2F03%2Fsneaker-brand-veja-store-us%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.wpcf7-repeater-add, .wpcf7-repeater-add:focus {
    background: #0085ba;
    border-color: #0073aa #006799 #006799;
    -webkit-box-shadow: 0 1px 0 #006799;
    box-shadow: 0 1px 0 #006799;
    color: #fff;
    text-decoration: none;
    text-shadow: 0 -1px 1px #006799, 1px 0 1px #006799, 0 1px 1px #006799, -1px 0 1px #006799;
    padding:10px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

jQuery(document).ready(function($){function e(e){if(!(e.count>=e.max&&e.max>=0)){var r=jQuery(".wpcf7-repeater-"+e.id),p=r.find(".wpcf7-repeater-content").html();p=p.replace(/{{repeater}}/g,e.index).replace(/{{index}}/g,e.item),e.count=e.count+1,e.item=e.item+1,r.find(".wpcf7-repeater-list").append('<div class="wpcf7-repeater-item">'+p+"</div>"),e.count>=e.max-1&&e.max>=0&&(jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").hide(),jQuery("input#submit_data").show()),jQuery(document).trigger("wpcf7-panel-created",[e,p])}}function r(e){e.count=e.count-1,e.count<e.max-1&&e.max>=0&&jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").show(),jQuery(document).trigger("wpcf7-panel-removed",[e])}if(jQuery("input#submit_data").hide(),"undefined"!=typeof wpcf_repeater&&0!=wpcf_repeater.length)for(i=0;i<wpcf_repeater.length;i++){if(wpcf_repeater[i].min>0){for(t=0;t<wpcf_repeater[i].min;t++)e(wpcf_repeater[i]);jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).find("a.wpcf7-repeater-remove").remove(),wpcf_repeater[i].count=wpcf_repeater[i].min-1}if(wpcf_repeater[i].show>wpcf_repeater[i].count){for(var p=wpcf_repeater[i].show-wpcf_repeater[i].count,t=0;t<p;t++)e(wpcf_repeater[i]);wpcf_repeater[i].count=wpcf_repeater[i].show}jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-add",wpcf_repeater[i],function(r){return e(r.data),!1}),jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-remove",wpcf_repeater[i],function(e){return jQuery(this).closest(".wpcf7-repeater-item").remove(),r(e.data),!1})}});

</script>

</script>
<!-- end Simple Custom CSS and JS -->
<style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><script src="https://js.gleam.io/oi-1Utgkr8t.js" async="async"></script>
<!-- CODE BELOW IS FOR THE PUSH NOTIFICATIONS -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "70b9bfb5-d3ee-467b-9310-dd17d9a1e6f6",
    });
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Stericycle', [300, 600], 'div-gpt-ad-1562599832223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Eco-Lok300x250', [300, 250], 'div-gpt-ad-1562602466143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[728, 90], [970, 90]], 'div-gpt-ad-1567104637692-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-970-66', [970, 66], 'div-gpt-ad-1567107395002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[970, 90], [728, 90]], 'div-gpt-ad-1567107656653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/tooltips.css" type="text/css" media="screen" /><!--[if IE]>
    <style type="text/css">
    .qtip {
       filter:alpha(Opacity=100); // IE7 and below
       -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; // IE8
    }
    </style>
<![endif]-->
					
<style type="text/css">
    .qtip {
        opacity: 1.0; // Santdard compliant browsers
        -moz-opacity: 1.0; // Firefox and Mozilla browsers
        -webkit-opacity: 1.0; // WebKit browser e.g. Safari
    }
    
	.ui-wordpress-tooltip-pro .qtip-content
	{
	color: #ffffff;
	width:175px;
	background-color: #4257ae;
	text-align:left;
	border-width:2px;
	border-color: #ffffff;
	border-style: solid;
	padding: 7px;
	border-radius: 6px;
	
	
	}
			.qtip-default
		{
    		border: none;
    		background-color: initial;
    		color: inherit;
}			
		}
		</style>
		<link rel="stylesheet" type="text/css" media="all" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/directory.css" title="green" />
 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		// document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery-1.3.2.min.js" type="text/javascript"></'+'script>');
		document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/jquery.directory.js"></script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/chart.bundle.min.js"></script>

	<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	
	function tooltipsdate()
	{
			var d=new Date();
			str='';
			str +=d.getFullYear()+'-';
			str +=d.getMonth()+1+'-';
			str +=d.getDate()+'-';
			str +=d.getHours()+'-';
			str +=d.getMinutes()+'-';
			str +=d.getSeconds();
			return str; 
	}
	var nowtime = tooltipsdate();
	var tooltipsClientIP = '209.190.49.31';

		
			
	//function toolTips(whichID,theTipContent) 3.9.2
	function toolTips(whichID,theTipContent,toolTipPostID = 0) 
	{
					jQuery(whichID).qtip
			(
				{
					content:theTipContent,
    				// 3.9.2
    				postid:toolTipPostID,  					
					style:
   					{
						classes:'ui-wordpress-tooltip-pro '
    				},
    				
    				
					position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'    				},

					show:
						{
						event: 'mouseover',
						effect: function() {
			                jQuery(this).fadeTo(200, 1.0);
			            }
						},
					hide:{fixed: true, delay: 200}				}
			)
	}
</script>
	
<style type="text/css">0</style><style id="ubermenu-custom-generated-css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.environmentalleader.com"><link rel="https://theeventscalendar.com/" href="https://www.environmentalleader.com/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://www.environmentalleader.com/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="32x32" />
<link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />
<meta name="msapplication-TileImage" content="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />
<style>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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Top-Header', [728, 90], 'div-gpt-ad-1558626138962-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-300-250', [300, 250], 'div-gpt-ad-1558628158755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-194299 single-format-standard theme-generatepress generatepress post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo woocommerce-no-js tribe-no-js featured-image-active right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://www.environmentalleader.com/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
<div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;">
      <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=16");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div>
</div>
</div>

                		<div class="header-widget">
			<aside id="text-6" class="widget inner-padding widget_text">			<div class="textwidget"><div class="logout-wrapper"></div>

<!--
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">


  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
-->

<style>
@media (min-width: 1200px){
.container {
    width: auto;
}
}

@media (min-width: 992px) {
.container {
    width: auto;
}
}
@media (min-width: 768px){
.container {
    width: auto;
}
}
#myCarousel .item {text-align:center}
.widget-title {margin-top: 40px;
    display: block;
    width: 100%;
    float: left;
    text-align: center;}
.white_paper_image {margin-bottom:10px;}

.white_paper_title_sponsor {
    font-size: 14px;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    font-family: inherit;
    font-weight: inherit;
    color: inherit;

}
.h4, .h5, .h6, h4, h5, h6 {
    margin-top: inherit;
    margin-bottom: inherit;
}
.h6, h6 {
    font-size: 11px;
    line-height: 14px;
}
a {
    color: #222222;
    text-decoration: none;
}
#post-147253 .entry-content table tbody tr img {max-height:55px;}
</style></div>
		</aside>		</div>
	<div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img class="header-image" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" />
			</a>
		</div>        
    </div> 
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:10%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <img src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" width="120">
                            </a> 
                        </div>
                        <div style="width:80%; float:left; padding-top:11px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-39752-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-39752-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-39752 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-39752-primary" class="ubermenu-nav"><li id="menu-item-190793" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://conference.environmentalleader.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Conference</span></a></li><li id="menu-item-192247" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/ee-100-honorees/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E100</span></a></li><li id="menu-item-190795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/2019-product-project-awards/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Awards</span></a></li><li id="menu-item-190796" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/resource-hub/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Resource Hub</span></a></li><li id="menu-item-190867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190867 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.environmentalleader.com/business-directory/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Supplier Directory</span></a></li><li id="menu-item-190798" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-190874" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190874 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only topic--show" href="#." tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Topics</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-190874 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-191051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainability/"><span class="ubermenu-target-title ubermenu-target-text">EHS&#038;S</span></a></li><li id="menu-item-191052" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/energy-management/"><span class="ubermenu-target-title ubermenu-target-text">ENERGY MANAGEMENT</span></a></li><li id="menu-item-191053" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/environmental-compliance/"><span class="ubermenu-target-title ubermenu-target-text">GOV</span></a></li><li id="menu-item-191054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainable-facilities/"><span class="ubermenu-target-title ubermenu-target-text">PLANT &#038; BUILDINGS</span></a></li><li id="menu-item-191055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191055 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/supply-chain-sustainable/"><span class="ubermenu-target-title ubermenu-target-text">SUPPLY CHAIN</span></a></li><li id="menu-item-191056" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191056 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/government/"><span class="ubermenu-target-title ubermenu-target-text">CITIES</span></a></li><li id="menu-item-191057" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191057 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/vehicles/"><span class="ubermenu-target-title ubermenu-target-text">TRANSPORTATION</span></a></li><li id="menu-item-191058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191058 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/leaders-leading/"><span class="ubermenu-target-title ubermenu-target-text">LEADERS LEADING</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-190799" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-190799 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar" ><li id="menu-item-190800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-190800 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.environmentalleader.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
                    </div>
                    <div class="menu--secondary--logo" style="width:10%; float:left;">
                        <img class="alignright size-full wp-image-190907" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="300">
                    </div>
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/sustainability/">EHS&#038;S</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/pollution/">Air > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/chemicals/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/reporting/">Reporting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/health-safety/">Health &amp; Safety > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/henkel-tests-refill-stations/" target="_blank">Henkel Tests Liquid Detergent Refill Stations in the Czech Republic</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/perdue-zero-waste-strategy/" target="_blank">Perdue Pursues Zero Waste Despite Increasing Recycling Restrictions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/asos-cuts-operational-emissions/" target="_blank">Online Fashion Retailer Asos Cuts Operational Emissions by 30%</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/tesco-terracycle-loop-uk/" target="_blank">Tesco Prepares for TerraCycle Loop Reusable System UK Pilot</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/indiana-plant-to-convert-methane-into-8-million-gallons-of-renewable-natural-gas-each-year/" target="_blank">Indiana Plant to Convert Methane into 8 Million Gallons of Renewable Natural Gas Each Year</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MANAGEMENT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilities/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/chp/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/new-york-energy-storage-adoption/" target="_blank">New York State Energy Storage Adoption Grows Faster than Expected</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/live-auction-energy-procurement-achieves-record-results/" target="_blank">Live-Auction Energy Procurement Achieves Record Results, Says Energy Company</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/naval-submarine-base-in-connecticut-to-implement-83-million-energy-savings-performance-contract/" target="_blank">Naval Submarine Base in Connecticut to Implement $83 Million Energy Savings Performance Contract</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/reykjavik-data-center-renewable/" target="_blank">Reykjavik Data Center Signs 100% Renewable Energy Deal</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/panasonic-tesla-end-solar-cell-partnership/" target="_blank">Panasonic Ends Solar Cell Production Partnership with Tesla</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/kohler-company-emissions-penalty-2/" target="_blank">Kohler Company to Pay $20 Million Penalty Over Engine Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/california-winery-spill/" target="_blank">California Winery Spills Thousands of Gallons into Nearby River</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/annual-clean-out-avoid-fines/" target="_blank">Manufacturers: Schedule an Annual Clean-Out to Avoid Costly Fines</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/volkswagen-canada-fines/" target="_blank">Volkswagen Fined Nearly $150 Million for Emissions Cheating in Canada</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/california-beverage-companies-recycling/" target="_blank">California Rule Would Require Beverage Companies to Handle Recycling</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/">Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/">HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/">Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/" target="_blank">Sneaker Brand Veja’s First US Store Has Sustainable Design Focus</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/connecticuts-c-pace-program-reached-163-million-in-clean-energy-financing-for-2019/" target="_blank">Connecticut’s C-PACE Program Reached $163 Million in Clean Energy Financing for 2019</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/starbucks-recycles-metal-fixtures/" target="_blank">Starbucks Recycles 161 Tons of Metal Fixtures from Store Upgrades</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/9-9-million-in-c-pace-financing-being-used-for-energy-saving-upgrades-at-syracuse-hotel/" target="_blank">$9.9 Million in C-PACE Financing Being Used for Energy Saving Upgrades at Syracuse Hotel</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/perdue-farms-zero-waste-certification/" target="_blank">Perdue Farms Operation Certified Zero Waste to Landfill in Industry First</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/">Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/recycled-pet-market-2029/" target="_blank">Global Recycled PET Market Set to Nearly Double by 2029</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/amazon-shaves-same-day-shipping-time-reduces-emissions-once-again/" target="_blank">Amazon Shaves Same-Day Shipping Time, Reduces Emissions Once Again</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/worlds-largest-organic-dairy-brand-commits-to-being-carbon-positive-by-2025/" target="_blank">World’s Largest Organic Dairy Brand Commits to Being Carbon Positive by 2025</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/hm-launches-sustainable-athletic-wear/" target="_blank">H&#038;M Launches Line of Athletic-Wear from ‘More Sustainable Fabrics’</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/food-lion-seafood-sourcing/" target="_blank">Food Lion Joins Global Transparent Seafood Sourcing Platform</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/government/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/all-government-buildings-in-la-to-be-100-carbon-free-moving-forward/" target="_blank">All Government Buildings in LA to Be 100% Carbon Free Moving Forward</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/uk-cities-can-save-dough-by-switching-out-diesel-garbage-trucks-for-electric/" target="_blank">UK Cities Can Save Dough by Switching Out Diesel Garbage Trucks for Electric</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/phoenix-replaces-100000-street-lights-with-leds-looks-to-save-3-5-million-annually/" target="_blank">Phoenix Replaces 100,000 Street Lights With LEDs, Looks to Save $3.5 Million Annually</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/kingston-ny-to-install-2400-led-streetlights-will-save-more-than-200000-per-year/" target="_blank">Kingston, NY to Install 2,400 LED Streetlights, Will Save More Than $200,000 Per Year</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2019/11/industry-backs-recycling-infrastructure-bill/" target="_blank">Waste and Recycling Industry Backs $400 Million Infrastructure Bill</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/vehicles/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/nestle-beverage-delivery-carbon-neutral/" target="_blank">Nestlé Consumer Beverage Delivery Service Certified Carbon Neutral</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/toyota-and-panasonic-team-up-to-develop-energy-efficient-prismatic-batteries-for-autos/" target="_blank">Toyota and Panasonic Team Up to Develop Energy Efficient Prismatic Batteries for Autos</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/schneider-electric-joins-the-climate-groups-ev100-program-agrees-to-replace-100-of-fleet-with-electric-vehicles/" target="_blank">Schneider Electric Joins the Climate Group’s EV100 Program, Agrees to Replace 100% of Fleet with Electric Vehicles</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/uk-aviation-net-zero-emissions/" target="_blank">UK Aviation Industry Vows to Reach Net Zero Carbon Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/electric-vehicle-adoption-in-california-could-increase-gross-state-product-by-more-than-140-billion-report/" target="_blank">Electric Vehicle Adoption in California Could Increase Gross State Product by More Than $140 Billion: Report</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/leaders-leading/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/wells-fargo-launches-municipal-sustainability-fund/" target="_blank">Wells Fargo Launches Municipal Sustainability Fund</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/international-paper-general-motors-name-first-chief-sustainability-officers/" target="_blank">International Paper, General Motors Name First Chief Sustainability Officers</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/bumble-bee-foods-is-first-in-its-industry-to-develop-plant-based-seafood/" target="_blank">Bumble Bee Foods is First in its Industry to Develop Plant-Based Seafood</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/02/product-announcement-solstice-e-cooling-by-honeywell-helps-cool-data-centers-more-efficiently/" target="_blank">Product Announcement: Solstice E-Cooling by Honeywell Helps Cool Data Centers More Efficiently</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/01/annual-clean-out-avoid-fines/" target="_blank">Manufacturers: Schedule an Annual Clean-Out to Avoid Costly Fines</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.environmentalleader.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Username</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Password</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.environmentalleader.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.environmentalleader.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Forgotten Password</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Get New Password" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Cancel</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div>

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-194299" class="post-194299 post type-post status-publish format-standard has-post-thumbnail hentry category-construction-refitting category-sustainable-facilities page-sneaker-brand-veja-store-us section-sneaker-brand-veja-store-us" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        	<div class="page-header-image-single grid-container grid-parent">
		<img width="2048" height="1229" src="https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped.jpg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped.jpg 2048w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-1024x615.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-1536x922.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-400x240.jpg 400w" sizes="(max-width: 2048px) 100vw, 2048px" />	</div>
	
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">Sneaker Brand Veja’s First US Store Has Sustainable Design Focus</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/" title="12:01 pm" rel="bookmark"><time class="entry-date published" datetime="2020-03-06T12:01:25-05:00" itemprop="datePublished">March 6, 2020</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/alyssa-danigelis/" title="View all posts by Alyssa Danigelis" rel="author" itemprop="url"><span class="author-name" itemprop="name">Alyssa Danigelis</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Sneaker Brand Veja’s First US Store Has Sustainable Design Focus&amp;url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;summary=French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Sneaker Brand Veja’s First US Store Has Sustainable Design Focus&amp;url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;summary=French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;text=Sneaker Brand Veja’s First US Store Has Sustainable Design Focusvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;text=Sneaker Brand Veja’s First US Store Has Sustainable Design Focusvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Sneaker Brand Veja’s First US Store Has Sustainable Design Focus&amp;Body=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>        
        <div class="entry-content" itemprop="text">
                        <figure id="attachment_194300" aria-describedby="caption-attachment-194300" style="width: 1014px" class="wp-caption aligncenter"><img class="wp-image-194300 size-large" src="http://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-1024x615.jpg" alt="Sneaker Brand Veja’s First US Store Has Sustainable Design Focus" width="1024" height="615" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-1024x615.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-1536x922.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped-400x240.jpg 400w, https://www.environmentalleader.com/wp-content/uploads/2020/03/Veja_NYC_store_cropped.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption id="caption-attachment-194300" class="wp-caption-text">(Photo: Inside Veja’s store in New York City. Credit: Veja on Facebook)</figcaption></figure>
<p>French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy.</p>
<p><a href="https://www.environmentalleader.com/2018/11/veja-sneakers-sustainable/" target="_blank" rel="noopener noreferrer">Veja</a> makes sneakers with raw materials like natural rubber and cotton that are sourced from organic farming and ecological agriculture. Transparency and sustainable sourcing are key for the company. Sébastien Kopp and François-Ghislain Morillion started the brand in 2004, and stay competitive on price by relying on word-of-mouth for online sales rather than advertisements.</p>
<p>In Manhattan, Veja tried to retain as much as possible from the original store, Vogue’s Emily Farra <a href="https://www.vogue.com/article/veja-sneakers-first-new-york-store" target="_blank" rel="noopener noreferrer">reported</a>.</p>
<p>“It’s difficult for me to want to enter a space and destroy everything and just throw it in the garbage,” Kopp told the outlet. “The wooden floors were a bit destroyed, but we said it’s okay, we’ll stain them. The walls were a bit worn, but it’s fine. And we didn’t use any paint at all, except for the windows.”</p>
<p>The New York City store opened just three months after Veja opened its flagship store in Paris. Located in the Marais, that store used reclaimed wood for the parquet flooring, recycled paper and plaster for the shelving, and LED lighting, Veja co-founder Sebastien Kopp told Footwear News <a href="https://footwearnews.com/2019/business/retail/veja-paris-store-opening-sustainable-sneakers-meghan-markle-1202867950/" target="_blank" rel="noopener noreferrer">in November</a>.</p>
<p>“Even the electricity is green, powered by French cooperative renewable energy provider Enercoop, which uses only energy from hydraulic, wind turbine, solar, and biomass sources,” the outlet reported. “The partnership was a no-brainer, said Kopp, noting that the energy company has supplied the Veja HQ since 2008.”</p>
<p>In April, Veja plans to open a new sneaker recycling workshop in Bordeaux, France. Vogue reported that the shop will accept sneakers from any brand in an effort to keep plastic, rubber, and leather parts from going into the landfill.</p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/" rel="category tag">Construction &amp; Retrofits</a>, <a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Sneaker Brand Veja’s First US Store Has Sustainable Design Focus&amp;url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;summary=French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Sneaker Brand Veja’s First US Store Has Sustainable Design Focus&amp;url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;summary=French sneaker brand Veja’s first US store opened in New York City this week with a design that the company says limits waste. The new store on Mulberry Street also relies on 100% wind energy."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;text=Sneaker Brand Veja’s First US Store Has Sustainable Design Focusvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/&amp;text=Sneaker Brand Veja’s First US Store Has Sustainable Design Focusvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Sneaker Brand Veja’s First US Store Has Sustainable Design Focus&amp;Body=https://www.environmentalleader.com/2020/03/sneaker-brand-veja-store-us/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href=" https://landingpage.businesssectormedia.com/aninvestmentguideforenergymanagement/"
                                                                target="_blank">An investment guide for energy management and energy infrastructure upgrade projects</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/drivingprofitabilityandsustainabilitybyincreasingsolarvalue/"
                                                                target="_blank">The Ultimate Guide to Solar + Storage: Driving Profitability and Sustainability by Increasing Solar Value</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img width="1636" height="982" src="https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing.jpg 1636w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-1024x615.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-1536x922.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/03/green-financing-400x240.jpg 400w" sizes="(max-width: 1636px) 100vw, 1636px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/03/connecticuts-c-pace-program-reached-163-million-in-clean-energy-financing-for-2019/">Connecticut’s C-PACE Program Reached $163 Million in Clean Energy Financing for 2019</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/" rel="category tag">Building Envelope</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/" rel="category tag">Construction &amp; Retrofits</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/" rel="category tag">HVAC</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="2048" height="1229" src="https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped.jpg 2048w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-1024x615.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-1536x922.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/02/2196768838_4469aeb166_k_cropped-400x240.jpg 400w" sizes="(max-width: 2048px) 100vw, 2048px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/02/starbucks-recycles-metal-fixtures/">Starbucks Recycles 161 Tons of Metal Fixtures from Store Upgrades</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/" rel="category tag">Construction &amp; Retrofits</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="2217" height="1330" src="https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse.jpg 2217w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-1536x921.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-2048x1229.jpg 2048w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/02/c-pace-syracuse-400x240.jpg 400w" sizes="(max-width: 2217px) 100vw, 2217px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/02/9-9-million-in-c-pace-financing-being-used-for-energy-saving-upgrades-at-syracuse-hotel/">$9.9 Million in C-PACE Financing Being Used for Energy Saving Upgrades at Syracuse Hotel</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/" rel="category tag">Building Envelope</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/" rel="category tag">Construction &amp; Retrofits</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="2560" height="1536" src="https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled.jpg 2560w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-1536x922.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-2048x1229.jpg 2048w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/02/Perdue_Lewiston_recycling_team_cropped-scaled-400x240.jpg 400w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/02/perdue-farms-zero-waste-certification/">Perdue Farms Operation Certified Zero Waste to Landfill in Industry First</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">WEBINARS &amp; LEADERS LIVE</div>
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2020/02/iot-and-data-logging-in-2020-whats-next/" target="_blank" rel="noopener noreferrer">IoT and Data Logging in 2020: What&#8217;s Next?</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2020/02/energy-resiliency-solutions-101-your-guide-to-staying-online-during-grid-outages/" target="_blank" rel="noopener noreferrer">Energy Resiliency Solutions 101: Your Guide To Staying online During Grid Outages</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
					            </div>
</p></div>
</div>
		</aside><aside id="text-49" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">E+E LEADER E-BOOKS &#038; FAQs</div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/why-data-matters-energy-management-tech/" target="_blank" rel="noopener noreferrer">Why Data Matters:  Energy Management Technology in Business Today</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/2019-water-management/" target="_blank" rel="noopener noreferrer">E-Book:  Successful US Water Management Strategies 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/2019-ehs-special-report/" target="_blank" rel="noopener noreferrer">The Evolution of EHS:  How Times Are Changing &#8211; And How to Change with Them</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/2019-solar-plus-storage/" target="_blank" rel="noopener noreferrer">E-Book: C&#038;I Solar Plus Storage Challenges and Opportunities</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="http://www.environmentalleader.com/wp-content/uploads/2019/08/Special-Report-2019.pdf" target="_blank" rel="noopener noreferrer">EHS Management: A Look Forward to 2019</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside><aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"><p><center>  </p>
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=245");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&#038;cb=<?$rn?>&#8216; target=&#8217;_blank&#8217;><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&#038;cb=&#038;n=abab4b2c' border='0' alt='' /></a></noscript></div>
<p>  </center></p>
</div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">White Papers</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/aninvestmentguideforenergymanagement/" target="_blank" rel="noopener noreferrer">An investment guide for energy management and energy infrastructure upgrade projects</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/drivingprofitabilityandsustainabilitybyincreasingsolarvalue/" target="_blank" rel="noopener noreferrer">The Ultimate Guide to Solar + Storage: Driving Profitability and Sustainability by Increasing Solar Value</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/howtoimproveoperationalresiliencewithenergystorage/" target="_blank" rel="noopener noreferrer">The Operation Leader’s Guide to Backup Power: How to Improve Operational Resilience with Energy Storage</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/7keycostsofenvironmentalcompliance/" target="_blank" rel="noopener noreferrer">7 Key Costs of Environmental Compliance</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </div>
		</aside><aside id="text-50" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">MOST POPULAR</div>
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/03/henkel-tests-refill-stations/" target="_blank" rel="noopener noreferrer">Henkel Tests Liquid Detergent Refill Stations in the Czech Republic</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/02/puma-creates-sports-apparel-made-from-recycled-plastic/" target="_blank" rel="noopener noreferrer">Puma Creates Sports Apparel Made from Recycled Plastic</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/02/starbucks-recycles-metal-fixtures/" target="_blank" rel="noopener noreferrer">Starbucks Recycles 161 Tons of Metal Fixtures from Store Upgrades</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/02/bear-naked-granola-pouch/" target="_blank" rel="noopener noreferrer">Kellogg’s Bear Naked Granola Creates Fully Recyclable Pouch</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/02/wegmans-reusable-shipping-containers/" target="_blank" rel="noopener noreferrer">Wegmans Switches to Reusable Shipping Containers for Meat</a></h1>
</div></div>
<hr class="sidebar--hr">
                    </div>
</p></div>
</div>
		</aside><aside id="text-46" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand-webinars' name='On Demand Webinars' link='/category/webinars/on-demand-webinars/' icon=''] --></p>
</div>
		</aside><aside id="text-48" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand' name='On Demand
Leaders Live' link='/category/leaders-live/on-demand/' icon=''] --></p>
</div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div style="text-align:center; margin-top:-25px;">
  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  
</div>
</div>
</div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/enl-emt-logo.png" alt="" width="230" /></div>
<div class="footer--logo"><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></div>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="https://conference.environmentalleader.com/">E+E CONFERENCE</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-100-honorees/">E+E 100</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
<li id="menu-item-191712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191712"><a href="/business-directory/">SUPPLIER DIRECTORY</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/sustainability/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="text-37" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentalLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></a></li>
</ul>
</div>
</div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->
		<div id="sphare-email" style="display: none;">
			<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="194299-sp-name">Your name:</label>
					<input id="194299-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="194299-sp-sender">Your email address:</label>
					<input id="194299-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="194299-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="194299-sp-recipient" class="sp-recipient input-medium" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
		<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,fr,de', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><div style="text-align: center; height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;">© Copyright 2019 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div><script type="text/javascript">
	jQuery("img").load(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{

				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt !== '')
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
</script>
<script type="text/javascript">
var inboxs = new Array();
//inboxs['language'] = "en";
inboxs['language'] = "en";
jQuery('.tooltips_directory').directory(inboxs);

</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/js/front.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/js/scripts.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"194299","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"705274718"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_072218939a1264bff877d1495605c8ed","fragment_name":"wc_fragments_072218939a1264bff877d1495605c8ed","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"193310":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/11\/WaterMgmt-E-Book-2019-web.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"192960":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191999":{"page_id":"0","external_url":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/10\/Solar-E-Book-2019.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191708":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191548":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191501":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/05\/EL_2019AwardsReport_final.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191500":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/06\/EE-100-Report-final.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"178791":{"page_id":"178169","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2018\/11\/EHS-Special-Report-2018.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174727":{"page_id":"178169","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174218":{"page_id":"174239","external_url":"http:\/\/www.environmentalleader.com\/cart\/?add-to-cart=174220","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/awards-submission-received\/"},"165716":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"156530":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"147140":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/navigation.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/dropdown.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.environmentalleader.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
</body>
</html>