<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">
<!--    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">-->
    <!-- Google Analytics -->
    <!--
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        if (typeof _ml != 'undefined' && _ml.us) {
            if (_ml.us.tp && _ml.us.tp.length > 0) {
                ga('set', 'dimension2', _ml.us.tp[0]);
            }
            if (_ml.us.pc && _ml.us.pc.length > 0) {
                ga('set', 'dimension7', _ml.us.pc[0]);
            }
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('send', 'pageview');
    </script>
    -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
            { (i[r].q=i[r].q||[]).push(arguments)}

            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- Google Analytics -->
<!-- Adroll Retargeting ENL 235
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>The Home Depot Reports US stores Reduced Electricity by 35%</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions."/>
<meta name="news_keywords" content="environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/" />
<link rel="canonical" href="https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Home Depot Reports US stores Reduced Electricity by 35%" />
<meta property="og:description" content="The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions." />
<meta property="og:url" content="https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Environmental-Leader/339048306172777" />
<meta property="article:section" content="Energy Management" />
<meta property="article:published_time" content="2020-07-23T11:11:33-04:00" />
<meta property="og:image" content="https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions." />
<meta name="twitter:title" content="The Home Depot Reports US stores Reduced Electricity by 35%" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled.jpg" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["http:\/\/www.facebook.com\/pages\/Environmental-Leader\/339048306172777","http:\/\/www.linkedin.com\/groups\/Environmental-Leader-4537381","https:\/\/www.environmentalleader.com\/#","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment + Energy Leader","logo":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="text/calendar" title="Environment + Energy Leader &raquo; iCal Feed" href="https://www.environmentalleader.com/events/?ical=1" />
<!-- environmentalleader.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.environmentalleader.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.environmentalleader.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 200px !important;
  height: 200px !important;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/style.css?v=1.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-modal-css'  href='https://www.environmentalleader.com/wp-content/plugins/ultimate-modal/assets/css/ultimate-modal.css' type='text/css' media='all' />
<link rel='stylesheet' id='super-post-css'  href='https://www.environmentalleader.com/wp-content/plugins/super-post/css/super-post.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.environmentalleader.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/sweetalert2@8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/back-to-top.min.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/bootstrap.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/custom.js?v=1.1'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/white-papers.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var superPost = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","nonce":"eef141d049","likes":{"action":"likes","success":"Thaks for liking this post.","error":"You have liked this post."},"rates":{"action":"rates","success":"Thaks for rating this post.","error":"You have rated this post."},"share":{"https:\/\/www.environmentalleader.com\/2020\/07\/home-depot-us-stores-electricity\/":195639},"google_plus":"get_google_plus_one","sendmail":"send_email"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/super-post/js/jquery.super-post.js'></script>
<link rel='https://api.w.org/' href='https://www.environmentalleader.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.environmentalleader.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.1" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=195639' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2020%2F07%2Fhome-depot-us-stores-electricity%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2020%2F07%2Fhome-depot-us-stores-electricity%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.wpcf7-repeater-add, .wpcf7-repeater-add:focus {
    background: #0085ba;
    border-color: #0073aa #006799 #006799;
    -webkit-box-shadow: 0 1px 0 #006799;
    box-shadow: 0 1px 0 #006799;
    color: #fff;
    text-decoration: none;
    text-shadow: 0 -1px 1px #006799, 1px 0 1px #006799, 0 1px 1px #006799, -1px 0 1px #006799;
    padding:10px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

jQuery(document).ready(function($){function e(e){if(!(e.count>=e.max&&e.max>=0)){var r=jQuery(".wpcf7-repeater-"+e.id),p=r.find(".wpcf7-repeater-content").html();p=p.replace(/{{repeater}}/g,e.index).replace(/{{index}}/g,e.item),e.count=e.count+1,e.item=e.item+1,r.find(".wpcf7-repeater-list").append('<div class="wpcf7-repeater-item">'+p+"</div>"),e.count>=e.max-1&&e.max>=0&&(jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").hide(),jQuery("input#submit_data").show()),jQuery(document).trigger("wpcf7-panel-created",[e,p])}}function r(e){e.count=e.count-1,e.count<e.max-1&&e.max>=0&&jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").show(),jQuery(document).trigger("wpcf7-panel-removed",[e])}if(jQuery("input#submit_data").hide(),"undefined"!=typeof wpcf_repeater&&0!=wpcf_repeater.length)for(i=0;i<wpcf_repeater.length;i++){if(wpcf_repeater[i].min>0){for(t=0;t<wpcf_repeater[i].min;t++)e(wpcf_repeater[i]);jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).find("a.wpcf7-repeater-remove").remove(),wpcf_repeater[i].count=wpcf_repeater[i].min-1}if(wpcf_repeater[i].show>wpcf_repeater[i].count){for(var p=wpcf_repeater[i].show-wpcf_repeater[i].count,t=0;t<p;t++)e(wpcf_repeater[i]);wpcf_repeater[i].count=wpcf_repeater[i].show}jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-add",wpcf_repeater[i],function(r){return e(r.data),!1}),jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-remove",wpcf_repeater[i],function(e){return jQuery(this).closest(".wpcf7-repeater-item").remove(),r(e.data),!1})}});

</script>

</script>
<!-- end Simple Custom CSS and JS -->
<style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><script src="https://js.gleam.io/oi-1Utgkr8t.js" async="async"></script>
<!-- CODE BELOW IS FOR THE PUSH NOTIFICATIONS -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "70b9bfb5-d3ee-467b-9310-dd17d9a1e6f6",
    });
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Stericycle', [300, 600], 'div-gpt-ad-1562599832223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Eco-Lok300x250', [300, 250], 'div-gpt-ad-1562602466143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[728, 90], [970, 90]], 'div-gpt-ad-1567104637692-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-970-66', [970, 66], 'div-gpt-ad-1567107395002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[970, 90], [728, 90]], 'div-gpt-ad-1567107656653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/tooltips.css" type="text/css" media="screen" /><!--[if IE]>
    <style type="text/css">
    .qtip {
       filter:alpha(Opacity=100); // IE7 and below
       -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; // IE8
    }
    </style>
<![endif]-->
					
<style type="text/css">
    .qtip {
        opacity: 1.0; // Santdard compliant browsers
        -moz-opacity: 1.0; // Firefox and Mozilla browsers
        -webkit-opacity: 1.0; // WebKit browser e.g. Safari
    }
    
	.ui-wordpress-tooltip-pro .qtip-content
	{
	color: #ffffff;
	width:175px;
	background-color: #4257ae;
	text-align:left;
	border-width:2px;
	border-color: #ffffff;
	border-style: solid;
	padding: 7px;
	border-radius: 6px;
	
	
	}
			.qtip-default
		{
    		border: none;
    		background-color: initial;
    		color: inherit;
}			
		}
		</style>
		<link rel="stylesheet" type="text/css" media="all" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/directory.css" title="green" />
 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		// document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery-1.3.2.min.js" type="text/javascript"></'+'script>');
		document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/jquery.directory.js"></script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/chart.bundle.min.js"></script>

	<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	
	function tooltipsdate()
	{
			var d=new Date();
			str='';
			str +=d.getFullYear()+'-';
			str +=d.getMonth()+1+'-';
			str +=d.getDate()+'-';
			str +=d.getHours()+'-';
			str +=d.getMinutes()+'-';
			str +=d.getSeconds();
			return str; 
	}
	var nowtime = tooltipsdate();
	var tooltipsClientIP = '104.197.188.69';

		
			
	//function toolTips(whichID,theTipContent) 3.9.2
	function toolTips(whichID,theTipContent,toolTipPostID = 0) 
	{
					jQuery(whichID).qtip
			(
				{
					content:theTipContent,
    				// 3.9.2
    				postid:toolTipPostID,  					
					style:
   					{
						classes:'ui-wordpress-tooltip-pro '
    				},
    				
    				
					position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'    				},

					show:
						{
						event: 'mouseover',
						effect: function() {
			                jQuery(this).fadeTo(200, 1.0);
			            }
						},
					hide:{fixed: true, delay: 200}				}
			)
	}
</script>
	
<style type="text/css">0</style><style id="ubermenu-custom-generated-css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.environmentalleader.com"><link rel="https://theeventscalendar.com/" href="https://www.environmentalleader.com/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://www.environmentalleader.com/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="32x32" />
<link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />
<meta name="msapplication-TileImage" content="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />
<style>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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Top-Header', [728, 90], 'div-gpt-ad-1558626138962-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-300-250', [300, 250], 'div-gpt-ad-1558628158755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-195639 single-format-standard theme-generatepress generatepress post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo woocommerce-no-js tribe-no-js featured-image-active right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://www.environmentalleader.com/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
<div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;">
      <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=251");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=251&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div>
</div>
</div>

                		<div class="header-widget">
			<aside id="text-6" class="widget inner-padding widget_text">			<div class="textwidget"><div class="logout-wrapper"></div>

<!--
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">


  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
-->

<style>
@media (min-width: 1200px){
.container {
    width: auto;
}
}

@media (min-width: 992px) {
.container {
    width: auto;
}
}
@media (min-width: 768px){
.container {
    width: auto;
}
}
#myCarousel .item {text-align:center}
.widget-title {margin-top: 40px;
    display: block;
    width: 100%;
    float: left;
    text-align: center;}
.white_paper_image {margin-bottom:10px;}

.white_paper_title_sponsor {
    font-size: 14px;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    font-family: inherit;
    font-weight: inherit;
    color: inherit;

}
.h4, .h5, .h6, h4, h5, h6 {
    margin-top: inherit;
    margin-bottom: inherit;
}
.h6, h6 {
    font-size: 11px;
    line-height: 14px;
}
a {
    color: #222222;
    text-decoration: none;
}
#post-147253 .entry-content table tbody tr img {max-height:55px;}
</style></div>
		</aside>		</div>
	<div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img class="header-image" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" />
			</a>
		</div>        
    </div>
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:10%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <img src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" width="120">
                            </a> 
                        </div>
                        <div style="width:80%; float:left; padding-top:11px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-39752-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-39752-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-39752 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-39752-primary" class="ubermenu-nav"><li id="menu-item-190793" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://conference.environmentalleader.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Conference</span></a></li><li id="menu-item-192247" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/ee-100-honorees/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E100</span></a></li><li id="menu-item-190795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/2019-product-project-awards/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Awards</span></a></li><li id="menu-item-190796" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/resource-hub/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Resource Hub</span></a></li><li id="menu-item-190867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190867 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.environmentalleader.com/business-directory/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Supplier Directory</span></a></li><li id="menu-item-190798" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-190874" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190874 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only topic--show" href="#." tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Topics</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-190874 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-191051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainability/"><span class="ubermenu-target-title ubermenu-target-text">EHS&#038;S</span></a></li><li id="menu-item-191052" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/energy-management/"><span class="ubermenu-target-title ubermenu-target-text">ENERGY MANAGEMENT</span></a></li><li id="menu-item-191053" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/environmental-compliance/"><span class="ubermenu-target-title ubermenu-target-text">GOV</span></a></li><li id="menu-item-191054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainable-facilities/"><span class="ubermenu-target-title ubermenu-target-text">PLANT &#038; BUILDINGS</span></a></li><li id="menu-item-191055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191055 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/supply-chain-sustainable/"><span class="ubermenu-target-title ubermenu-target-text">SUPPLY CHAIN</span></a></li><li id="menu-item-191056" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191056 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/government/"><span class="ubermenu-target-title ubermenu-target-text">CITIES</span></a></li><li id="menu-item-191057" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191057 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/vehicles/"><span class="ubermenu-target-title ubermenu-target-text">TRANSPORTATION</span></a></li><li id="menu-item-191058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191058 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/leaders-leading/"><span class="ubermenu-target-title ubermenu-target-text">LEADERS LEADING</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-190799" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-190799 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar" ><li id="menu-item-190800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-190800 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.environmentalleader.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
                    </div>
                    <div class="menu--secondary--logo" style="width:10%; float:left;">
                        <img class="alignright size-full wp-image-190907" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="300">
                    </div>
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/sustainability/">EHS&#038;S</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/pollution/">Air > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/chemicals/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/reporting/">Reporting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/health-safety/">Health &amp; Safety > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad"><!-- Environmental Leader - Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=254");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=a06dc031&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=254&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06dc031' border='0' alt='' /></a></noscript>
</div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/henkel-recyclable-toothpaste-tubes/" target="_blank">Henkel Switches to Fully Recyclable Toothpaste Tubes for 2021</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/bayer-begins-rewarding-its-farmers-for-generating-carbon-credits/" target="_blank">Bayer Begins Rewarding its Farmers for Generating Carbon Credits</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/apple-devices-to-have-net-zero-climate-impact-by-2030/" target="_blank">Apple Devices to Have Net Zero Climate Impact by 2030</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/195612/" target="_blank">E+E Leader Announces 2020 Award Winners</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/nestle-waters-north-america-converts-3-more-water-brands-to-100-recycled-plastic/" target="_blank">Nestlé Waters North America Converts 3 More Water Brands to 100% Recycled Plastic</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MANAGEMENT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilities/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/chp/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad"><div style="margin-bottom:-100px;">
<!-- Environmental Leader - Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=252");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=a43de0e2&cb=54545454' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=252&cb=54545454&n=a43de0e2' border='0' alt='' /></a></noscript>
</div></div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/largest-microsoft-renewable-energy-agreement/" target="_blank">Microsoft Signs Company’s Single Largest Renewable Energy Agreement</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/" target="_blank">The Home Depot Reports US stores Reduced Electricity by 35%</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/texas-county-gets-solar-plus-storage-project-with-367-gwh-annual-output/" target="_blank">Texas County Gets Solar Plus Storage Project with 367 GWh Annual Output</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/first-project-in-pennsylvania-to-use-c-pace-financing-gets-1-5-million-in-funding/" target="_blank">First Project in Pennsylvania to Use C-PACE Financing Gets $1.5 Million in Funding</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/funding-for-battery-storage-and-smart-grid-companies-drops-in-the-first-half-of-2020/" target="_blank">Funding for Battery Storage and Smart Grid Companies Drops in the First Half of 2020</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/spotlight-on-award-winners-gensuite-product-steward/" target="_blank">Spotlight on Award Winners: Gensuite &#8211; Product Steward</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/russian-oil-spill-arctic-ocean/" target="_blank">Enormous Russian Power Plant Oil Spill Heads for the Arctic Ocean</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/05/global-banks-response-to-climate-change-is-inconsistent-report/" target="_blank">Global Banks’ Response to Climate Change is Inconsistent: Report</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/04/trump-fuel-auto-industry-limbo/" target="_blank">Trump’s Fuel Efficiency Standards Rollback Leaves Auto Industry in Limbo</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/03/epa-pollution-rules-pandemic/" target="_blank">EPA Loosens Pollution Rules for Factories and Facilities during Pandemic</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/">Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/">HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/">Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/spotlight-on-enfocus-lighting-system/" target="_blank">Spotlight On: EnFocus Lighting System</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/danone-wexford-carbon-neutral-plant/" target="_blank">Danone’s Irish Facility Becomes First Carbon-Neutral Baby Formula Plant</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/loreal-carbon-neutral-sites-deadline/" target="_blank">L’Oréal Sets 2025 Deadline for Carbon-Neutral Sites</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/even-with-covid-19-green-buildings-materials-market-expected-to-grow-by-187-billion/" target="_blank">Even with Covid-19, Green Buildings Materials Market Expected to Grow by $187 Billion</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/carbon-cutting-steps-built-environment/" target="_blank">Carbon-Cutting Steps to Take Now for Improving the Built Environment</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/">Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/coca-cola-european-partners-polyester/" target="_blank">Coca-Cola European Partners Invests in Polyester Waste Recycling</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/company-uses-plant-derived-sustainable-silica-for-beauty-products/" target="_blank">Company Uses Plant-Derived Sustainable Silica for Beauty Products</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/keurig-dr-pepper-polypropylene-recycling/" target="_blank">Keurig Dr Pepper Invests $10 Million in US Polypropylene Recycling</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/pvh-corporation-cotton-footprint/" target="_blank">PVH Corporation Reports Sourcing Half of its Cotton Footprint Sustainably</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/recycled-paper-wine-bottle/" target="_blank">New Recycled Paper Wine Bottle Has Lower Carbon Footprint than Glass</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/government/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/australia-recycling-capacity-investment/" target="_blank">Facing Export Ban, Australia Invests $132 Million in Recycling Capacity</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/new-york-state-streetlights-upgrade/" target="_blank">New York State to Upgrade 500,000 Streetlights with Efficient LEDs</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/trump-environmental-review-construction-projects/" target="_blank">Trump Order Waives Environmental Review for Big Construction Projects</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/05/new-hampshire-to-implement-energy-efficiency-measures-at-more-than-20-state-facilities/" target="_blank">New Hampshire to Implement Energy Efficiency Measures at More Than 20 State Facilities</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/04/nyc-suspends-waste-collection-programs/" target="_blank">NYC Suspends Electronics Recycling and Organic Waste Collection</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/vehicles/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/states-bus-truck-electrification/" target="_blank">States Sign Joint Commitment to Ramp Up Bus and Truck Electrification</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/copenhagen-zero-emissions-ferries/" target="_blank">Copenhagen Receives Five Zero-Emissions Ferries for Public Transport</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/ford-carbon-neutrality-2050/" target="_blank">Ford Sets Course for Reaching Carbon Neutrality by 2050</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/lyft-ev100-electric-vehicles/" target="_blank">Lyft Joins EV100, Committing to 100% Electric Vehicles by 2030</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/eu-aviation-industry-emissions-calculations/" target="_blank">EU Wants Changes to Aviation Industry’s Carbon Emissions Calculations</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/leaders-leading/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/195612/" target="_blank">E+E Leader Announces 2020 Award Winners</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/morgan-stanley-to-become-first-us-bank-to-publicly-disclose-how-much-its-loans-and-investments-contribute-to-climate-change/" target="_blank">Morgan Stanley to Become First US Bank to Publicly Disclose How Much Its Loans and Investments Contribute to Climate Change</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/spotlight-on-implementation-of-intelex-acts-for-pdc-energy/" target="_blank">Spotlight On: Implementation of Intelex ACTS for PDC Energy</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/spotlight-on-enfocus-lighting-system/" target="_blank">Spotlight On: EnFocus Lighting System</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/ee-leader-awards-summit-features-winners-10-speakers-and-more-july-21-2020/" target="_blank">E+E Leader Awards Summit Features Winners, 10+ Speakers and More &#8211; July 21, 2020</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.environmentalleader.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Username</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Password</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.environmentalleader.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.environmentalleader.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Forgotten Password</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Get New Password" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Cancel</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div>

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-195639" class="post-195639 post type-post status-publish format-standard has-post-thumbnail hentry category-energy-management page-home-depot-us-stores-electricity section-home-depot-us-stores-electricity" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        	<div class="page-header-image-single grid-container grid-parent">
		<img width="2560" height="1536" src="https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" itemprop="image" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled.jpg 2560w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-1536x922.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-2048x1229.jpg 2048w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-scaled-400x240.jpg 400w" sizes="(max-width: 2560px) 100vw, 2560px" />	</div>
	
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">The Home Depot Reports US stores Reduced Electricity by 35%</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/" title="11:11 am" rel="bookmark"><time class="entry-date published" datetime="2020-07-23T11:11:33-04:00" itemprop="datePublished">July 23, 2020</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/alyssa-danigelis/" title="View all posts by Alyssa Danigelis" rel="author" itemprop="url"><span class="author-name" itemprop="name">Alyssa Danigelis</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=The Home Depot Reports US stores Reduced Electricity by 35%&amp;url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;summary=The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=The Home Depot Reports US stores Reduced Electricity by 35%&amp;url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;summary=The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;text=The Home Depot Reports US stores Reduced Electricity by 35%via=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;text=The Home Depot Reports US stores Reduced Electricity by 35%via=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=The Home Depot Reports US stores Reduced Electricity by 35%&amp;Body=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>        
        <div class="entry-content" itemprop="text">
                        <figure id="attachment_195640" aria-describedby="caption-attachment-195640" style="width: 1014px" class="wp-caption alignnone"><img class="wp-image-195640 size-large" src="https://www.environmentalleader.com/wp-content/uploads/2020/07/Home_Depot_corporate_Cumberland_cropped-1024x615.jpg" alt="The Home Depot Reports US stores Reduced Electricity by 35%" width="1024" height="615" /><figcaption id="caption-attachment-195640" class="wp-caption-text">(Photo Credit: The Home Depot)</figcaption></figure>
<p>The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions.</p>
<p>In 2019, installing LED lighting across US stores contributed to substantial energy savings, the company said. <a href="https://www.environmentalleader.com/?s=home+depot" target="_blank" rel="noopener noreferrer">The Home Depot</a> reported that about 60% of US stores had LED lighting installed by the end of last year, and upgrades are continuing. Last year US store energy consumption went down by 12%.</p>
<p>The company <a href="https://corporate.homedepot.com/responsibility/performance" target="_blank" rel="noopener noreferrer">has a science-based goal</a> linked to its annual CDP reporting, committing to reducing carbon dioxide emissions 2.1% per year for a 40% reduction by 2030 and a 50% reduction by 2035. <a href="https://thd.co/2020ResponsibilityReport" target="_blank" rel="noopener noreferrer">The new report</a> shows that in 2019 the company reduced Scope 1 and 2 emissions 10%, and Scope 3 emissions 1%, all compared to the year before.</p>
<p>Renewable energy was a focus. The Home Depot seeks to produce or procure energy from 335 megawatts (MW) of renewable and alternative energy projects by 2025. By the end of last year, 260 stores were operating onsite alternative or renewable energy projects. The company said that it plans to “nearly double the number of stores with onsite solar panels and continue to leverage onsite fuel cells and offsite wind and solar energy.”</p>
<p>Partnerships with suppliers on improving products and packaging led to 1.44 million pounds of plastic being eliminated, and 7.73 million pounds of virgin plastic getting replaced with recycled plastic last year.</p>
<p>The sustainability report also pointed to supply chain efficiencies. Packing trailers to maximize space helped the Home Depot avoid approximately 10,500 truck trips traveling 15 million miles, according to the company. The retailer also said that it has partnerships with companies to fill underloaded trucks by buying and selling trailer space. Implementing artificial intelligence on optimal truck performance based on weight allows the Home Depot to use fuel more efficiently for fuller trucks.</p>
<p>For the first time, the retailer’s report includes disclosures against the Sustainability Accounting Standards Board (SASB) and the Task Force on Climate-related Financial Disclosures (TCFD) frameworks. In addition, the company said it continues to apply the Global Reporting Initiative (GRI) Sustainability Reporting Standards as an identification and cross reference tool, and highlight alignments with the UN Sustainable Development Goals.</p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=The Home Depot Reports US stores Reduced Electricity by 35%&amp;url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;summary=The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=The Home Depot Reports US stores Reduced Electricity by 35%&amp;url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;summary=The Home Depot’s US stores used 35% less electricity last year than in 2010, according to a 2020 Responsibility Report published today. In addition, the home improvement retailer detailed progress toward renewable energy procurement and emissions reductions."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;text=The Home Depot Reports US stores Reduced Electricity by 35%via=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/&amp;text=The Home Depot Reports US stores Reduced Electricity by 35%via=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=The Home Depot Reports US stores Reduced Electricity by 35%&amp;Body=https://www.environmentalleader.com/2020/07/home-depot-us-stores-electricity/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/enelxmonetizingenergyassetsebook/"
                                                                target="_blank">How to Monetize Your Energy Assets, Featuring a UMass Boston Case Study</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/disruptors-how-microlearning/"
                                                                target="_blank">Disruptors: How Microlearning and Digital Platforms are Redefining Training</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img width="2560" height="1536" src="https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled.jpg 2560w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-1536x922.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-2048x1229.jpg 2048w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/07/Sol_Systems_solar_power_cropped-scaled-400x240.jpg 400w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/07/largest-microsoft-renewable-energy-agreement/">Microsoft Signs Company’s Single Largest Renewable Energy Agreement</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/" rel="category tag">Energy Procurement</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/" rel="category tag">Solar &amp; Renewable Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="1517" height="910" src="https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels.jpg 1517w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-834x500.jpg 834w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/06/solar-panels-400x240.jpg 400w" sizes="(max-width: 1517px) 100vw, 1517px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/07/texas-county-gets-solar-plus-storage-project-with-367-gwh-annual-output/">Texas County Gets Solar Plus Storage Project with 367 GWh Annual Output</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/" rel="category tag">Solar &amp; Renewable Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="978" height="587" src="https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2.jpg 978w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/07/construction-2-400x240.jpg 400w" sizes="(max-width: 978px) 100vw, 978px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/07/first-project-in-pennsylvania-to-use-c-pace-financing-gets-1-5-million-in-funding/">First Project in Pennsylvania to Use C-PACE Financing Gets $1.5 Million in Funding</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="980" height="588" src="https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding.jpg 980w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-833x500.jpg 833w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-600x360.jpg 600w, https://www.environmentalleader.com/wp-content/uploads/2020/07/money-funding-400x240.jpg 400w" sizes="(max-width: 980px) 100vw, 980px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/07/funding-for-battery-storage-and-smart-grid-companies-drops-in-the-first-half-of-2020/">Funding for Battery Storage and Smart Grid Companies Drops in the First Half of 2020</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">WEBINARS &amp; LEADERS LIVE</div>
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2020/07/case-study-how-umass-boston-combined-solar-storage-and-ev-charging/" target="_blank" rel="noopener noreferrer">Case Study: How UMass Boston Combined Solar, Storage and EV Charging</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2020/06/do-power-purchase-agreements-still-make-sense-following-covid-19-and-low-energy-prices/" target="_blank" rel="noopener noreferrer">Do Power Purchase Agreements still make sense following COVID-19 and low energy prices?</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
					            </div>
</p></div>
</div>
		</aside><aside id="text-49" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">E+E LEADER E-BOOKS &#038; FAQs</div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/environmentenergyleaderawards2020/" target="_blank" rel="noopener noreferrer">Environment + Energy LEADER Awards 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/thestateofdemandsideenergymanagementin2020/" target="_blank" rel="noopener noreferrer">The State of Demand-Side Energy Management in 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/howtomarryesgfinancialreportingtoreapbigbenefits/" target="_blank" rel="noopener noreferrer">How to Marry ESG &#038; Financial Reporting  to Reap Big Benefits</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/why-data-matters-energy-management-tech/" target="_blank" rel="noopener noreferrer">Why Data Matters:  Energy Management Technology in Business Today</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/2019-water-management/" target="_blank" rel="noopener noreferrer">E-Book:  Successful US Water Management Strategies 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside><aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"><p><center>  </p>
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=245");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&#038;cb=<?$rn?>&#8216; target=&#8217;_blank&#8217;><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&#038;cb=&#038;n=abab4b2c' border='0' alt='' /></a></noscript></div>
<p>  </center></p>
</div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">White Papers</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/enelxmonetizingenergyassetsebook/" target="_blank" rel="noopener noreferrer">How to Monetize Your Energy Assets, Featuring a UMass Boston Case Study</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/disruptors-how-microlearning/" target="_blank" rel="noopener noreferrer">Disruptors: How Microlearning and Digital Platforms are Redefining Training</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/return_to_work_covid_wp/" target="_blank" rel="noopener noreferrer">Return-To-Work: A Template for a COVID-19 Business Preparedness Plan – comes in a Word Doc</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/5-opportunities-to-manage-energy-costs/" target="_blank" rel="noopener noreferrer">5 opportunities to manage energy cost</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://bit.ly/2YgjLZT" target="_blank" rel="noopener noreferrer">Five Energy Saving Techniques to Help You Combat Energy Wasters</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </div>
		</aside><aside id="text-50" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">MOST POPULAR</div>
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/07/evian-label-free-bottles/" target="_blank" rel="noopener noreferrer">Evian Eliminates Label from New 100% Recycled Plastic Bottle</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/06/ford-carbon-neutrality-2050/" target="_blank" rel="noopener noreferrer">Ford Sets Course for Reaching Carbon Neutrality by 2050</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/06/cargill-announces-achievements-in-its-quest-for-a-sustainable-soy-supply-chain/" target="_blank" rel="noopener noreferrer">Cargill Announces Achievements in its Quest for a Sustainable Soy Supply Chain</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/07/taiwan-semiconductor-manufacturing-ppa/" target="_blank" rel="noopener noreferrer">Taiwan Semiconductor Maker Signs World’s Largest Renewable Deal</a></h1>
</div></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<h1>
                                            <a href="https://www.environmentalleader.com/2020/07/surprising-findings-oil-and-gas-operations-turning-to-renewables-at-unprecedented-rate/" target="_blank" rel="noopener noreferrer">Surprising Findings: Oil and Gas Operations Turning to Renewables at Unprecedented Rate</a></h1>
</div></div>
<hr class="sidebar--hr">
                    </div>
</p></div>
</div>
		</aside><aside id="text-46" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand-webinars' name='On Demand Webinars' link='/category/webinars/on-demand-webinars/' icon=''] --></p>
</div>
		</aside><aside id="text-48" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand' name='On Demand
Leaders Live' link='/category/leaders-live/on-demand/' icon=''] --></p>
</div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div style="text-align:center; margin-top:-25px;">
  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  
</div>
</div>
</div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/enl-emt-logo.png" alt="" width="230" /></div>
<div class="footer--logo"><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></div>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="https://conference.environmentalleader.com/">E+E CONFERENCE</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-100-honorees/">E+E 100</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
<li id="menu-item-191712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191712"><a href="/business-directory/">SUPPLIER DIRECTORY</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/sustainability/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="text-37" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentalLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></a></li>
</ul>
</div>
</div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->
		<div id="sphare-email" style="display: none;">
			<form action=""class="sp-form" method="post" action="#">
				
					<p><label for="195639-sp-name">Your name:</label>
					<input id="195639-sp-name" class="input-medium" type="text" name="name" value="" /></p>
					
					<p><label for="195639-sp-sender">Your email address:</label>
					<input id="195639-sp-sender" class="input-medium" type="text" name="sender" value="" /></p>				
				
								
				<p><label for="195639-sp-recipient">Send post to email address, <strong>comma separated</strong> for multiple emails.</label>				<input id="195639-sp-recipient" class="sp-recipient input-medium" type="text" name="recipient" value="" /></p>
				
				<input type="submit" value="Send Email" class="sp-mail-send" />
				<a href="#spsharer-cancel" class="sp-mail-cancel">Cancel</a>
				<div id="sp-response"></div>
			</form>
		</div>
		<div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,fr,de', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><div style="text-align: center; height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;">© Copyright 2020 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div><script type="text/javascript">
	jQuery("img").load(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{

				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt !== '')
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
</script>
<script type="text/javascript">
var inboxs = new Array();
//inboxs['language'] = "en";
inboxs['language'] = "en";
jQuery('.tooltips_directory').directory(inboxs);

</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.masonry.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/js/front.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/js/scripts.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"195639","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"289660021"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_072218939a1264bff877d1495605c8ed","fragment_name":"wc_fragments_072218939a1264bff877d1495605c8ed","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_redirect_forms = {"193310":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/11\/WaterMgmt-E-Book-2019-web.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"192960":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191999":{"page_id":"0","external_url":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/10\/Solar-E-Book-2019.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191708":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191548":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191501":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/05\/EL_2019AwardsReport_final.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"191500":{"page_id":"0","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/06\/EE-100-Report-final.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""},"178791":{"page_id":"178169","external_url":"http:\/\/www.environmentalleader.com\/wp-content\/uploads\/2018\/11\/EHS-Special-Report-2018.pdf","use_external_url":"on","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174727":{"page_id":"178169","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/ehs-special-report-confirmation\/"},"174218":{"page_id":"174239","external_url":"http:\/\/www.environmentalleader.com\/cart\/?add-to-cart=174220","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":"https:\/\/www.environmentalleader.com\/awards-submission-received\/"},"165716":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"156530":{"page_id":"","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"","after_sent_script":"","thankyou_page_url":""},"147140":{"page_id":"0","external_url":"","use_external_url":"","open_in_new_tab":"","http_build_query":"","http_build_query_selectively":"","http_build_query_selectively_fields":"","delay_redirect":"0","after_sent_script":"","thankyou_page_url":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/wpcf7-redirect/js/wpcf7-redirect-script.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/navigation.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/dropdown.min.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.environmentalleader.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.ui.touch-punch.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ultimatemodal_params = {"cookie_name":"ultimate-modal-eb07913e40fef4d44c5493432af328f6","time":"1","delay":"300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/ultimate-modal/assets/js/ultimate-modal.min.js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/wp-embed.min.js'></script>
<div id="ultimate-modal" class="ultimate-modal" style="background: #000000"></div><div id="ultimate-modal-content" class="ultimate-modal" style="width: 100%px; height: 100%px; margin: -55px 0 0 -55px;"><div id="ultimate-modal-close"></div><p><iframe src="https://www.environmentalleader.com/ads/Talen/800x600/index.html" height="600" width="815" allowfullscreen="" frameborder="0" scrolling="no"><br />
</iframe></p>
</div><script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
<!-- Environmental Leader - Ad Management Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><![CDATA[
   var ox_u = 'http://ads.environmentalleader.com/www/delivery/al.php?zoneid=253&target=_blank&cb=124587&ct0=https://bit.ly/2YV0YDI&layerstyle=geocities&align=center&padding=0&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]</script>

</body>
</html>