<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">
<!--    <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">-->
    <!-- Google Analytics -->
    <!--
    <script type="text/javascript">
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        if (typeof _ml != 'undefined' && _ml.us) {
            if (_ml.us.tp && _ml.us.tp.length > 0) {
                ga('set', 'dimension2', _ml.us.tp[0]);
            }
            if (_ml.us.pc && _ml.us.pc.length > 0) {
                ga('set', 'dimension7', _ml.us.pc[0]);
            }
        }
        ga('set', 'dimension3', _ml.us.ind);
        ga('set', 'dimension4', _ml.us.cr);
        ga('set', 'dimension5', _ml.us.cs);
        ga('set', 'dimension6', _ml.us.dm);
        ga('send', 'pageview');
    </script>
    -->
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function()
            { (i[r].q=i[r].q||[]).push(arguments)}

            ,i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-423408-4', 'auto');
        ga('send', 'pageview');
    </script>
    <!-- Google Analytics -->
<!-- Adroll Retargeting ENL 235
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>US Energy Atlas Offers Detailed Energy Infrastructure Information</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States."/>
<meta name="news_keywords" content="environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2021/01/196898/" />
<link rel="canonical" href="https://www.environmentalleader.com/2021/01/196898/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US Energy Atlas Offers Detailed Energy Infrastructure Information" />
<meta property="og:description" content="The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States." />
<meta property="og:url" content="https://www.environmentalleader.com/2021/01/196898/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Environmental-Leader/339048306172777" />
<meta property="article:section" content="Cities &amp; Infrastructure" />
<meta property="article:published_time" content="2021-01-07T11:40:11-05:00" />
<meta property="article:modified_time" content="2021-01-07T11:14:09-05:00" />
<meta property="og:updated_time" content="2021-01-07T11:14:09-05:00" />
<meta property="og:image" content="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg" />
<meta property="og:image:secure_url" content="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1522" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States." />
<meta name="twitter:title" content="US Energy Atlas Offers Detailed Energy Infrastructure Information" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["http:\/\/www.facebook.com\/pages\/Environmental-Leader\/339048306172777","http:\/\/www.linkedin.com\/groups\/Environmental-Leader-4537381","https:\/\/www.environmentalleader.com\/#","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment + Energy Leader","logo":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="text/calendar" title="Environment + Energy Leader &raquo; iCal Feed" href="https://www.environmentalleader.com/events/?ical=1" />
<!-- environmentalleader.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.environmentalleader.com/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.environmentalleader.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dfm-exit-intent-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/dfm-exit-intent-popup/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='qtip2css-css'  href='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://www.environmentalleader.com/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 200px !important;
  height: 200px !important;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://www.environmentalleader.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://www.environmentalleader.com/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/style.css?v=1.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://www.environmentalleader.com/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-modal-css'  href='https://www.environmentalleader.com/wp-content/plugins/ultimate-modal/assets/css/ultimate-modal.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='login-with-ajax-js-extra'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js' id='login-with-ajax-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js' id='revmin-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/js/qtip2/jquery.qtip.js' id='qtip2js-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.environmentalleader.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js' id='data-table-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/sweetalert2@8' id='sweetalert.min.js-js'></script>
<script type='text/javascript' id='generate-back-to-top-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/back-to-top.min.js' id='generate-back-to-top-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js' id='owl-js-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/custom.js?v=1.1' id='custom-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/white-papers.js' id='whitepaper-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js' id='rpt-js'></script>
<link rel="https://api.w.org/" href="https://www.environmentalleader.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.environmentalleader.com/wp-json/wp/v2/posts/196898" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.environmentalleader.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=196898' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2021%2F01%2F196898%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2021%2F01%2F196898%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.24" /><!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.wpcf7-repeater-add, .wpcf7-repeater-add:focus {
    background: #0085ba;
    border-color: #0073aa #006799 #006799;
    -webkit-box-shadow: 0 1px 0 #006799;
    box-shadow: 0 1px 0 #006799;
    color: #fff;
    text-decoration: none;
    text-shadow: 0 -1px 1px #006799, 1px 0 1px #006799, 0 1px 1px #006799, -1px 0 1px #006799;
    padding:10px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

jQuery(document).ready(function($){function e(e){if(!(e.count>=e.max&&e.max>=0)){var r=jQuery(".wpcf7-repeater-"+e.id),p=r.find(".wpcf7-repeater-content").html();p=p.replace(/{{repeater}}/g,e.index).replace(/{{index}}/g,e.item),e.count=e.count+1,e.item=e.item+1,r.find(".wpcf7-repeater-list").append('<div class="wpcf7-repeater-item">'+p+"</div>"),e.count>=e.max-1&&e.max>=0&&(jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").hide(),jQuery("input#submit_data").show()),jQuery(document).trigger("wpcf7-panel-created",[e,p])}}function r(e){e.count=e.count-1,e.count<e.max-1&&e.max>=0&&jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").show(),jQuery(document).trigger("wpcf7-panel-removed",[e])}if(jQuery("input#submit_data").hide(),"undefined"!=typeof wpcf_repeater&&0!=wpcf_repeater.length)for(i=0;i<wpcf_repeater.length;i++){if(wpcf_repeater[i].min>0){for(t=0;t<wpcf_repeater[i].min;t++)e(wpcf_repeater[i]);jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).find("a.wpcf7-repeater-remove").remove(),wpcf_repeater[i].count=wpcf_repeater[i].min-1}if(wpcf_repeater[i].show>wpcf_repeater[i].count){for(var p=wpcf_repeater[i].show-wpcf_repeater[i].count,t=0;t<p;t++)e(wpcf_repeater[i]);wpcf_repeater[i].count=wpcf_repeater[i].show}jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-add",wpcf_repeater[i],function(r){return e(r.data),!1}),jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-remove",wpcf_repeater[i],function(e){return jQuery(this).closest(".wpcf7-repeater-item").remove(),r(e.data),!1})}});

</script>

</script>
<!-- end Simple Custom CSS and JS -->
<style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><!-- CODE BELOW IS FOR THE PUSH NOTIFICATIONS -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "70b9bfb5-d3ee-467b-9310-dd17d9a1e6f6",
    });
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Stericycle', [300, 600], 'div-gpt-ad-1562599832223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Eco-Lok300x250', [300, 250], 'div-gpt-ad-1562602466143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[728, 90], [970, 90]], 'div-gpt-ad-1567104637692-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-970-66', [970, 66], 'div-gpt-ad-1567107395002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[970, 90], [728, 90]], 'div-gpt-ad-1567107656653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-423408-7"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-423408-7');
</script>	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro/tooltips.css" type="text/css" media="screen" /><!--[if IE]>
    <style type="text/css">
    .qtip {
       filter:alpha(Opacity=100); // IE7 and below
       -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; // IE8
    }
    </style>
<![endif]-->
					
<style type="text/css">
    .qtip {
        opacity: 1.0; // Santdard compliant browsers
        -moz-opacity: 1.0; // Firefox and Mozilla browsers
        -webkit-opacity: 1.0; // WebKit browser e.g. Safari
    }
    
	.ui-wordpress-tooltip-pro .qtip-content
	{
	color: #ffffff;
	width:175px;
	background-color: #4257ae;
	text-align:left;
	border-width:2px;
	border-color: #ffffff;
	border-style: solid;
	padding: 7px;
	border-radius: 6px;
	
	
	}
			.qtip-default
		{
    		border: none;
    		background-color: initial;
    		color: inherit;
}			
		}
		</style>
		<link rel="stylesheet" type="text/css" media="all" href="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/directory.css" title="green" />
 	<script type="text/javascript">	
	if(typeof jQuery=='undefined')
	{
		// document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery-1.3.2.min.js" type="text/javascript"></'+'script>');
		document.write('<'+'script src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/qtip/jquery.js" type="text/javascript"></'+'script>');
	}
	</script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/jdirectory/jquery.directory.js"></script>
	<script type="text/javascript" src="https://www.environmentalleader.com/wp-content/plugins/tooltips-pro//js/chart.bundle.min.js"></script>

	<script type="text/javascript">
	var ajaxurl = '/wp-admin/admin-ajax.php';
	
	function tooltipsdate()
	{
			var d=new Date();
			str='';
			str +=d.getFullYear()+'-';
			str +=d.getMonth()+1+'-';
			str +=d.getDate()+'-';
			str +=d.getHours()+'-';
			str +=d.getMinutes()+'-';
			str +=d.getSeconds();
			return str; 
	}
	var nowtime = tooltipsdate();
	var tooltipsClientIP = '121.29.46.144';

		
			
	//function toolTips(whichID,theTipContent) 3.9.2
	function toolTips(whichID,theTipContent,toolTipPostID = 0) 
	{
					jQuery(whichID).qtip
			(
				{
					content:theTipContent,
    				// 3.9.2
    				postid:toolTipPostID,  					
					style:
   					{
						classes:'ui-wordpress-tooltip-pro '
    				},
    				
    				
					position:
    				{
    					viewport: jQuery(window),
    					my: 'bottom center',
    					at: 'top center'    				},

					show:
						{
						event: 'mouseover',
						effect: function() {
			                jQuery(this).fadeTo(200, 1.0);
			            }
						},
					hide:{fixed: true, delay: 200}				}
			)
	}
</script>
	
<style type="text/css">0</style><style id="ubermenu-custom-generated-css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.environmentalleader.com"><link rel="https://theeventscalendar.com/" href="https://www.environmentalleader.com/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://www.environmentalleader.com/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://www.environmentalleader.com/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.environmentalleader.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="32x32" />
<link rel="icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />
<meta name="msapplication-TileImage" content="https://www.environmentalleader.com/wp-content/uploads/2019/09/site-icon-black.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="US Energy Atlas Offers Detailed Energy Infrastructure Information"><meta name="twitter:site" content="@eldaily"><meta name="twitter:description" content="The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States. The US Energy Atlas’s detailed energy infrastructure information can be combined with information from other sources so users can customize their own geospatial analysis."><meta name="twitter:image" content="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg">
<style>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</style>		<style type="text/css" id="wp-custom-css">
			.sponsorsmallimage{
	width:300px !important;
}
.bottom-popup-wrapper{
	z-index: 99;
}
div#ctf a, div#ctf p {
    font-size: 14px;
    font-weight: 500;
    word-break: break-word;
}
#ctf .ctf-quoted-author-name {
    width: 100%;
    display: block;
}
.ctf-quoted-tweet-text-media-wrap {
    display: none !important;
}
.ctf-tweet-text-media-wrap {
    display: none !important;
}
.ctf-quoted p .ctf-quoted-tweet {
    display: none !important;
}
.another--menu .category--posts--in--menu .sponsor--logo {
    display: flex;
}
.another--menu .category--posts--in--menu {
    width: 100%;
    max-width: 450px;
    min-width: 450px;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad > div {
	margin-right: 0px !important;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad > div a {
	padding-right: 0px;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad > div a img {
	width: 100%;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad {
    margin-right: 0px !important;
}
.page-id-146733 .entry-header{
	display: block !important;
}
.sponsor--photo img{
	width: auto !important;
}
.sponsor--photo--first img {
    width: 100% !important;
    margin: 0 !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Top-Header', [728, 90], 'div-gpt-ad-1558626138962-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-300-250', [300, 250], 'div-gpt-ad-1558628158755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-196898 single-format-standard theme-generatepress post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo woocommerce-no-js tribe-no-js generatepress featured-image-active right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive aa-prefix-envir-">
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://www.environmentalleader.com/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
<div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;">
      <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=16");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div>
</div>
</div>

                		<div class="header-widget">
			<aside id="text-6" class="widget inner-padding widget_text">			<div class="textwidget"><div class="logout-wrapper"></div>

<!--
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">


  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
-->

<style>
@media (min-width: 1200px){
.container {
    width: auto;
}
}

@media (min-width: 992px) {
.container {
    width: auto;
}
}
@media (min-width: 768px){
.container {
    width: auto;
}
}
#myCarousel .item {text-align:center}
.widget-title {margin-top: 40px;
    display: block;
    width: 100%;
    float: left;
    text-align: center;}
.white_paper_image {margin-bottom:10px;}

.white_paper_title_sponsor {
    font-size: 14px;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    font-family: inherit;
    font-weight: inherit;
    color: inherit;

}
.h4, .h5, .h6, h4, h5, h6 {
    margin-top: inherit;
    margin-bottom: inherit;
}
.h6, h6 {
    font-size: 11px;
    line-height: 14px;
}
a {
    color: #222222;
    text-decoration: none;
}
#post-147253 .entry-content table tbody tr img {max-height:55px;}
</style></div>
		</aside>		</div>
	<div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img class="header-image" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" />
			</a>
		</div>        
    </div>
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:10%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <img src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-transparent.png" width="120">
                            </a> 
                        </div>
                        <div style="width:80%; float:left; padding-top:11px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-39752-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-39752-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-39752 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-39752-primary" class="ubermenu-nav"><li id="menu-item-190793" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://conference.environmentalleader.com/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Conference</span></a></li><li id="menu-item-192247" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/ee-100-honorees/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E 100</span></a></li><li id="menu-item-190795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/2019-product-project-awards/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Awards</span></a></li><li id="menu-item-190796" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/resource-hub/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Resource Hub</span></a></li><li id="menu-item-190867" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190867 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/business-directory/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Supplier Directory</span></a></li><li id="menu-item-190798" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-190874" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190874 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only topic--show" href="#." tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Topics</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-190874 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-191051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainability/"><span class="ubermenu-target-title ubermenu-target-text">EHS&#038;S</span></a></li><li id="menu-item-191052" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/energy-management/"><span class="ubermenu-target-title ubermenu-target-text">ENERGY MANAGEMENT</span></a></li><li id="menu-item-191053" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/environmental-compliance/"><span class="ubermenu-target-title ubermenu-target-text">GOV</span></a></li><li id="menu-item-191054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainable-facilities/"><span class="ubermenu-target-title ubermenu-target-text">PLANT &#038; BUILDINGS</span></a></li><li id="menu-item-191055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191055 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/supply-chain-sustainable/"><span class="ubermenu-target-title ubermenu-target-text">SUPPLY CHAIN</span></a></li><li id="menu-item-191056" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191056 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/government/"><span class="ubermenu-target-title ubermenu-target-text">CITIES</span></a></li><li id="menu-item-191057" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191057 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/vehicles/"><span class="ubermenu-target-title ubermenu-target-text">TRANSPORTATION</span></a></li><li id="menu-item-191058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191058 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/leaders-leading/"><span class="ubermenu-target-title ubermenu-target-text">LEADERS LEADING</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-190799" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-190799 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar" ><li id="menu-item-190800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-190800 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.environmentalleader.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
                    </div>
                    <div class="menu--secondary--logo" style="width:10%; float:left;">
                        <img class="alignright size-full wp-image-190907" src="https://www.environmentalleader.com/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="300">
                    </div>
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/sustainability/">EHS&#038;S</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/pollution/">Air > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/chemicals/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/reporting/">Reporting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/health-safety/">Health &amp; Safety > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad"><!-- Environmental Leader - Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=254");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=a06dc031&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=254&cb=INSERT_RANDOM_NUMBER_HERE&n=a06dc031' border='0' alt='' /></a></noscript>
</div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/johnson-controls-settles-lawsuit-for-pfas-contamination-agrees-to-17-5m-compensation/" target="_blank">Johnson Controls Settles Lawsuit for PFAS Contamination, Agrees to $17.5M Compensation</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/dove-launches-its-first-refillable-deodorant-in-effort-to-cut-plastic-use/" target="_blank">Dove Launches its First Refillable Deodorant in Effort to Cut Plastic Use</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/how-kilroy-realty-achieved-carbon-neutrality/" target="_blank">How Kilroy Realty Achieved Carbon Neutrality</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/mtn-dew-and-burton-snowboards-partner-to-advance-sustainability/" target="_blank">Mtn Dew and Burton Snowboards Partner to Advance Sustainability</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/196867/" target="_blank">Michael Regan Faces Uphill Battle as Head of EPA, If Confirmed</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MANAGEMENT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilities/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/chp/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad"><div style="margin-bottom:-100px;">
<!-- Environmental Leader - Ad Management Javascript Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.environmentalleader.com/www/delivery/ajs.php':'http://ads.environmentalleader.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=252");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=a43de0e2&cb=54545454' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=252&cb=54545454&n=a43de0e2' border='0' alt='' /></a></noscript>
</div></div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/renewable-energy-sources-dominate-new-electrical-generating-capacity-in-us-in-2020/" target="_blank">Renewable Energy Sources Dominate New Electrical Generating Capacity in US in 2020</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/worlds-largest-utility-scale-battery-energy-storage-system-now-online/" target="_blank">World’s Largest Utility-Scale Battery Energy Storage System Now Online</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/stored-energy-from-a-nissan-leaf-powers-historic-denver-building/" target="_blank">Stored Energy from a Nissan Leaf Powers Historic Denver Building</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/how-kilroy-realty-achieved-carbon-neutrality/" target="_blank">How Kilroy Realty Achieved Carbon Neutrality</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/wisconsin-city-and-its-school-district-sets-goal-for-100-renewable-energy-use-by-2040/" target="_blank">Wisconsin City and its School District Sets Goal for 100% Renewable Energy Use by 2040</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/trend-toward-suvs-and-pickups-drives-increase-in-co2-emissions-in-2020/" target="_blank">Trend toward SUVs and Pickups Drives Increase in CO2 Emissions in 2020</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/196867/" target="_blank">Michael Regan Faces Uphill Battle as Head of EPA, If Confirmed</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/deloitte-predicts-5-renewable-energy-trends-to-watch/" target="_blank">Deloitte Predicts 5 Renewable Energy Trends to Watch</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/11/report-shows-green-banks-growing-rapidly-in-numbers-and-importance/" target="_blank">Report Shows ‘Green’ Banks Growing Rapidly in Numbers and Importance</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/11/sp-global-renewables-would-see-more-growth-under-biden/" target="_blank">S&#038;P Global: Renewables Would See More Growth under Biden</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/">Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/">HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/">Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/stored-energy-from-a-nissan-leaf-powers-historic-denver-building/" target="_blank">Stored Energy from a Nissan Leaf Powers Historic Denver Building</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/european-growers-turn-to-horticulture-leds/" target="_blank">European Growers Turn to Horticulture LEDs</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/old-chicago-main-post-office-gets-update-with-historically-accurate-energy-efficient-windows/" target="_blank">Old Chicago Main Post Office Gets Energy Efficient Update with Historically Accurate Windows</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/eu-leaders-boost-climate-reduction-targets-a-day-before-un-summit/" target="_blank">EU Leaders Boost Climate Reduction Targets a Day before UN Summit</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/manhattans-most-sustainable-condominium-building-unveiled/" target="_blank">Manhattan&#8217;s ‘Most Sustainable Condominium’ Building Unveiled</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/">Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/jj-green-paper-tech-creates-compostable-coated-paper-for-food-packaging/" target="_blank">J&#038;J Green Paper Tech Creates Compostable Coated Paper for Food Packaging</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/rei-co-op-announces-new-sustainable-product-standards/" target="_blank">REI Co-op Announces New, Sustainable Product Standards</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/mercedes-benz-hoping-to-offer-co2-neutral-car-fleet-in-under-20-years/" target="_blank">Mercedes-Benz Hoping to Offer CO2-Neutral Car Fleet in Under 20 Years</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/11/cargill-shifts-nc-plant-to-provide-rspo-certified-palm-oil/" target="_blank">Cargill Shifts NC Plant to Provide RSPO-Certified Palm Oil</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/11/skills-gap-poses-threat-to-executives-in-terms-of-climate-related-risks-survey-suggests/" target="_blank">Skills Gap Poses Threat to Executives In Terms of Climate-Related Risks, Survey Suggests</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/government/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/196898/" target="_blank">US Energy Atlas Offers Detailed Energy Infrastructure Information</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/deloitte-predicts-5-renewable-energy-trends-to-watch/" target="_blank">Deloitte Predicts 5 Renewable Energy Trends to Watch</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/new-report-finds-57-of-global-economy-to-face-flooding-risk-by-2040/" target="_blank">New Report Finds 57% of Global Economy to Face Flooding Risk by 2040</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/07/australia-recycling-capacity-investment/" target="_blank">Facing Export Ban, Australia Invests $132 Million in Recycling Capacity</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/06/new-york-state-streetlights-upgrade/" target="_blank">New York State to Upgrade 500,000 Streetlights with Efficient LEDs</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/vehicles/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/trend-toward-suvs-and-pickups-drives-increase-in-co2-emissions-in-2020/" target="_blank">Trend toward SUVs and Pickups Drives Increase in CO2 Emissions in 2020</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/01/insight-why-the-electrification-of-uber-and-lyft-vehicles-is-imperative-for-emission-reduction/" target="_blank">Insight: Why the Electrification of Uber and Lyft Vehicles is Imperative for Emission Reduction</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/atlas-air-uses-fuel-sourced-from-vegetable-oil/" target="_blank">Atlas Air Uses Fuel Sourced from Vegetable Oil</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/amazon-invests-in-zero-emission-aviation-for-transport/" target="_blank">Amazon Invests in Zero-Emission Aviation for Transport</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/5-transportation-companies-improve-renewable-energy-buildings-supply-chain-for-the-climate-pledge/" target="_blank">5 Transportation Companies Improve Renewable Energy, Buildings, Supply Chain for The Climate Pledge</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/leaders-leading/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/from-the-editor-early-bird-deadline-extended-to-january-15/" target="_blank">From the Editor: Early Bird Deadline Extended to January 15</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/danone-north-america-expands-regenerative-agriculture-program/" target="_blank">Danone North America Expands Regenerative Agriculture Program</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/ee-leader-announces-call-for-submissions-for-product-and-project-awards/" target="_blank">E+E Leader Announces Call for Submissions for Product and Project Awards</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/12/from-the-editor-congrats-to-the-2020-ee-100-honorees/" target="_blank">From the Editor: Congrats to the 2020 E+E 100 Honorees!</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2020/09/from-the-editor-ee-100-submissions-open-nominate-yourself-or-a-colleague-today/" target="_blank">From the Editor: E+E 100 Submissions Open &#8211; Nominate Yourself or a Colleague Today</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            	<div class="lwa lwa-default">        <form class="lwa-form" action="https://www.environmentalleader.com/wp-login.php" method="post">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr class="lwa-username">
                    <td class="lwa-username-label">
                        <label>Username</label>
                    </td>
                    <td class="lwa-username-input">
                        <input type="text" name="log" />
                    </td>
                </tr>
                <tr class="lwa-password">
                    <td class="lwa-password-label">
                        <label>Password</label>
                    </td>
                    <td class="lwa-password-input">
                        <input type="password" name="pwd" />
                    </td>
                </tr>
                <tr><td colspan="2"></td></tr>
                <tr class="lwa-submit">
                    <td class="lwa-submit-button">
                        <input type="submit" name="wp-submit" id="lwa_wp-submit" value="Log In" tabindex="100" />
                        <input type="hidden" name="lwa_profile_link" value="" />
                        <input type="hidden" name="login-with-ajax" value="login" />
						                    </td>
                    <td class="lwa-submit-links">
                        <input name="rememberme" type="checkbox" class="lwa-rememberme" value="forever" /> <label>Remember Me</label>
                        <br />
												<a class="lwa-links-remember" href="https://www.environmentalleader.com/wp-login.php?action=lostpassword" title="Password Lost and Found">Lost your password?</a>
						                                            </td>
                </tr>
            </table>
            </div>
        </form>
                <form class="lwa-remember" action="https://www.environmentalleader.com/wp-login.php?action=lostpassword" method="post" style="display:none;">
        	<div>
        	<span class="lwa-status"></span>
            <table>
                <tr>
                    <td>
                        <strong>Forgotten Password</strong>         
                    </td>
                </tr>
                <tr>
                    <td class="lwa-remember-email">  
                                                <input type="text" name="user_login" class="lwa-user-remember" value="Enter username or email" onfocus="if(this.value == 'Enter username or email'){this.value = '';}" onblur="if(this.value == ''){this.value = 'Enter username or email'}" />
                                            </td>
                </tr>
                <tr>
                    <td class="lwa-remember-buttons">
                        <input type="submit" value="Get New Password" class="lwa-button-remember" />
                        <a href="#" class="lwa-links-remember-cancel">Cancel</a>
                        <input type="hidden" name="login-with-ajax" value="remember" />
                    </td>
                </tr>
            </table>
            </div>
        </form>
        			</div>

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-196898" class="post-196898 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-cleanenergy page-196898 section-196898" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        	<div class="page-header-image-single grid-container grid-parent">
		<img width="2560" height="1522" src="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg 2560w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-300x178.jpeg 300w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-1024x609.jpeg 1024w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-768x457.jpeg 768w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-1536x913.jpeg 1536w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-2048x1217.jpeg 2048w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-250x149.jpeg 250w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-550x327.jpeg 550w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-800x476.jpeg 800w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-303x180.jpeg 303w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-505x300.jpeg 505w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-841x500.jpeg 841w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-600x357.jpeg 600w" sizes="(max-width: 2560px) 100vw, 2560px" />	</div>
	
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">US Energy Atlas Offers Detailed Energy Infrastructure Information</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2021/01/196898/" title="11:40 am" rel="bookmark"><time class="entry-date published" datetime="2021-01-07T11:40:11-05:00" itemprop="datePublished">January 7, 2021</time><time class="updated" datetime="2021-01-07T11:14:09-05:00" itemprop="dateModified">January 7, 2021</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/jenenvironmentalleader-com/" title="View all posts by Jennifer Nastu" rel="author" itemprop="url"><span class="author-name" itemprop="name">Jennifer Nastu</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=US Energy Atlas Offers Detailed Energy Infrastructure Information&amp;url=https://www.environmentalleader.com/2021/01/196898/&amp;summary=The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States. The US Energy Atlas’s detailed energy infrastructure information can be combined with information from other sources so users can customize their own geospatial analysis."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=US Energy Atlas Offers Detailed Energy Infrastructure Information&amp;url=https://www.environmentalleader.com/2021/01/196898/&amp;summary=The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States. The US Energy Atlas’s detailed energy infrastructure information can be combined with information from other sources so users can customize their own geospatial analysis."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/01/196898/&amp;text=US Energy Atlas Offers Detailed Energy Infrastructure Informationvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/01/196898/&amp;text=US Energy Atlas Offers Detailed Energy Infrastructure Informationvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2021/01/196898/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=US Energy Atlas Offers Detailed Energy Infrastructure Information&amp;Body=https://www.environmentalleader.com/2021/01/196898/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>        
        <div class="entry-content" itemprop="text">
                        <figure id="attachment_196901" aria-describedby="caption-attachment-196901" style="width: 2550px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-196901" src="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg" alt="" width="2560" height="1522" srcset="https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-scaled.jpeg 2560w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-300x178.jpeg 300w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-1024x609.jpeg 1024w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-768x457.jpeg 768w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-1536x913.jpeg 1536w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-2048x1217.jpeg 2048w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-250x149.jpeg 250w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-550x327.jpeg 550w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-800x476.jpeg 800w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-303x180.jpeg 303w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-505x300.jpeg 505w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-841x500.jpeg 841w, https://www.environmentalleader.com/wp-content/uploads/2021/01/645897FE-744C-4677-AD36-B16C51DBAEF9-600x357.jpeg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /><figcaption id="caption-attachment-196901" class="wp-caption-text">(Credit: EIA)</figcaption></figure>
<p>The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States. The <a href="https://atlas.eia.gov/">US Energy Atlas</a>’s detailed energy infrastructure information can be combined with information from other sources so users can customize their own geospatial analysis.</p>
<p>The energy infrastructure information available via the Atlas can be useful during natural disasters, for example; when events such as hurricanes or wildfires occur, the customized maps under the <a href="https://atlas.eia.gov/pages/energy-disruptions">Energy Disruption tab</a> can show users what key energy infrastructure elements might be affected, the EIA says.</p>
<p>The redesigned maps in the US Energy Atlas include enhanced navigation and data accessibility features. It features 84 map layers, 60 of which are based on EIA surveys. EIA data published in Atlas includes locations of power plants, coal mines, oil and natural gas wells, solar plants, biomass and geothermal infrastructure assets, pipelines, storage facilities, natural gas processing plants, refineries, and other types of energy facilities.</p>
<p>It also includes information from non-EIA sources, such as the Federal Energy Regulatory Commission, the US Geological Survey, the US Bureau of Ocean Energy Management, and the National Oceanic and Atmospheric Administration. Like EIA’s former mapping platform, the US Energy Atlas also uses Homeland Infrastructure Foundation-Level Data: public domain information used to support community preparedness, resiliency, and research.</p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/government/" rel="category tag">Cities &amp; Infrastructure</a>, <a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=US Energy Atlas Offers Detailed Energy Infrastructure Information&amp;url=https://www.environmentalleader.com/2021/01/196898/&amp;summary=The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States. The US Energy Atlas’s detailed energy infrastructure information can be combined with information from other sources so users can customize their own geospatial analysis."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=US Energy Atlas Offers Detailed Energy Infrastructure Information&amp;url=https://www.environmentalleader.com/2021/01/196898/&amp;summary=The US Energy Information Administration (EIA) has released a comprehensive reference for data and interactive maps of energy infrastructure and resources in the United States. The US Energy Atlas’s detailed energy infrastructure information can be combined with information from other sources so users can customize their own geospatial analysis."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/01/196898/&amp;text=US Energy Atlas Offers Detailed Energy Infrastructure Informationvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/01/196898/&amp;text=US Energy Atlas Offers Detailed Energy Infrastructure Informationvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2021/01/196898/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=US Energy Atlas Offers Detailed Energy Infrastructure Information&amp;Body=https://www.environmentalleader.com/2021/01/196898/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/esgsandsustainablevaluecreation/"
                                                                target="_blank">ESGs and Sustainable Value Creation: Aligning Reporting Against Environmental, Social and Governance Indicators</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://www.nrg.com/campaigns/energy-bigpicture.html?sid=A3P-2020Dec-ASWPEMT"
                                                                target="_blank">Energy Management with the Big Picture in Mind</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img width="2560" height="1528" src="https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-scaled.jpeg 2560w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-300x179.jpeg 300w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-1024x611.jpeg 1024w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-768x458.jpeg 768w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-1536x917.jpeg 1536w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-2048x1223.jpeg 2048w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-250x149.jpeg 250w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-550x328.jpeg 550w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-800x478.jpeg 800w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-302x180.jpeg 302w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-503x300.jpeg 503w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-838x500.jpeg 838w, https://www.environmentalleader.com/wp-content/uploads/2021/01/1C80382C-D920-49DF-BB8B-7373FC45E0C7-600x358.jpeg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2021/01/196903/">Scott Air Force Base to Draw As Much As 20% of Electricity from Solar Installation</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="2560" height="1533" src="https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-scaled.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-scaled.jpeg 2560w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-300x180.jpeg 300w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-1024x613.jpeg 1024w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-768x460.jpeg 768w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-1536x920.jpeg 1536w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-2048x1226.jpeg 2048w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-250x150.jpeg 250w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-550x329.jpeg 550w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-800x479.jpeg 800w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-301x180.jpeg 301w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-501x300.jpeg 501w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-835x500.jpeg 835w, https://www.environmentalleader.com/wp-content/uploads/2021/01/CB394B7C-857C-4C8B-82A5-E1393ABE9CDE-600x359.jpeg 600w" sizes="(max-width: 2560px) 100vw, 2560px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2021/01/196867/">Michael Regan Faces Uphill Battle as Head of EPA, If Confirmed</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainability/pollution/" rel="category tag">Air</a></li>
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/environmental-compliance/" rel="category tag">Compliance</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="1634" height="980" src="https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink.jpg 1634w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-1536x921.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-834x500.jpg 834w, https://www.environmentalleader.com/wp-content/uploads/2021/01/ice-rink-600x360.jpg 600w" sizes="(max-width: 1634px) 100vw, 1634px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2021/01/ontario-ice-complex-becomes-first-arena-to-achieve-zero-carbon-building-performance-certification/">Ontario Ice Complex Becomes First Arena to Achieve Zero Carbon Building Performance Certification</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="1612" height="967" src="https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation.jpg 1612w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-300x180.jpg 300w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-1024x614.jpg 1024w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-768x461.jpg 768w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-1536x921.jpg 1536w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-250x150.jpg 250w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-550x330.jpg 550w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-800x480.jpg 800w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-500x300.jpg 500w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-834x500.jpg 834w, https://www.environmentalleader.com/wp-content/uploads/2020/12/transportation-600x360.jpg 600w" sizes="(max-width: 1612px) 100vw, 1612px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2020/12/j-b-hunt-university-of-arkansas-announce-2-25-million-collaboration-to-address-sustainability/">J.B. Hunt, University of Arkansas Announce $2.25 Million Collaboration to Address Sustainability</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  </div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">WEBINARS &amp; LEADERS LIVE</div>
<div class="item">
<div class="post--title">
<h1><a href="https://www.environmentalleader.com/2020/08/the-importance-of-digital-tools-for-dynamic-rapid-crisis-response/" target="_blank" rel="noopener noreferrer">The Importance of Digital Tools for Dynamic &#038; Rapid Crisis Response</a><br />
                                </h1>
</div></div>
<hr class="sidebar--hr">
					            </div>
</p></div>
</div>
		</aside><aside id="text-49" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">E+E LEADER E-BOOKS &#038; FAQs</div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/thepandemicandbeyond/" target="_blank" rel="noopener noreferrer">How 2020 Evolved EHS for good: The pandemic and beyond</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/implementinganadvancedcorporateclimatestrategy/" target="_blank" rel="noopener noreferrer">E-Book: Implementing an Advanced Corporate Climate Strategy</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/environmentenergyleaderawards2020/" target="_blank" rel="noopener noreferrer">Environment + Energy LEADER Awards 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/thestateofdemandsideenergymanagementin2020/" target="_blank" rel="noopener noreferrer">The State of Demand-Side Energy Management in 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://landingpage.businesssectormedia.com/howtomarryesgfinancialreportingtoreapbigbenefits/" target="_blank" rel="noopener noreferrer">How to Marry ESG &#038; Financial Reporting  to Reap Big Benefits</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside><aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"><p><center>  </p>
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=245");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&#038;cb=<?$rn?>&#8216; target=&#8217;_blank&#8217;><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&#038;cb=&#038;n=abab4b2c' border='0' alt='' /></a></noscript></div>
<p>  </center></p>
</div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">White Papers</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/esgsandsustainablevaluecreation/" target="_blank" rel="noopener noreferrer">ESGs and Sustainable Value Creation: Aligning Reporting Against Environmental, Social and Governance Indicators</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://www.nrg.com/campaigns/energy-bigpicture.html?sid=A3P-2020Dec-ASWPEMT" target="_blank" rel="noopener noreferrer">Energy Management with the Big Picture in Mind</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/implementingnewehssoftware/" target="_blank" rel="noopener noreferrer">Implementing New EHS Software: Value, Buy-In and Engagement</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://naturalgas.picarro.com/support/library/documents/emissions_quantification_reduction" target="_blank" rel="noopener noreferrer">How an Advanced Methane Measurement Technology Can Enable Utilities to Reduce Emissions by 30%</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://landingpage.businesssectormedia.com/selling-software-solutions-to-csuite/" target="_blank" rel="noopener noreferrer">A Practical Guide to Selling Software Solutions to the C-Suite</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </div>
		</aside><aside id="text-50" class="widget inner-padding widget_text">			<div class="textwidget"><p><!--[sidebar_popular_posts num_days_ago="30" sidebar_thumb='' list_number=''] --></p>
<div class="most-popular">
<div class="sidebar_whitepaper">
<!-- Custom Twitter Feeds by Smash Balloon --></p>
<div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-ctfneeded="-1">
<div class="ctf-header ctf-no-bio" style=""><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" title="@ELDaily" class="ctf-header-link"></p>
<div class="ctf-header-text">
<p class="ctf-header-user" style=""><span class="ctf-header-name">Environment + Energy Leader</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p>
</div>
<div class="ctf-header-img">
<div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
<p><img loading="lazy" src="https://pbs.twimg.com/profile_images/1170021653738164224/hH_Axd63_normal.jpg" alt="Environment + Energy Leader" width="48" height="48"></div>
<p></a></div>
<div class="ctf-tweets">
<div class="ctf-item ctf-author-eldaily ctf-new" id="1347294697191051264" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1170021653738164224/hH_Axd63_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment + Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1347294697191051264" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">1h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Explore ways in which municipalities, federal agencies, healthcare facilities, and private sector companies can leverage their #energy infrastructure to improve energy resilience and minimize the adverse impacts of major events</p>
<p>#whitepaper from @Ameresco: https://bit.ly/3gPOUea </p>
<p><a href="https://twitter.com/ELDaily/status/1347294697191051264" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1347294697191051264&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1347294697191051264</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1347294697191051264&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1347294697191051264</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1347294697191051264&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1347294697191051264</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1347294697191051264" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1347294697191051264</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new" id="1347251409071300611" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1170021653738164224/hH_Axd63_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment + Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1347251409071300611" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">4h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Electrification of @Uber and @lyft Vehicles</p>
<p>Why it needs to happen now. </p>
<p>@RockyMtnInst @GM #EV #emissions #RideSharing<br />
https://www.environmentalleader.com/2021/01/insight-why-the-electrification-of-uber-and-lyft-vehicles-is-imperative-for-emission-reduction/</div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1347251409071300611&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1347251409071300611</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1347251409071300611&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1347251409071300611</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1347251409071300611&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1347251409071300611</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1347251409071300611" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1347251409071300611</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new" id="1347237064308359168" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1170021653738164224/hH_Axd63_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment + Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1347237064308359168" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">5h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Interesting article from @SpheraSolutions <br />
https://sphera.com/spark/6-data-characteristics-for-achieving-net-zero-emissions-targets/</div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1347237064308359168&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1347237064308359168</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1347237064308359168&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1347237064308359168</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1347237064308359168&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1347237064308359168</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1347237064308359168" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1347237064308359168</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new" id="1347180439480496128" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1170021653738164224/hH_Axd63_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment + Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1347180439480496128" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">9h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">ICYMI:</p>
<p>From the Editor: Early Bird Deadline Extended to January 15</p>
<p>#awards #sustainability #energymanagement #energy #happynewyear<br />
https://www.environmentalleader.com/2020/12/from-the-editor-early-bird-deadline-extended-to-january-15/</div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1347180439480496128&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1347180439480496128</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1347180439480496128&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1347180439480496128</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1347180439480496128&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1347180439480496128</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1347180439480496128" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1347180439480496128</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new" id="1347150750523252736" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1170021653738164224/hH_Axd63_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment + Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1347150750523252736" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">11h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Resource Roundup: #Ebooks &amp; FAQ&#8217;s sponsored by leading industry experts. </p>
<p>Do you have a favorite? https://www.environmentalleader.com/ebooks-and-faqs/</p>
<p>@GensuiteLLC @PureStrategies @EnelXGlobal @EnelXNA @HydroPoint @CoritySoftware @Intelex @CPowerEnergy @urjanet </p>
<p>#ESG #EHS #watermanagement #climate #demand </p>
<p><a href="https://twitter.com/ELDaily/status/1347150750523252736" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1347150750523252736&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1347150750523252736</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1347150750523252736&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1347150750523252736</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1347150750523252736&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1347150750523252736</span><span class="ctf-action-count ctf-favorite-count">3</span></a><a href="https://twitter.com/ELDaily/status/1347150750523252736" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1347150750523252736</span></a></div>
</div>
</div>
<p><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More&#8230;</span></a></div>
</div>
</div>
</div>
		</aside><aside id="text-46" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand-webinars' name='On Demand Webinars' link='/category/webinars/on-demand-webinars/' icon=''] --></p>
</div>
		</aside><aside id="text-48" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand' name='On Demand
Leaders Live' link='/category/leaders-live/on-demand/' icon=''] --></p>
</div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div style="text-align:center; margin-top:-25px;">
  <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
  
</div>
</div>
</div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/enl-emt-logo.png" alt="" width="230" /></div>
<div class="footer--logo"><img class="alignleft size-full wp-image-190907" src="/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></div>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="https://conference.environmentalleader.com/">E+E CONFERENCE</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-100-honorees/">E+E 100</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
<li id="menu-item-191712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191712"><a href="/business-directory/">SUPPLIER DIRECTORY</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/sustainability/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="text-37" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentalLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></a></li>
</ul>
</div>
</div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->
<div id="exit-intent-popup" class="exit-intent-popup" name="exit-intent-popup">
				<div class="exit-intent-popup-inner">
                         <div class="popup-content">
                              <h2><span>THANKS FOR STOPPING BY!</span> NEXT TIME LET US COME TO YOU:</h2>
                              <p>Sign up for the Environment + Energy Leader free newsletter and  receive our top news stories in your inbox on Tuesday & Thursday each week.</p>
                              <div class="exit-intent-form-field">
                                   <form action="/subscription" id="mailchimp-exit-intent" method="post" >
                                        <div class="field-group">
                                             <input type="email" class="exit_email" name="email" autocapitalize="off" autocorrect="off" required value="" placeholder="Work Email" />
                                        </div>
                                        <button class="exit-intent-submit">Sign Up</button>
                                   </form>
                              </div>
                         </div>
					<a class="exit-intent-popup-close" href="">&times;</a>
				</div>
            </div>
            <div id="bottom-popup-wrapper" class="bottom-popup-wrapper">
				<div class="bottom-popup-inner">
                         <div class="bottom-popup-content">
                              <div class="bottom-popup-heading">
                                   <h2>Sign up for our newsletter</h2>
                                   <p>Receive Environment + Energy Leader's top news stories two times each week</p>
                              </div>
                              <div class="bottom-popup-form-field">
                                   <form action="/subscription" id="mailchimp-bottom-popup" method="post" >
                                        <div class="field-group">
                                             <input type="email" class="work_email" name="email" autocapitalize="off" autocorrect="off" required value="" placeholder="Work Email" />
                                        </div>
                                        <button class="bottom-popup-submit">Subscribe</button>
                                   </form>
                              </div>
                         </div>
					<a class="bottom-popup-close" href="">&times;</a>
				</div>
            </div>
            <div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,fr,de', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><div style="text-align: center; height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;">© Copyright 2020 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div><script type="text/javascript">
	jQuery("img").load(function()
	{
		if ((jQuery(this).parent("a").attr('title') != '' )  && (jQuery(this).parent("a").attr('title') != undefined ))
		{
			toolTips(jQuery(this).parent("a"),jQuery(this).parent("a").attr('title'));
		}
		else
		{
			var tempAlt = jQuery(this).attr('alt');
			if (typeof(tempAlt) !== "undefined")
			{

				tempAlt = tempAlt.replace(' ', '');
				if (tempAlt !== '')
				{
					toolTips(jQuery(this),jQuery(this).attr('alt'));
				}
			}
		}
	}

	);
</script>
<script type="text/javascript">
var inboxs = new Array();
//inboxs['language'] = "en";
inboxs['language'] = "en";
jQuery('.tooltips_directory').directory(inboxs);

</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js' id='lptw-recent-posts-script-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/cf7-fields-repeater/js/front.js' id='cf7-fields-repeater-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/dfm-exit-intent-popup/assets/js/jquery.exitintent.js' id='jquery-exitintent-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/dfm-exit-intent-popup/assets/js/script.js' id='dfm-exit-intent-script-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/google-language-translator/js/scripts.js' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js' id='stickThis-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"196898","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1431423724"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_072218939a1264bff877d1495605c8ed","fragment_name":"wc_fragments_072218939a1264bff877d1495605c8ed","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/navigation.min.js' id='generate-navigation-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/themes/generatepress/js/dropdown.min.js' id='generate-dropdown-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.environmentalleader.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' id='jquery-ui-slider-js-extra'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/slider.min.js' id='jquery-ui-slider-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js' id='generate-secondary-nav-js'></script>
<script type='text/javascript' id='ultimate-modal-js-extra'>
/* <![CDATA[ */
var ultimatemodal_params = {"cookie_name":"ultimate-modal-b82cbcfd09671d1e8abb9d5e2a6648cc","time":"1","delay":"300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/ultimate-modal/assets/js/ultimate-modal.min.js' id='ultimate-modal-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.environmentalleader.com/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js' id='ctf_scripts-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

</script>
<!-- end Simple Custom CSS and JS -->
<div id="ultimate-modal" class="ultimate-modal" style="background: #000000"></div><div id="ultimate-modal-content" class="ultimate-modal" style="width: 100%px; height: 100%px; margin: -55px 0 0 -55px;"><div id="ultimate-modal-close"></div>
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
          var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
    var m3_r = Math.floor(Math.random() * 99999999999);
    if (!document.MAX_used)
        document.MAX_used = ",";
    document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=106");
    document.write('&cb=' + m3_r);
    if (document.MAX_used != ',')
        document.write("&exclude=" + document.MAX_used);
    document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
    document.write("&loc=" + escape(window.location));
    if (document.referrer)
        document.write("&referer=" + escape(document.referrer));
    if (document.context)
        document.write("&context=" + escape(document.context));
    if (document.mmm_fo)
        document.write("&mmm_fo=1");
    document.write("'></scr" + "ipt>");
    //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=106&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
</div><script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
<!-- Environmental Leader - Ad Management Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><![CDATA[
   var ox_u = 'http://ads.environmentalleader.com/www/delivery/al.php?zoneid=253&target=_blank&cb=124587&ct0=https://bit.ly/2YV0YDI&layerstyle=geocities&align=center&padding=0&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]</script>

</body>
</html>