<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	        <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">

<!-- Adroll Retargeting ENL 235
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>Skanska Tests Reuse Of Precast Concrete</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF. "/>
<meta name="news_keywords" content="environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/" />
<link rel="canonical" href="https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Skanska Tests Reuse Of Precast Concrete" />
<meta property="og:description" content="Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF. " />
<meta property="og:url" content="https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="http://www.facebook.com/pages/Environmental-Leader/339048306172777" />
<meta property="article:section" content="Cities &amp; Infrastructure" />
<meta property="article:published_time" content="2021-05-28T15:43:43-04:00" />
<meta property="og:image" content="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg" />
<meta property="og:image:secure_url" content="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF. " />
<meta name="twitter:title" content="Skanska Tests Reuse Of Precast Concrete" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["http:\/\/www.facebook.com\/pages\/Environmental-Leader\/339048306172777","http:\/\/www.linkedin.com\/groups\/Environmental-Leader-4537381","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment + Energy Leader","logo":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//translate.google.com' />
<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="text/calendar" title="Environment + Energy Leader &raquo; iCal Feed" href="https://www.environmentalleader.com/events/?ical=1" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-423408-4"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-423408-4';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-423408-4', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
		<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://s30148.pcdn.co/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-addon-css'  href='https://s30148.pcdn.co/wp-content/plugins/accept-press-release//assets/css/jquery-ui-timepicker-addon.css' type='text/css' media='all' />
<link rel='stylesheet' id='enlpr-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/accept-press-release//assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='lptw-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://s30148.pcdn.co/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dfm-exit-intent-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://s30148.pcdn.co/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-language-translator-css'  href='https://s30148.pcdn.co/wp-content/plugins/google-language-translator/css/style.css' type='text/css' media='' />
<link rel='stylesheet' id='glt-toolbar-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/google-language-translator/css/toolbar.css' type='text/css' media='' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://s30148.pcdn.co/wp-content/plugins/top-10/css/default-style.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

img.tptn_thumb {
  width: 200px !important;
  height: 200px !important;
}
                
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/style.css?v=1.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce-gateway-authorize-net-aim/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-css'  href='https://s30148.pcdn.co/wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-black-white-2-css'  href='https://s30148.pcdn.co/wp-content/plugins/ubermenu/assets/css/skins/blackwhite2.css' type='text/css' media='all' />
<link rel='stylesheet' id='ubermenu-font-awesome-css'  href='https://s30148.pcdn.co/wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-modal-css'  href='https://s30148.pcdn.co/wp-content/plugins/ultimate-modal/assets/css/ultimate-modal.css' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.environmentalleader.com","hash_tracking":"false","ua":"UA-423408-4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js' id='data-table-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/sweetalert2@8' id='sweetalert.min.js-js'></script>
<script type='text/javascript' id='generate-back-to-top-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/back-to-top.min.js' id='generate-back-to-top-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js' id='owl-js-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/custom.js?v=1.1' id='custom-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/white-papers.js' id='whitepaper-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js' id='rpt-js'></script>
<link rel="https://api.w.org/" href="https://www.environmentalleader.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.environmentalleader.com/wp-json/wp/v2/posts/198301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s30148.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.2.2" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=198301' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2021%2F05%2Fskanska-tests-reuse-of-precast-concrete%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2021%2F05%2Fskanska-tests-reuse-of-precast-concrete%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.1.26" /><script type="text/javascript">
			   var enlpr_ajaxurl = "https://www.environmentalleader.com/wp-admin/admin-ajax.php";
			 </script><style type="text/css">.goog-te-gadget { margin-top:2px !important; }p.hello { font-size:12px; color:#666; }#google_language_translator { clear:both; }#flags { width:165px; }#flags a { display:inline-block; margin-right:2px; }#google_language_translator a {display: none !important; }.goog-te-gadget {color:transparent !important;}.goog-te-gadget { font-size:0px !important; }.goog-branding { display:none; }.goog-tooltip {display: none !important;}.goog-tooltip:hover {display: none !important;}.goog-text-highlight {background-color: transparent !important; border: none !important; box-shadow: none !important;}#google_language_translator { display:none; }.goog-te-banner-frame{visibility:hidden !important;}body { top:0px !important;}</style><!-- CODE BELOW IS FOR THE PUSH NOTIFICATIONS -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "70b9bfb5-d3ee-467b-9310-dd17d9a1e6f6",
    });
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Stericycle', [300, 600], 'div-gpt-ad-1562599832223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Eco-Lok300x250', [300, 250], 'div-gpt-ad-1562602466143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[728, 90], [970, 90]], 'div-gpt-ad-1567104637692-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-970-66', [970, 66], 'div-gpt-ad-1567107395002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[970, 90], [728, 90]], 'div-gpt-ad-1567107656653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<style type="text/css">0</style><style id="ubermenu-custom-generated-css">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</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.environmentalleader.com"><link rel="https://theeventscalendar.com/" href="https://www.environmentalleader.com/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://s30148.pcdn.co/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" sizes="32x32" />
<link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" />
<meta name="msapplication-TileImage" content="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Skanska Tests Reuse Of Precast Concrete"><meta name="twitter:site" content="@eldaily"><meta name="twitter:description" content="Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF.  While ‘green concrete’ is being used in some states, the Biden Administration hasn’t prioritized it as much as electric vehicles or renewable energy. Part&hellip;"><meta name="twitter:image" content="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg">
<style>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</style>		<style type="text/css" id="wp-custom-css">
			.summit {
  display: flex;
}
.summit > div {
  flex: 1; /*grow*/
}
.sponsorsmallimage{
	width:300px !important;
}
.bottom-popup-wrapper{
	z-index: 99;
}
body div#ctf a, div#ctf p {
    font-size: 14px;
    font-weight: 500;
    word-break: break-word;
}
body div#ctf a {
    color: #3d834d !important;
}
#ctf .ctf-quoted-author-name {
    width: 100%;
    display: block;
}
.ctf-quoted-tweet-text-media-wrap {
    display: none !important;
}
.ctf-tweet-text-media-wrap {
    display: none !important;
}
.ctf-quoted p .ctf-quoted-tweet {
    display: none !important;
}
.another--menu .category--posts--in--menu .sponsor--logo {
    display: flex;
}
.another--menu .category--posts--in--menu {
    width: 100%;
    max-width: 450px;
    min-width: 450px;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad > div {
	margin-right: 0px !important;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad > div a {
	padding-right: 0px;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad > div a img {
	width: 100%;
}
nav#site-navigation li.menu-item.menu-item-type-taxonomy .sponsor--logo .sponsor--ad {
    margin-right: 0px !important;
}
.page-id-146733 .entry-header{
	display: block !important;
}
.sponsor--photo img{
	width: auto !important;
}
.sponsor--photo--first img {
    width: 100% !important;
    margin: 0 !important;
}

.single-post div#content .entry-content p, .single-post div#content .entry-content p a, div#ctf a {
	font-size:19px;
}

@media (max-width: 767px) {
	.single-post #page main#main .inside-article .entry-meta a, .category #page main#main .inside-article .entry-meta a, .search-results #page main#main .inside-article .entry-meta a, .middle--section ul li a, .single-post #page main#main .inside-article .entry-meta span, .category #page main#main .inside-article .entry-meta span, .search-results #page main#main .inside-article .entry-meta span, .bottom-popup-wrapper .bottom-popup-inner .bottom-popup-content .bottom-popup-heading p, .single-post ul.post-categories a, div#ctf p, .enl--footer--social ul.menu--link li a{
		font-size: 19px !important;
	}
	.single-post article p{
		line-height:1.7;
	}
}

@media (max-width: 1199px){
div#page {
    overflow-x: hidden;
}
	
}
#glt-translate-trigger{
	bottom:100px;
	right:0;
}

		</style>
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Top-Header', [728, 90], 'div-gpt-ad-1558626138962-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-300-250', [300, 250], 'div-gpt-ad-1558628158755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-198301 single-format-standard theme-generatepress post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo woocommerce-no-js tribe-no-js generatepress featured-image-active right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog">
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
<div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
<div id="masthead">
<div class="container clearfix">
<div class="" style="text-align: center;">
      <!-- <div class="" style="text-align: center;"><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div> -->


  <script type='text/javascript'>


    window.addEventListener('load', (event) => {
      var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";

      var full_url = m3_u+"?zoneid=16"+'&cb=' + m3_r;
      if (document.MAX_used != ',')
        full_url += "&exclude=" + document.MAX_used;
      full_url += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : '');
      full_url += "&loc=" + escape(window.location);
      if (document.referrer)
        full_url += "&referer=" + escape(document.referrer);
        if (document.context)
        full_url += "&context=" + escape(document.context)
      if (document.mmm_fo)
        full_url += "&mmm_fo=1";


      jQuery.ajax({
          url:enlpr_ajaxurl,
          type:'POST',
          data: {
              action: 'enl_get_async_ads',
              full_url: full_url,
          },
          success:function(response){
            // var markup = response.split("+= ");
            // alert(markup[1]);
            // markup = markup[1].split("document");
            // markup = markup[0];
            // // var lines = response.responseText.split("\n");
            // // markup = markup.substring(0, markup.length - 1);
            // // alert(response);
            // var zoneid = "16";
            // var parser = new DOMParser();
            // markup = parser.parseFromString(markup, 'text/html');
            // jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);

            var res = response.split("a href=");
            res = res[1].split(" target");

            var href = res[0];
            var rest = res[1];

            href = href.split("\'");
            href = href[1].split("\'");
            href = href[0];
            href = href.substring(0, href.length - 1);

            var rest = rest.split("img src=");
            res = rest[1].split(" width=");
            var src = res[0];
            src = src.split("\'");
            src = src[1].split("\'");
            src = src[0];
            src = src.substring(0, src.length - 1);

            var markup = "<a href="+href+" target='_blank'><img src="+src+" /></a>";
            var zoneid = "16";
            jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);
          }
      });
      // "<"+"a href=\'http://ads.environmentalleader.com/www/delivey/cl.php?bannerid=6219&zoneid=106&sig=9a73f4d8b74a83ba2e01b3a25ecc6554448ce1a9ee01d4384ed9651d13e79199&oadest=https%3A%2F%2Fevluma.com%2Fmodernizing-history-converting-a-historic-icon-in-downtown-seattle%2F\' target=\'_blank\'><"+"img src=\'http://static.environmentalleader.com/e8e23ef716609fd185e2e515b8ce02fd.jpg\' width=\'800\' height=\'600\' alt=\'\' title=\'\' border=\'0\' /><"+"/a><"+"div id=\'beacon_892f11e5e7\' style=\'position: absolute; left: 0px; top: 0px; visibility: hidden;\'><"+"img src=\'http://ads.environmentalleader.com/www/delivey/lg.php?bannerid=6219&campaignid=2114&zoneid=106&loc=http%3A%2F%2Fenv.local%2F&cb=892f11e5e7\' width=\'0\' height=\'0\' alt=\'\' style=\'width: 0px; height: 0px;\' /><"+"/div>\n";
    });

  </script>

  <div id="enl-async-ads-zoneid-16"></div></div>
</div>
</div>

                		<div class="header-widget">
			<aside id="text-6" class="widget inner-padding widget_text">			<div class="textwidget"><div class="logout-wrapper"></div>

<!--
 <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/css/bootstrap.min.css">


  <script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.7/js/bootstrap.min.js"></script>
-->

<style>
@media (min-width: 1200px){
.container {
    width: auto;
}
}

@media (min-width: 992px) {
.container {
    width: auto;
}
}
@media (min-width: 768px){
.container {
    width: auto;
}
}
#myCarousel .item {text-align:center}
.widget-title {margin-top: 40px;
    display: block;
    width: 100%;
    float: left;
    text-align: center;}
.white_paper_image {margin-bottom:10px;}

.white_paper_title_sponsor {
    font-size: 14px;
}
.h1, .h2, .h3, .h4, .h5, .h6, h1, h2, h3, h4, h5, h6 {
    font-family: inherit;
    font-weight: inherit;
    color: inherit;

}
.h4, .h5, .h6, h4, h5, h6 {
    margin-top: inherit;
    margin-bottom: inherit;
}
.h6, h6 {
    font-size: 11px;
    line-height: 14px;
}
a {
    color: #222222;
    text-decoration: none;
}
#post-147253 .entry-content table tbody tr img {max-height:55px;}
</style></div>
		</aside>		</div>
	<div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img class="header-image" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" />
			</a>
		</div>        
    </div>
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:10%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" width="120">
                            </a> 
                        </div>
                        <div style="width:80%; float:left; padding-top:11px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        
<!-- UberMenu [Configuration:main] [Theme Loc:primary] [Integration:auto] -->
<span class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-black-white-2 ubermenu-loc-primary ubermenu-responsive-toggle-content-align-left ubermenu-responsive-toggle-align-full " data-ubermenu-target="ubermenu-main-39752-primary"><i class="fa fa-bars"></i>Menu</span><nav id="ubermenu-main-39752-primary" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-39752 ubermenu-loc-primary ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-fade ubermenu-trigger-hover_intent ubermenu-skin-black-white-2 ubermenu-has-border ubermenu-bar-align-full ubermenu-items-align-center ubermenu-bound ubermenu-disable-submenu-scroll ubermenu-retractors-responsive"><ul id="ubermenu-nav-main-39752-primary" class="ubermenu-nav"><li id="menu-item-190793" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190793 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/ee-summit/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Summit</span></a></li><li id="menu-item-192247" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-192247 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="https://www.environmentalleader.com/ee-100-honorees/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E 100</span></a></li><li id="menu-item-190795" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190795 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/2019-product-project-awards/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">E+E Awards</span></a></li><li id="menu-item-190796" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190796 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/resource-hub/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Resource Hub</span></a></li><li id="menu-item-190798" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-190798 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/subscription/" tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Subscribe</span></a></li><li id="menu-item-190874" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190874 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-flyout" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only topic--show" href="#." tabindex="0"><span class="ubermenu-target-title ubermenu-target-text">Topics</span><span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a><ul class="ubermenu-submenu ubermenu-submenu-id-190874 ubermenu-submenu-type-flyout ubermenu-submenu-drop ubermenu-submenu-align-left_edge_item" ><li id="menu-item-191051" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191051 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainability/"><span class="ubermenu-target-title ubermenu-target-text">EHS&#038;S</span></a></li><li id="menu-item-191052" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191052 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/energy-management/"><span class="ubermenu-target-title ubermenu-target-text">ENERGY MANAGEMENT</span></a></li><li id="menu-item-191053" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191053 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/environmental-compliance/"><span class="ubermenu-target-title ubermenu-target-text">GOV</span></a></li><li id="menu-item-191054" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191054 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/sustainable-facilities/"><span class="ubermenu-target-title ubermenu-target-text">PLANT &#038; BUILDINGS</span></a></li><li id="menu-item-191055" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191055 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/supply-chain-sustainable/"><span class="ubermenu-target-title ubermenu-target-text">SUPPLY CHAIN</span></a></li><li id="menu-item-191056" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191056 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/government/"><span class="ubermenu-target-title ubermenu-target-text">CITIES</span></a></li><li id="menu-item-191057" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191057 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/vehicles/"><span class="ubermenu-target-title ubermenu-target-text">TRANSPORTATION</span></a></li><li id="menu-item-191058" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-191058 ubermenu-item-auto ubermenu-item-normal ubermenu-item-level-1" ><a class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="/category/leaders-leading/"><span class="ubermenu-target-title ubermenu-target-text">LEADERS LEADING</span></a></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li><li id="menu-item-190799" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-has-children ubermenu-item-190799 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-align-right ubermenu-item-mini ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><span class="ubermenu-target ubermenu-target-with-icon ubermenu-item-layout-default ubermenu-item-layout-icon_left ubermenu-noindicator ubermenu-item-notext" tabindex="0"><i class="ubermenu-icon fa fa-search"></i></span><ul class="ubermenu-submenu ubermenu-submenu-id-190799 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-right_edge_bar" ><li id="menu-item-190800" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-ubermenu-custom ubermenu-item-190800 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><div class="ubermenu-content-block ubermenu-custom-content ">	<!-- UberMenu Search Bar -->
	<div class="ubermenu-search">
		<form role="search" method="get" class="ubermenu-searchform" action="https://www.environmentalleader.com/">
			<input type="text" placeholder="Search..." value="" name="s" class="ubermenu-search-input" />
			<input type="submit" class="ubermenu-search-submit" value="&#xf002;" />
		</form>
	</div>
	<!-- end .ubermenu-search -->
	</div></li><li class="ubermenu-retractor ubermenu-retractor-mobile"><i class="fa fa-times"></i> Close</li></ul></li></ul></nav>
<!-- End UberMenu -->
                    </div>
                    <div class="menu--secondary--logo" style="width:10%; float:left;">
                        <img class="alignright size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="300">
                    </div>
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/sustainability/">EHS&#038;S</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/pollution/">Air > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/chemicals/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/reporting/">Reporting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/health-safety/">Health &amp; Safety > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">  <!-- <div class="" style="text-align: center;"><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=254&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div> -->


  <script type='text/javascript'>


    window.addEventListener('load', (event) => {
      var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";

      var full_url = m3_u+"?zoneid=254"+'&cb=' + m3_r;
      if (document.MAX_used != ',')
        full_url += "&exclude=" + document.MAX_used;
      full_url += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : '');
      full_url += "&loc=" + escape(window.location);
      if (document.referrer)
        full_url += "&referer=" + escape(document.referrer);
        if (document.context)
        full_url += "&context=" + escape(document.context)
      if (document.mmm_fo)
        full_url += "&mmm_fo=1";


      jQuery.ajax({
          url:enlpr_ajaxurl,
          type:'POST',
          data: {
              action: 'enl_get_async_ads',
              full_url: full_url,
          },
          success:function(response){
            // var markup = response.split("+= ");
            // alert(markup[1]);
            // markup = markup[1].split("document");
            // markup = markup[0];
            // // var lines = response.responseText.split("\n");
            // // markup = markup.substring(0, markup.length - 1);
            // // alert(response);
            // var zoneid = "254";
            // var parser = new DOMParser();
            // markup = parser.parseFromString(markup, 'text/html');
            // jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);

            var res = response.split("a href=");
            res = res[1].split(" target");

            var href = res[0];
            var rest = res[1];

            href = href.split("\'");
            href = href[1].split("\'");
            href = href[0];
            href = href.substring(0, href.length - 1);

            var rest = rest.split("img src=");
            res = rest[1].split(" width=");
            var src = res[0];
            src = src.split("\'");
            src = src[1].split("\'");
            src = src[0];
            src = src.substring(0, src.length - 1);

            var markup = "<a href="+href+" target='_blank'><img src="+src+" /></a>";
            var zoneid = "254";
            jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);
          }
      });
      // "<"+"a href=\'http://ads.environmentalleader.com/www/delivey/cl.php?bannerid=6219&zoneid=106&sig=9a73f4d8b74a83ba2e01b3a25ecc6554448ce1a9ee01d4384ed9651d13e79199&oadest=https%3A%2F%2Fevluma.com%2Fmodernizing-history-converting-a-historic-icon-in-downtown-seattle%2F\' target=\'_blank\'><"+"img src=\'http://static.environmentalleader.com/e8e23ef716609fd185e2e515b8ce02fd.jpg\' width=\'800\' height=\'600\' alt=\'\' title=\'\' border=\'0\' /><"+"/a><"+"div id=\'beacon_892f11e5e7\' style=\'position: absolute; left: 0px; top: 0px; visibility: hidden;\'><"+"img src=\'http://ads.environmentalleader.com/www/delivey/lg.php?bannerid=6219&campaignid=2114&zoneid=106&loc=http%3A%2F%2Fenv.local%2F&cb=892f11e5e7\' width=\'0\' height=\'0\' alt=\'\' style=\'width: 0px; height: 0px;\' /><"+"/div>\n";
    });

  </script>

  <div id="enl-async-ads-zoneid-254"></div></div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/enabling-climate-resiliency-top-u-s-parks/" target="_blank">Enabling Climate Resiliency: Top U.S. Parks</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/how-bae-systems-will-reach-net-zero-by-2030/" target="_blank">How BAE Systems Will Reach Net Zero by 2030</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/science-based-targets-achieve-gold-standard-status/" target="_blank">Science Based Targets Achieve Gold Standard Status</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/argonne-study-shows-corn-ethanol-reduces-carbon-footprint-greenhouse-gases/" target="_blank">Argonne Study Shows Corn Ethanol Reduces Carbon Footprint, Greenhouse Gases</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/can-new-apps-like-too-good-to-go-help-solve-the-food-waste-crisis/" target="_blank">Can New Apps Like &#8216;Too Good To Go&#8217; Help Solve The Food Waste Crisis?</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MANAGEMENT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilities/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/chp/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/how-bae-systems-will-reach-net-zero-by-2030/" target="_blank">How BAE Systems Will Reach Net Zero by 2030</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/science-based-targets-achieve-gold-standard-status/" target="_blank">Science Based Targets Achieve Gold Standard Status</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-best-environmental-sustainability-jobs-boards-and-sites/" target="_blank">The Best Environmental Sustainability Jobs Boards and Sites</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/fort-hunter-liggett-to-install-sustainable-microgrid-project/" target="_blank">Fort Hunter Liggett to Install Sustainable Microgrid Project</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/study-finds-waste-to-energy-plays-large-role-in-reduction-of-greenhouse-gases/" target="_blank">Study Finds Waste-to-Energy Plays Large Role in Reduction of Greenhouse Gases</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">  <!-- <div class="" style="text-align: center;"><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=261&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div> -->


  <script type='text/javascript'>


    window.addEventListener('load', (event) => {
      var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";

      var full_url = m3_u+"?zoneid=261"+'&cb=' + m3_r;
      if (document.MAX_used != ',')
        full_url += "&exclude=" + document.MAX_used;
      full_url += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : '');
      full_url += "&loc=" + escape(window.location);
      if (document.referrer)
        full_url += "&referer=" + escape(document.referrer);
        if (document.context)
        full_url += "&context=" + escape(document.context)
      if (document.mmm_fo)
        full_url += "&mmm_fo=1";


      jQuery.ajax({
          url:enlpr_ajaxurl,
          type:'POST',
          data: {
              action: 'enl_get_async_ads',
              full_url: full_url,
          },
          success:function(response){
            // var markup = response.split("+= ");
            // alert(markup[1]);
            // markup = markup[1].split("document");
            // markup = markup[0];
            // // var lines = response.responseText.split("\n");
            // // markup = markup.substring(0, markup.length - 1);
            // // alert(response);
            // var zoneid = "261";
            // var parser = new DOMParser();
            // markup = parser.parseFromString(markup, 'text/html');
            // jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);

            var res = response.split("a href=");
            res = res[1].split(" target");

            var href = res[0];
            var rest = res[1];

            href = href.split("\'");
            href = href[1].split("\'");
            href = href[0];
            href = href.substring(0, href.length - 1);

            var rest = rest.split("img src=");
            res = rest[1].split(" width=");
            var src = res[0];
            src = src.split("\'");
            src = src[1].split("\'");
            src = src[0];
            src = src.substring(0, src.length - 1);

            var markup = "<a href="+href+" target='_blank'><img src="+src+" /></a>";
            var zoneid = "261";
            jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);
          }
      });
      // "<"+"a href=\'http://ads.environmentalleader.com/www/delivey/cl.php?bannerid=6219&zoneid=106&sig=9a73f4d8b74a83ba2e01b3a25ecc6554448ce1a9ee01d4384ed9651d13e79199&oadest=https%3A%2F%2Fevluma.com%2Fmodernizing-history-converting-a-historic-icon-in-downtown-seattle%2F\' target=\'_blank\'><"+"img src=\'http://static.environmentalleader.com/e8e23ef716609fd185e2e515b8ce02fd.jpg\' width=\'800\' height=\'600\' alt=\'\' title=\'\' border=\'0\' /><"+"/a><"+"div id=\'beacon_892f11e5e7\' style=\'position: absolute; left: 0px; top: 0px; visibility: hidden;\'><"+"img src=\'http://ads.environmentalleader.com/www/delivey/lg.php?bannerid=6219&campaignid=2114&zoneid=106&loc=http%3A%2F%2Fenv.local%2F&cb=892f11e5e7\' width=\'0\' height=\'0\' alt=\'\' style=\'width: 0px; height: 0px;\' /><"+"/div>\n";
    });

  </script>

  <div id="enl-async-ads-zoneid-261"></div></div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-best-environmental-sustainability-jobs-boards-and-sites/" target="_blank">The Best Environmental Sustainability Jobs Boards and Sites</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-state-of-food-waste-in-america/" target="_blank">The State of Food Waste In America</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-link-between-sustainability-disclosure-and-company-change-is-flawed/" target="_blank">The Link Between Sustainability Disclosure And Company Change Is Flawed</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/iea-calls-for-end-to-fossil-fuel-investment-ahead-of-cop26/" target="_blank">IEA Calls for End to Fossil Fuel Investment Ahead of COP26</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/investors-worth-5-35-trillion-demand-us-methane-regulations/" target="_blank">Investors Worth $5.35 Trillion Demand US Methane Regulations</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/">Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/">HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/">Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/" target="_blank">Skanska Tests Reuse Of Precast Concrete</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-best-environmental-sustainability-jobs-boards-and-sites/" target="_blank">The Best Environmental Sustainability Jobs Boards and Sites</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/help-shape-the-future-of-green-buildings/" target="_blank">Help Shape The Future of Green Buildings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/doe-issues-roadmap-for-grid-interactive-efficient-buildings/" target="_blank">DOE Issues Roadmap for Grid-Interactive Efficient Buildings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/building-safety-month-2021-highlights-energy-and-innovation-in-unlocking-a-sustainable-future/" target="_blank">Building Safety Month 2021 Highlights Energy and Innovation In Unlocking a Sustainable Future</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/">Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-best-environmental-sustainability-jobs-boards-and-sites/" target="_blank">The Best Environmental Sustainability Jobs Boards and Sites</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/join-google-unilever-subaru-in-the-zero-waste-movement/" target="_blank">Join Google, Unilever, Subaru In The Zero Waste Movement</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/eco-wakening-drives-desire-for-sustainable-goods-despite-pandemic-companies-must-keep-up-says-wwf/" target="_blank">‘Eco-Wakening’ Drives Desire for Sustainable Goods Despite Pandemic &#8211; Companies Must Keep Up, Says WWF</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/04/salesforce-suppliers-must-maintain-sustainability-scorecard-or-pay-climate-remediation-fee/" target="_blank">Salesforce Suppliers Must Maintain Sustainability Scorecard or Pay ‘Climate Remediation Fee’</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/04/ford-speeds-development-and-manufacture-of-lithium-ion-batteries-with-185m-learning-lab/" target="_blank">Ford Speeds Development and Manufacture of Lithium Ion Batteries with $185M ‘Learning Lab’</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/government/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/" target="_blank">Skanska Tests Reuse Of Precast Concrete</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/enabling-climate-resiliency-top-u-s-parks/" target="_blank">Enabling Climate Resiliency: Top U.S. Parks</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/next-phase-launched-in-city-of-la-crosses-sustainability-plan-that-will-generate-11-million-in-savings/" target="_blank">Next Phase Launched in City of La Crosse’s Sustainability Plan that Will Generate $11 Million in Savings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/dow-lyondellbasell-nova-chemicals-launch-closed-loop-circular-plastics-fund/" target="_blank">Dow, LyondellBasell, NOVA Chemicals Launch Closed Loop Circular Plastics Fund</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-best-environmental-sustainability-jobs-boards-and-sites/" target="_blank">The Best Environmental Sustainability Jobs Boards and Sites</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/vehicles/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/the-best-environmental-sustainability-jobs-boards-and-sites/" target="_blank">The Best Environmental Sustainability Jobs Boards and Sites</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/bmw-and-ford-invest-130-million-to-secure-solid-state-batteries-for-future-electric-vehicles/" target="_blank">BMW and Ford Invest $130 Million to Secure Solid-State Batteries for Future Electric Vehicles</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/04/ford-speeds-development-and-manufacture-of-lithium-ion-batteries-with-185m-learning-lab/" target="_blank">Ford Speeds Development and Manufacture of Lithium Ion Batteries with $185M ‘Learning Lab’</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/04/first-round-the-world-hydrogen-powered-vessel-journeys-on-quest-for-zero-emission-shipping-industry/" target="_blank">First Round-the-World Hydrogen-Powered Vessel Journeys on Quest for Zero-Emission Shipping Industry</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/04/phillips-66-and-southwest-airlines-partner-to-help-commercialize-sustainable-fuel/" target="_blank">Phillips 66 and Southwest Airlines Partner to Help Commercialize Sustainable Fuel</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/leaders-leading/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/" target="_blank">Skanska Tests Reuse Of Precast Concrete</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/science-based-targets-achieve-gold-standard-status/" target="_blank">Science Based Targets Achieve Gold Standard Status</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/can-new-apps-like-too-good-to-go-help-solve-the-food-waste-crisis/" target="_blank">Can New Apps Like &#8216;Too Good To Go&#8217; Help Solve The Food Waste Crisis?</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/health-costs-of-air-pollution-and-climate-change-exceed-800-billion/" target="_blank">Health Costs of Air Pollution and Climate Change Exceed $800 Billion</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/05/is-esg-on-the-way-out/" target="_blank">Is ESG On The Way Out?</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    

    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-198301" class="post-198301 post type-post status-publish format-standard has-post-thumbnail hentry category-government category-construction-refitting category-leaders-leading category-sustainable-facilities page-skanska-tests-reuse-of-precast-concrete section-skanska-tests-reuse-of-precast-concrete" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        	<div class="page-header-image-single grid-container grid-parent">
		<img width="750" height="500" src="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" itemprop="image" srcset="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg 750w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-300x200.jpg.optimal.jpg 300w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-250x167.jpg.optimal.jpg 250w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-550x367.jpg.optimal.jpg 550w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-270x180.jpg.optimal.jpg 270w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-450x300.jpg.optimal.jpg 450w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-600x400.jpg.optimal.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" />	</div>
	
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">Skanska Tests Reuse Of Precast Concrete</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/" title="3:43 pm" rel="bookmark"><time class="entry-date published" datetime="2021-05-28T15:43:43-04:00" itemprop="datePublished">May 28, 2021</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/harun/" title="View all posts by Harun Asad" rel="author" itemprop="url"><span class="author-name" itemprop="name">Harun Asad</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Skanska Tests Reuse Of Precast Concrete&amp;url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;summary=Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF.  While ‘green concrete’ is being used in some states, the Biden Administration hasn’t prioritized it as much as electric vehicles or renewable energy. Part ... Read more »"
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Skanska Tests Reuse Of Precast Concrete&amp;url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;summary=Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF.  While ‘green concrete’ is being used in some states, the Biden Administration hasn’t prioritized it as much as electric vehicles or renewable energy. Part ... Read more »"
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;text=Skanska Tests Reuse Of Precast Concretevia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;text=Skanska Tests Reuse Of Precast Concretevia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Skanska Tests Reuse Of Precast Concrete&amp;Body=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>        
        <div class="entry-content" itemprop="text">
                        
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.environmentalleader.com%2F2021%2F05%2Fskanska-tests-reuse-of-precast-concrete%2F&#038;via=eldaily" class="twitter-share-button">Tweet</a></div>
<figure id="attachment_198302" aria-describedby="caption-attachment-198302" style="width: 740px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-198302 size-full" src="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg" alt="" width="750" height="500" srcset="https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete.jpg.optimal.jpg 750w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-300x200.jpg.optimal.jpg 300w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-250x167.jpg.optimal.jpg 250w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-550x367.jpg.optimal.jpg 550w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-270x180.jpg.optimal.jpg 270w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-450x300.jpg.optimal.jpg 450w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Skanska-reuse-concrete-600x400.jpg.optimal.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption id="caption-attachment-198302" class="wp-caption-text">(Credit: Construction News)</figcaption></figure>
<p><span style="font-weight: 400">Concrete remains a critical </span><a href="https://news.bloomberglaw.com/environment-and-energy/concrete-still-a-barrier-to-climate-friendly-infrastructure-plan"><span style="font-weight: 400">barrier</span></a><span style="font-weight: 400"> to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group </span><a href="https://about.bnef.com/blog/cement-industry-struggles-to-adapt-to-low-carbon-diet-qa/"><span style="font-weight: 400">BloombergNEF</span></a><span style="font-weight: 400">. </span></p>
<p><span style="font-weight: 400">While ‘</span><a href="https://www.tnt-materials.com/new-to-green-concrete-what-to-know-about-this-sustainable-innovation"><span style="font-weight: 400">green concrete</span></a><span style="font-weight: 400">’ is being used in some states, the Biden Administration hasn’t prioritized it as much as electric vehicles or renewable energy. Part of the problem could be availability. The green cement industry is still in its infancy, and there’s no formal market for it, says Julia Attwood, lead analyst for sustainable materials at BloombergNEF. </span></p>
<p><span style="font-weight: 400">Now </span><a href="https://www.theconstructionindex.co.uk/news/view/skanska-to-test-profitable-reuse-of-precast-concrete-elements"><span style="font-weight: 400">Skanska</span></a><span style="font-weight: 400">, a world leading project development and construction group, has embarked on an international project to test ways of reusing parts of a condemned building in Tampere in Finland. The </span><a href="https://www.helsinkitimes.fi/themes/themes/science-and-technology/19284-major-international-project-launched-to-develop-solutions-for-reusing-precast-concrete-elements-in-new-buildings.html"><span style="font-weight: 400">ReCreate project</span></a><span style="font-weight: 400"> aims to discover how used concrete elements can be removed without damage for profitable reuse in new buildings. The four-year project has received €12.5m of funding under the EU’s </span><a href="https://ec.europa.eu/programmes/horizon2020/en/what-horizon-2020"><span style="font-weight: 400">Horizon 2020</span></a><span style="font-weight: 400"> program.</span></p>
<p><span style="font-weight: 400">The ReCreate project involves universities and regional company clusters from Finland, Sweden, the Netherlands and Germany. The communications partner is the Croatia Green Building Council. All the country clusters will carry out their own pilot projects where they deconstruct precast concrete elements intact and reuse them in a new building.</span></p>
<p><span style="font-weight: 400">This is an important project that utilises demolition waste. Traditionally, the materials of condemned buildings are demolished and crushed, and the crushed concrete is recycled as a secondary aggregate to build new streets. Most of the CO</span><span style="font-weight: 400">2</span><span style="font-weight: 400"> emissions from the materials of a concrete-framed building are caused by the production of concrete and steel. The ReCreate project is looking for solutions that enable reusing building components and can therefore significantly reduce the carbon footprint of new construction. </span></p>
<p><span style="font-weight: 400">Researchers at the </span><a href="https://www.tuni.fi/en/about-us/faculty-built-environment?navref=search--list"><span style="font-weight: 400">Faculty of Built Environment</span></a><span style="font-weight: 400"> at Tampere University have been carrying out research on the circular economy in construction for a decade. In addition, long-term research on renovation and the lifecycle engineering of structures provides a foundation for the development of quality assurance procedures that will ensure the safety and integrity of the reused elements. The researchers will explore not only the technical implementation of the solutions but also the business perspective.</span></p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/government/" rel="category tag">Cities &amp; Infrastructure</a>, <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/" rel="category tag">Construction &amp; Retrofits</a>, <a href="https://www.environmentalleader.com/category/leaders-leading/" rel="category tag">Leaders Leading</a>, <a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Skanska Tests Reuse Of Precast Concrete&amp;url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;summary=Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF.  While ‘green concrete’ is being used in some states, the Biden Administration hasn’t prioritized it as much as electric vehicles or renewable energy. Part ... Read more »"
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Skanska Tests Reuse Of Precast Concrete&amp;url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;summary=Concrete remains a critical barrier to climate-friendly buildings. It is responsible for at least 7% of carbon emissions worldwide, according to clean energy research group BloombergNEF.  While ‘green concrete’ is being used in some states, the Biden Administration hasn’t prioritized it as much as electric vehicles or renewable energy. Part ... Read more »"
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;text=Skanska Tests Reuse Of Precast Concretevia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/&amp;text=Skanska Tests Reuse Of Precast Concretevia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Skanska Tests Reuse Of Precast Concrete&amp;Body=https://www.environmentalleader.com/2021/05/skanska-tests-reuse-of-precast-concrete/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div><div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3100472/achieving-your-health-safety-management-maturity-journey"
                                                                target="_blank">Achieving Your Health &#038; Safety Management Maturity Journey</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3100473/webinar-comprehensive-chemical-management"
                                                                target="_blank">Webinar: Comprehensive Chemical management</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img width="1400" height="609" src="https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider.png 1400w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-300x131.png 300w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-1024x445.png 1024w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-768x334.png 768w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-250x109.png 250w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-550x239.png 550w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-800x348.png 800w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-414x180.png 414w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-690x300.png 690w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-1149x500.png 1149w, https://s30148.pcdn.co/wp-content/uploads/2021/05/ParkScore_Homepage-Slider-600x261.png 600w" sizes="(max-width: 1400px) 100vw, 1400px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2021/05/enabling-climate-resiliency-top-u-s-parks/">Enabling Climate Resiliency: Top U.S. Parks</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainability/pollution/" rel="category tag">Air</a></li>
	<li><a href="https://www.environmentalleader.com/category/government/" rel="category tag">Cities &amp; Infrastructure</a></li>
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">EHS&amp;S</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/health-safety/" rel="category tag">Health &amp; Safety</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/water-management/" rel="category tag">Water Management</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="672" height="438" src="https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi.png 672w, https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi-300x196.png 300w, https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi-250x163.png 250w, https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi-550x358.png 550w, https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi-276x180.png 276w, https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi-460x300.png 460w, https://s30148.pcdn.co/wp-content/uploads/2021/05/SBTi-600x391.png 600w" sizes="(max-width: 672px) 100vw, 672px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2021/05/science-based-targets-achieve-gold-standard-status/">Science Based Targets Achieve Gold Standard Status</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">EHS&amp;S</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/leaders-leading/" rel="category tag">Leaders Leading</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/reporting/" rel="category tag">Reporting</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/" rel="category tag">Solar &amp; Renewable Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="2000" height="1291" src="https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1.jpg.optimal.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1.jpg.optimal.jpg 2000w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-300x194.jpg.optimal.jpg 300w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-1024x661.jpg.optimal.jpg 1024w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-768x496.jpg.optimal.jpg 768w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-1536x991.jpg.optimal.jpg 1536w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-250x161.jpg.optimal.jpg 250w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-550x355.jpg.optimal.jpg 550w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-800x516.jpg.optimal.jpg 800w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-279x180.jpg.optimal.jpg 279w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-465x300.jpg.optimal.jpg 465w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-775x500.jpg.optimal.jpg 775w, https://s30148.pcdn.co/wp-content/uploads/2021/05/Too-Good-To-Go-food-waste-app-1-600x387.jpg.optimal.jpg 600w" sizes="(max-width: 2000px) 100vw, 2000px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2021/05/can-new-apps-like-too-good-to-go-help-solve-the-food-waste-crisis/">Can New Apps Like &#8216;Too Good To Go&#8217; Help Solve The Food Waste Crisis?</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainability/pollution/" rel="category tag">Air</a></li>
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">EHS&amp;S</a></li>
	<li><a href="https://www.environmentalleader.com/category/leaders-leading/" rel="category tag">Leaders Leading</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/" rel="category tag">Waste &amp; Recycling</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img width="1642" height="985" src="https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4.jpg.optimal.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4.jpg.optimal.jpg 1642w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-300x180.jpg.optimal.jpg 300w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-1024x614.jpg.optimal.jpg 1024w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-768x461.jpg.optimal.jpg 768w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-1536x921.jpg.optimal.jpg 1536w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-250x150.jpg.optimal.jpg 250w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-550x330.jpg.optimal.jpg 550w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-800x480.jpg.optimal.jpg 800w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-500x300.jpg.optimal.jpg 500w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-834x500.jpg.optimal.jpg 834w, https://s30148.pcdn.co/wp-content/uploads/2020/09/money-4-600x360.jpg.optimal.jpg 600w" sizes="(max-width: 1642px) 100vw, 1642px" /></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2021/05/next-phase-launched-in-city-of-la-crosses-sustainability-plan-that-will-generate-11-million-in-savings/">Next Phase Launched in City of La Crosse’s Sustainability Plan that Will Generate $11 Million in Savings</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/government/" rel="category tag">Cities &amp; Infrastructure</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						  <!-- <div class="" style="text-align: center;"><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div> -->


  <script type='text/javascript'>


    window.addEventListener('load', (event) => {
      var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";

      var full_url = m3_u+"?zoneid=97"+'&cb=' + m3_r;
      if (document.MAX_used != ',')
        full_url += "&exclude=" + document.MAX_used;
      full_url += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : '');
      full_url += "&loc=" + escape(window.location);
      if (document.referrer)
        full_url += "&referer=" + escape(document.referrer);
        if (document.context)
        full_url += "&context=" + escape(document.context)
      if (document.mmm_fo)
        full_url += "&mmm_fo=1";


      jQuery.ajax({
          url:enlpr_ajaxurl,
          type:'POST',
          data: {
              action: 'enl_get_async_ads',
              full_url: full_url,
          },
          success:function(response){
            // var markup = response.split("+= ");
            // alert(markup[1]);
            // markup = markup[1].split("document");
            // markup = markup[0];
            // // var lines = response.responseText.split("\n");
            // // markup = markup.substring(0, markup.length - 1);
            // // alert(response);
            // var zoneid = "97";
            // var parser = new DOMParser();
            // markup = parser.parseFromString(markup, 'text/html');
            // jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);

            var res = response.split("a href=");
            res = res[1].split(" target");

            var href = res[0];
            var rest = res[1];

            href = href.split("\'");
            href = href[1].split("\'");
            href = href[0];
            href = href.substring(0, href.length - 1);

            var rest = rest.split("img src=");
            res = rest[1].split(" width=");
            var src = res[0];
            src = src.split("\'");
            src = src[1].split("\'");
            src = src[0];
            src = src.substring(0, src.length - 1);

            var markup = "<a href="+href+" target='_blank'><img src="+src+" /></a>";
            var zoneid = "97";
            jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);
          }
      });
      // "<"+"a href=\'http://ads.environmentalleader.com/www/delivey/cl.php?bannerid=6219&zoneid=106&sig=9a73f4d8b74a83ba2e01b3a25ecc6554448ce1a9ee01d4384ed9651d13e79199&oadest=https%3A%2F%2Fevluma.com%2Fmodernizing-history-converting-a-historic-icon-in-downtown-seattle%2F\' target=\'_blank\'><"+"img src=\'http://static.environmentalleader.com/e8e23ef716609fd185e2e515b8ce02fd.jpg\' width=\'800\' height=\'600\' alt=\'\' title=\'\' border=\'0\' /><"+"/a><"+"div id=\'beacon_892f11e5e7\' style=\'position: absolute; left: 0px; top: 0px; visibility: hidden;\'><"+"img src=\'http://ads.environmentalleader.com/www/delivey/lg.php?bannerid=6219&campaignid=2114&zoneid=106&loc=http%3A%2F%2Fenv.local%2F&cb=892f11e5e7\' width=\'0\' height=\'0\' alt=\'\' style=\'width: 0px; height: 0px;\' /><"+"/div>\n";
    });

  </script>

  <aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div id="enl-async-ads-zoneid-97"></div></div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-64" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">WEBINARS &amp; LEADERS LIVE</div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3102731/esg-management-simplified-manage-esg-with-certainty-and-efficiency" target="_blank" rel="noopener">ESG Management Simplified: Manage ESG with Certainty and Efficiency</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3124704/the-future-is-now-how-ehsai-is-changing-environmental-regulatory-compliance" target="_blank" rel="noopener">The Future is Now: How ehsAI is Changing Environmental Regulatory Compliance</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3096447/esg-management-reporting-why-the-rush-whats-in-it-for-you" target="_blank" rel="noopener">ESG Management &#038; Reporting &#8211; why the rush? What&#8217;s in it for you?</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3096097/preparing-your-facility-for-the-msgp-renewal-in-texas" target="_blank" rel="noopener">Preparing Your Facility for the MSGP Renewal in Texas</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3075096/why-technology-regulations-and-resilience-make-solarstorage-a-powerful-combination" target="_blank" rel="noopener">Why Technology, Regulations and Resilience Make Solar+Storage a Powerful Combination</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside><aside id="text-49" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">E+E LEADER E-BOOKS &#038; FAQs</div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3050197/environment-energy-leader-awards-2020" target="_blank" rel="noopener">Environment + Energy LEADER Awards 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3050226/how-to-marry-esg-financial-reporting-to-reap-big-benefits" target="_blank" rel="noopener">How to Marry ESG &#038; Financial Reporting to Reap Big Benefits</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3050261/successful-us-water-management-strategies-2020" target="_blank" rel="noopener">Successful US Water Management Strategies 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3047947/implementing-an-advanced-corporate-climate-strategy" target="_blank" rel="noopener">Implementing an Advanced Corporate Climate Strategy</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3047935/monitoring-and-reporting-on-air-emissions-for-regulators-and-the-real-world" target="_blank" rel="noopener">Monitoring and Reporting on Air Emissions for Regulators and the Real World</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside>  <!-- <div class="" style="text-align: center;"><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div> -->


  <script type='text/javascript'>


    window.addEventListener('load', (event) => {
      var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";

      var full_url = m3_u+"?zoneid=245"+'&cb=' + m3_r;
      if (document.MAX_used != ',')
        full_url += "&exclude=" + document.MAX_used;
      full_url += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : '');
      full_url += "&loc=" + escape(window.location);
      if (document.referrer)
        full_url += "&referer=" + escape(document.referrer);
        if (document.context)
        full_url += "&context=" + escape(document.context)
      if (document.mmm_fo)
        full_url += "&mmm_fo=1";


      jQuery.ajax({
          url:enlpr_ajaxurl,
          type:'POST',
          data: {
              action: 'enl_get_async_ads',
              full_url: full_url,
          },
          success:function(response){
            // var markup = response.split("+= ");
            // alert(markup[1]);
            // markup = markup[1].split("document");
            // markup = markup[0];
            // // var lines = response.responseText.split("\n");
            // // markup = markup.substring(0, markup.length - 1);
            // // alert(response);
            // var zoneid = "245";
            // var parser = new DOMParser();
            // markup = parser.parseFromString(markup, 'text/html');
            // jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);

            var res = response.split("a href=");
            res = res[1].split(" target");

            var href = res[0];
            var rest = res[1];

            href = href.split("\'");
            href = href[1].split("\'");
            href = href[0];
            href = href.substring(0, href.length - 1);

            var rest = rest.split("img src=");
            res = rest[1].split(" width=");
            var src = res[0];
            src = src.split("\'");
            src = src[1].split("\'");
            src = src[0];
            src = src.substring(0, src.length - 1);

            var markup = "<a href="+href+" target='_blank'><img src="+src+" /></a>";
            var zoneid = "245";
            jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);
          }
      });
      // "<"+"a href=\'http://ads.environmentalleader.com/www/delivey/cl.php?bannerid=6219&zoneid=106&sig=9a73f4d8b74a83ba2e01b3a25ecc6554448ce1a9ee01d4384ed9651d13e79199&oadest=https%3A%2F%2Fevluma.com%2Fmodernizing-history-converting-a-historic-icon-in-downtown-seattle%2F\' target=\'_blank\'><"+"img src=\'http://static.environmentalleader.com/e8e23ef716609fd185e2e515b8ce02fd.jpg\' width=\'800\' height=\'600\' alt=\'\' title=\'\' border=\'0\' /><"+"/a><"+"div id=\'beacon_892f11e5e7\' style=\'position: absolute; left: 0px; top: 0px; visibility: hidden;\'><"+"img src=\'http://ads.environmentalleader.com/www/delivey/lg.php?bannerid=6219&campaignid=2114&zoneid=106&loc=http%3A%2F%2Fenv.local%2F&cb=892f11e5e7\' width=\'0\' height=\'0\' alt=\'\' style=\'width: 0px; height: 0px;\' /><"+"/div>\n";
    });

  </script>

  <aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"><p><center></p>
<div id="enl-async-ads-zoneid-245"></div>
<p></center></p>
</div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">White Papers</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3100472/achieving-your-health-safety-management-maturity-journey" target="_blank" rel="noopener">Achieving Your Health &#038; Safety Management Maturity Journey</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3100473/webinar-comprehensive-chemical-management" target="_blank" rel="noopener">Webinar: Comprehensive Chemical management</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3100476/state-of-sustainability-in-business" target="_blank" rel="noopener">State of Sustainability in Business</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3096423/5-sustainability-trends-for-2021" target="_blank" rel="noopener">5 Sustainability Trends for 2021</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3092239/from-documents-to-data-in-minutes-how-to-achieve-lightning-fast-and-smart-compliance" target="_blank" rel="noopener">From Documents to Data in Minutes: How to Achieve Lightning Fast and Smart Compliance</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </div>
		</aside><aside id="text-50" class="widget inner-padding widget_text"><h4 class="widget-title">Twitter</h4>			<div class="textwidget"></div>
		</aside><aside id="text-46" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand-webinars' name='On Demand Webinars' link='/category/webinars/on-demand-webinars/' icon=''] --></p>
</div>
		</aside><aside id="text-48" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand' name='On Demand
Leaders Live' link='/category/leaders-live/on-demand/' icon=''] --></p>
</div>
		</aside>  <!-- <div class="" style="text-align: center;"><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div> -->


  <script type='text/javascript'>


    window.addEventListener('load', (event) => {
      var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";

      var full_url = m3_u+"?zoneid=169"+'&cb=' + m3_r;
      if (document.MAX_used != ',')
        full_url += "&exclude=" + document.MAX_used;
      full_url += document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : '');
      full_url += "&loc=" + escape(window.location);
      if (document.referrer)
        full_url += "&referer=" + escape(document.referrer);
        if (document.context)
        full_url += "&context=" + escape(document.context)
      if (document.mmm_fo)
        full_url += "&mmm_fo=1";


      jQuery.ajax({
          url:enlpr_ajaxurl,
          type:'POST',
          data: {
              action: 'enl_get_async_ads',
              full_url: full_url,
          },
          success:function(response){
            // var markup = response.split("+= ");
            // alert(markup[1]);
            // markup = markup[1].split("document");
            // markup = markup[0];
            // // var lines = response.responseText.split("\n");
            // // markup = markup.substring(0, markup.length - 1);
            // // alert(response);
            // var zoneid = "169";
            // var parser = new DOMParser();
            // markup = parser.parseFromString(markup, 'text/html');
            // jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);

            var res = response.split("a href=");
            res = res[1].split(" target");

            var href = res[0];
            var rest = res[1];

            href = href.split("\'");
            href = href[1].split("\'");
            href = href[0];
            href = href.substring(0, href.length - 1);

            var rest = rest.split("img src=");
            res = rest[1].split(" width=");
            var src = res[0];
            src = src.split("\'");
            src = src[1].split("\'");
            src = src[0];
            src = src.substring(0, src.length - 1);

            var markup = "<a href="+href+" target='_blank'><img src="+src+" /></a>";
            var zoneid = "169";
            jQuery("#enl-async-ads-zoneid-"+zoneid).html(markup);
          }
      });
      // "<"+"a href=\'http://ads.environmentalleader.com/www/delivey/cl.php?bannerid=6219&zoneid=106&sig=9a73f4d8b74a83ba2e01b3a25ecc6554448ce1a9ee01d4384ed9651d13e79199&oadest=https%3A%2F%2Fevluma.com%2Fmodernizing-history-converting-a-historic-icon-in-downtown-seattle%2F\' target=\'_blank\'><"+"img src=\'http://static.environmentalleader.com/e8e23ef716609fd185e2e515b8ce02fd.jpg\' width=\'800\' height=\'600\' alt=\'\' title=\'\' border=\'0\' /><"+"/a><"+"div id=\'beacon_892f11e5e7\' style=\'position: absolute; left: 0px; top: 0px; visibility: hidden;\'><"+"img src=\'http://ads.environmentalleader.com/www/delivey/lg.php?bannerid=6219&campaignid=2114&zoneid=106&loc=http%3A%2F%2Fenv.local%2F&cb=892f11e5e7\' width=\'0\' height=\'0\' alt=\'\' style=\'width: 0px; height: 0px;\' /><"+"/div>\n";
    });

  </script>

  <aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div style="text-align:center; margin-top:-25px;">
<div id="enl-async-ads-zoneid-169"></div>
</div>
</div>
</div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/enl-emt-logo.png" alt="" width="230" /></div>
<div class="footer--logo"><img class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></div>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="/ee-summit/">E+E SUMMIT</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-100-honorees/">E+E 100</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/sustainability/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="text-37" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentalLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></a></li>
</ul>
</div>
</div>
		</aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->
<div id="exit-intent-popup" class="exit-intent-popup" name="exit-intent-popup">
				<div class="exit-intent-popup-inner">
                         <div class="popup-content">
                              <h2><span>THANKS FOR STOPPING BY!</span> NEXT TIME LET US COME TO YOU:</h2>
                              <p>Sign up for the Environment + Energy Leader free newsletter and  receive our top news stories in your inbox on Tuesday & Thursday each week.</p>
                              <div class="exit-intent-form-field">
                                   <form action="/subscription" id="mailchimp-exit-intent" method="post" >
                                        <div class="field-group">
                                             <input type="email" class="exit_email" name="email" autocapitalize="off" autocorrect="off" required value="" placeholder="Work Email" />
                                        </div>
                                        <button class="exit-intent-submit">Sign Up</button>
                                   </form>
                              </div>
                         </div>
					<a class="exit-intent-popup-close" href="">&times;</a>
				</div>
            </div>
            <div id="bottom-popup-wrapper" class="bottom-popup-wrapper">
				<div class="bottom-popup-inner">
                         <div class="bottom-popup-content">
                              <div class="bottom-popup-heading">
                                   <h2>Sign up for our newsletter</h2>
                                   <p>Receive Environment + Energy Leader's top news stories two times each week</p>
                              </div>
                              <div class="bottom-popup-form-field">
                                   <form action="/subscription" id="mailchimp-bottom-popup" method="post" >
                                        <div class="field-group">
                                             <input type="email" class="work_email" name="email" autocapitalize="off" autocorrect="off" required value="" placeholder="Work Email" />
                                        </div>
                                        <button class="bottom-popup-submit">Subscribe</button>
                                   </form>
                              </div>
                         </div>
					<a class="bottom-popup-close" href="">&times;</a>
				</div>
            </div>
            <div id="glt-translate-trigger"><span class="notranslate">Translate »</span></div><div id="glt-toolbar"></div><div id="flags" style="display:none" class="size18"><ul id="sortable" class="ui-sortable"><li id="English"><a href="#" title="English" class="nturl notranslate en flag united-states"></a></li><li id="French"><a href="#" title="French" class="nturl notranslate fr flag French"></a></li><li id="German"><a href="#" title="German" class="nturl notranslate de flag German"></a></li></ul></div><div id='glt-footer'><div id="google_language_translator" class="default-language-en"></div></div><script>function GoogleLanguageTranslatorInit() { new google.translate.TranslateElement({pageLanguage: 'en', includedLanguages:'en,fr,de', layout: google.translate.TranslateElement.InlineLayout.HORIZONTAL, autoDisplay: false}, 'google_language_translator');}</script><div style="text-align: center; height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;">© Copyright 2021 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/accept-press-release//assets/js/jquery-ui-timepicker-addon.js' id='jquery-ui-timepicker-addon-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/accept-press-release//assets/js/script.js' id='enlpr-script-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js' id='lptw-recent-posts-script-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/js/front.js' id='cf7-fields-repeater-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/js/jquery.exitintent.js' id='jquery-exitintent-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/js/script.js' id='dfm-exit-intent-script-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/google-language-translator/js/scripts.js' id='scripts-js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=GoogleLanguageTranslatorInit' id='scripts-google-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js' id='stickThis-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"198301","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"693982283"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_072218939a1264bff877d1495605c8ed","fragment_name":"wc_fragments_072218939a1264bff877d1495605c8ed","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/js/wpcf7-redirect-frontend-script.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/navigation.min.js' id='generate-navigation-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/dropdown.min.js' id='generate-dropdown-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce-gateway-authorize-net-aim/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js' id='sv-wc-payment-gateway-payment-form-js'></script>
<script type='text/javascript' id='wc-authorize-net-aim-js-extra'>
/* <![CDATA[ */
var wc_authorize_net_aim_params = {"accept_js_enabled":"","login_id":"9g65mn936YWH","client_key":"","general_error":"An error occurred, please try again or try an alternate form of payment."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce-gateway-authorize-net-aim/assets/js/frontend/wc-authorize-net-aim.min.js' id='wc-authorize-net-aim-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js' id='google-maps-js'></script>
<script type='text/javascript' id='ubermenu-js-extra'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"959","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","collapse_after_scroll":"on","v":"3.2.4","configurations":["main"],"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.environmentalleader.com\/wp-content\/plugins\/ubermenu\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js' id='ubermenu-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js' id='generate-secondary-nav-js'></script>
<script type='text/javascript' id='ultimate-modal-js-extra'>
/* <![CDATA[ */
var ultimatemodal_params = {"cookie_name":"ultimate-modal-b82cbcfd09671d1e8abb9d5e2a6648cc","time":"1","delay":"300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/ultimate-modal/assets/js/ultimate-modal.min.js' id='ultimate-modal-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="ultimate-modal" class="ultimate-modal" style="background: #000000"></div><div id="ultimate-modal-content" class="ultimate-modal" style="width: 100%px; height: 100%px; margin: -55px 0 0 -55px;"><div id="ultimate-modal-close"></div>
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
            var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=106");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=106&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
</div><script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
<!-- Environmental Leader - Ad Management Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><![CDATA[
   var ox_u = 'http://ads.environmentalleader.com/www/delivery/al.php?zoneid=253&target=_blank&cb=124587&ct0=https://bit.ly/2YV0YDI&layerstyle=geocities&align=center&padding=0&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]</script>

</body>
</html>