<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
	        <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">

<!-- Adroll Retargeting ENL 235
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging</title>
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">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</script>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="news_keywords" content="environment, environmental policy, sustainability" />
<meta name="original-source" content="https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/" />
<link rel="canonical" href="https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging" />
<meta property="og:description" content="Del Monte is developing several ways to improve and advance its use of sustainable and recyclable packaging." />
<meta property="og:url" content="https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="https://www.facebook.com/EnvironmentEnergyLeader" />
<meta property="article:section" content="Environmental Management" />
<meta property="article:published_time" content="2022-01-25T13:25:25-05:00" />
<meta property="og:image" content="https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Del Monte is developing several ways to improve and advance its use of sustainable and recyclable packaging." />
<meta name="twitter:title" content="Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60.png" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["https:\/\/www.facebook.com\/EnvironmentEnergyLeader","https:\/\/www.linkedin.com\/company\/environment-energy-leader","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment + Energy Leader","logo":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<link rel="alternate" type="text/calendar" title="Environment + Energy Leader &raquo; iCal Feed" href="https://www.environmentalleader.com/events/?ical=1" />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://s30148.pcdn.co/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='extendify-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='lptw-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css' type='text/css' media='all' />
<link rel='stylesheet' id='cpsh-shortcodes-css'  href='https://s30148.pcdn.co/wp-content/plugins/column-shortcodes//assets/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-wp-page-nav-css'  href='https://s30148.pcdn.co/wp-content/plugins/easy-wp-page-navigation//css/easy-wp-pagenavigation.css' type='text/css' media='all' />
<link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://s30148.pcdn.co/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css' media='all' />
<style id='tptn-style-left-thumbs-inline-css' type='text/css'>

			.tptn_related a {
			  width: 200px;
			  height: 200px;
			  text-decoration: none;
			}
			.tptn_related img {
			  max-width: 200px;
			  margin: auto;
			}
			.tptn_related .tptn_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-grid-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/style.css?v=1.1' type='text/css' media='all' />
<style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='all' />
<link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ipad-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://s30148.pcdn.co/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sv-wc-payment-gateway-payment-form-css'  href='https://s30148.pcdn.co/wp-content/plugins/woocommerce-gateway-authorize-net-aim/lib/skyverge/woocommerce/payment-gateway/assets/css/frontend/sv-wc-payment-gateway-payment-form.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blog-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rpt-css'  href='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='generate-secondary-nav-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
<style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-modal-css'  href='https://s30148.pcdn.co/wp-content/plugins/ultimate-modal/assets/css/ultimate-modal.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js' id='stickyAnythingLib-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.environmentalleader.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js' id='vc_woocommerce-add-to-cart-js-js'></script>
<script type='text/javascript' src='//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js' id='data-table-js-js'></script>
<script type='text/javascript' src='//cdn.jsdelivr.net/npm/sweetalert2@8' id='sweetalert.min.js-js'></script>
<script type='text/javascript' id='generate-back-to-top-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/back-to-top.min.js' id='generate-back-to-top-js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js' id='owl-js-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/custom.js?v=1.1' id='custom-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/white-papers.js' id='whitepaper-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js' id='rpt-js'></script>
<link rel="https://api.w.org/" href="https://www.environmentalleader.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.environmentalleader.com/wp-json/wp/v2/posts/200134" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s30148.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 5.9.0" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=200134' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2022%2F01%2Fdel-monte-developing-compostable-fruit-cups-improving-sustainable-packaging%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2022%2F01%2Fdel-monte-developing-compostable-fruit-cups-improving-sustainable-packaging%2F&#038;format=xml" />
<meta name="framework" content="Redux 4.3.8" /><script type="text/javascript">
			   var enlpr_ajaxurl = "https://www.environmentalleader.com/wp-admin/admin-ajax.php";
			 </script><!-- CODE BELOW IS FOR THE PUSH NOTIFICATIONS -->
<link rel="manifest" href="/manifest.json" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  var OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "70b9bfb5-d3ee-467b-9310-dd17d9a1e6f6",
    });
  });
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Stericycle', [300, 600], 'div-gpt-ad-1562599832223-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Eco-Lok300x250', [300, 250], 'div-gpt-ad-1562602466143-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[728, 90], [970, 90]], 'div-gpt-ad-1567104637692-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-970-66', [970, 66], 'div-gpt-ad-1567107395002-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/hpmiddle', [[970, 90], [728, 90]], 'div-gpt-ad-1567107656653-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-423408-4"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());

gtag('config', 'UA-423408-4');
</script>	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<style type="text/css">0</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.environmentalleader.com"><link rel="alternate" href="https://www.environmentalleader.com/wp-json/tribe/events/v1/" /><meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://s30148.pcdn.co/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://s30148.pcdn.co/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" sizes="32x32" />
<link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" />
<meta name="msapplication-TileImage" content="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging"><meta name="twitter:site" content="@eldaily"><meta name="twitter:description" content="Del Monte is developing several ways to improve and advance its use of sustainable and recyclable packaging."><meta name="twitter:image" content="https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60.png">
<style>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</style>		<style type="text/css" id="wp-custom-css">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</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/Top-Header', [728, 90], 'div-gpt-ad-1558626138962-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1054839/foopak-300-250', [300, 250], 'div-gpt-ad-1558628158755-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-200134 single-format-standard theme-generatepress post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo woocommerce-no-js tribe-no-js generatepress right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog wpb-js-composer js-comp-ver-5.0.1 vc_responsive">
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
        <div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
            <div id="masthead">
                <div class="container clearfix">
                    <div class="" style="text-align: center;">

                            <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=268");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=268&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
                        </div>
                </div>
            </div>

                <div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img class="header-image" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" />
			</a>
		</div>        
    </div>
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:10%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" width="120">
                            </a> 
                        </div>
                        <div style="width:80%; float:left; padding-top:11px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        <div id="primary-menu" class="main-nav"><ul id="menu-primary-menu" class=" menu sf-menu"><li id="menu-item-190793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190793"><a href="/ee-summit/">E+E Summit</a></li>
<li id="menu-item-190795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190795"><a href="/environment-and-energy-leader-awards/">E+E Awards</a></li>
<li id="menu-item-199741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199741"><a href="https://www.environmentalleader.com/ee-100-honorees/">E+E 100 Honorees</a></li>
<li id="menu-item-190796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190796"><a href="/resource-hub/">Resource Hub</a></li>
<li id="menu-item-190798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190798"><a href="/subscription/">Subscribe</a></li>
<li id="menu-item-198433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-198433"><a href="#">Topics<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-198434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198434"><a href="/category/sustainability/">ENVIRONMENTAL MGMT</a></li>
	<li id="menu-item-198435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198435"><a href="/category/energy-management/">ENERGY MGMT</a></li>
	<li id="menu-item-198436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198436"><a href="/category/environmental-compliance/">GOV</a></li>
	<li id="menu-item-198437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198437"><a href="/category/sustainable-facilities/">PLANT &#038; BUILDINGS</a></li>
	<li id="menu-item-198438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198438"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
	<li id="menu-item-198439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198439"><a href="/category/government/">CITIES</a></li>
	<li id="menu-item-198440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198440"><a href="/category/vehicles/">TRANSPORTATION</a></li>
	<li id="menu-item-198441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198441"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul>
</li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.environmentalleader.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div>                        <div class="envleader-nav-search">
                            <button id="nav-search-wid"><i class="fa fa-search"></i></button> 
                            <div id="nav-search-envl" class="search-box-off envleader-search-flex">
                                <div class="search--section">
                                    <form class="form-inline " action="https://www.environmentalleader.com"><input class="form-control " type="search" name="s" placeholder="Search here..." aria-label="Search" />
                                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                                    </form>
                                </div>   
                            </div>
                        </div>
                    </div>
                    <div class="menu--secondary--logo" style="width:10%; float:left;">
                        <img class="alignright size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="300">
                    </div>
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/sustainability/">ENVIRONMENTAL MGMT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/pollution/">Air > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/chemicals/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/reporting/">Reporting > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=267");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=267&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/" target="_blank">Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/atlanta-hawks-reaches-one-million-pounds-of-waste-diverted-using-recycling-donation-practices/" target="_blank">Atlanta Hawks Reaches One Million Pounds of Waste Diverted Using Recycling, Donation Practices</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/intel-to-construct-large-chip-plant-in-ohio-using-sustainable-building-practices/" target="_blank">Intel to Construct Large Chip Plant in Ohio Using Sustainable Building Practices</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/seafood-supplier-nafco-cuts-packaging-costs-with-reusable-plastic-containers/" target="_blank">Seafood Supplier NAFCO Cuts Packaging Costs With Reusable Plastic Containers</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/remade-institute-requests-information-to-improve-circular-manufacturing-ideas/" target="_blank">ReMade Institute Requests Information to Improve Circular Manufacturing Ideas</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MGMT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilities/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/chp/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/cryptocurrency-operation-makes-agreement-to-receive-clean-energy/" target="_blank">Cryptocurrency Operation Makes Agreement to Receive Clean Energy</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/corporate-funding-for-battery-storage-companies-increases-159-with-17-billion-in-2021/" target="_blank">Corporate Funding for Battery Storage Companies Increases 159% with $17 Billion in 2021</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/intel-to-construct-large-chip-plant-in-ohio-using-sustainable-building-practices/" target="_blank">Intel to Construct Large Chip Plant in Ohio Using Sustainable Building Practices</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/meta-executes-ppa-for-full-capacity-of-energy-produced-at-iowan-wind-farm/" target="_blank">Meta Executes PPA for Full Capacity of Energy Produced at Iowan Wind Farm</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/hydrogen-company-thyssenkrupp-rebrands-eyes-687-million-ipo/" target="_blank">Hydrogen Company Thyssenkrupp Rebrands, Eyes $687 Million IPO</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=261");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=261&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/epa-files-proposed-consent-decree-to-address-chemical-plant-emissions-regulations/" target="_blank">EPA Files Proposed Consent Decree to Address Chemical Plant Emissions Regulations</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/12/california-files-lawsuit-against-walmart-for-illegal-hazardous-waste-dumping/" target="_blank">California Files Lawsuit Against Walmart For Illegal Hazardous Waste Dumping</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/12/uk-businesses-are-talking-the-talk-with-sustainability-but-are-they-walking-the-walk/" target="_blank">UK Businesses Are Talking The Talk with Sustainability, But Are They Walking The Walk?</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/11/most-european-businesses-say-there-is-no-incentive-to-become-more-sustainable-according-to-new-report/" target="_blank">Most European Businesses Say There Is No Incentive To Become More Sustainable, According to New Report</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/11/many-business-leaders-surveyed-say-esg-goals-as-important-as-financial-outcomes/" target="_blank">Many Business Leaders Surveyed Say ESG Goals as Important as Financial Outcomes</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/">Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/">HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/">Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/iot-in-smart-cities-market-to-more-than-double-by-2026-says-marketsandmarkets/" target="_blank">IoT in Smart Cities Market To More Than Double By 2026, Says MarketsandMarkets</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/intel-to-construct-large-chip-plant-in-ohio-using-sustainable-building-practices/" target="_blank">Intel to Construct Large Chip Plant in Ohio Using Sustainable Building Practices</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/by-building-on-fleet-and-refrigeration-efficiency-programs-meijer-plans-to-cut-carbon-emissions-by-half-by-2025/" target="_blank">By Building on Fleet and Refrigeration Efficiency Programs, Meijer Plans to Cut Carbon Emissions by Half by 2025</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/lanzajet-sustainable-aviation-fuel-plant-nears-production-gets-50-million-microsoft-investment/" target="_blank">LanzaJet Sustainable Aviation Fuel Plant Nears Production, Gets $50 Million Microsoft Investment</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/eiffel-towers-cooling-system-now-using-efficient-refrigerant/" target="_blank">Eiffel Tower’s Cooling System Now Using Efficient Refrigerant</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/">Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=260");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=260&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/seafood-supplier-nafco-cuts-packaging-costs-with-reusable-plastic-containers/" target="_blank">Seafood Supplier NAFCO Cuts Packaging Costs With Reusable Plastic Containers</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/remade-institute-requests-information-to-improve-circular-manufacturing-ideas/" target="_blank">ReMade Institute Requests Information to Improve Circular Manufacturing Ideas</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/energy-esg-issues-impacting-supply-chain-disruptions/" target="_blank">Energy, ESG Issues Impacting Supply Chain Disruptions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/traceability-systems-an-important-supply-chain-tool-for-companies-and-investors/" target="_blank">Traceability Systems an Important Supply Chain Tool for Companies and Investors</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/db-cargo-ag-and-db-bahnbau-group-adding-50-dual-powered-locomotives-to-fleets/" target="_blank">DB Cargo AG and DB Bahnbau Group Adding 50 Dual Powered Locomotives to Fleets</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/government/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2021/12/denver-passes-ordinance-requiring-buildings-to-reduce-emissions-improve-energy-efficiency/" target="_blank">Denver Passes Ordinance Requiring Buildings to Reduce Emissions, Improve Energy Efficiency</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/12/biden-harris-administration-outlines-action-plan-to-build-out-ev-charging-infrastructure/" target="_blank">Biden-Harris Administration Outlines Action Plan to Build Out EV Charging Infrastructure</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/12/los-angeles-launches-initiative-to-remove-fossil-fuels-from-buildings/" target="_blank">Los Angeles Launches Initiative to Remove Fossil Fuels from Buildings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/11/smart-electric-power-alliance-made-these-recommendations-for-players-in-the-managed-ev-charging-market/" target="_blank">Smart Electric Power Alliance Made These Recommendations for Players in The Managed EV Charging Market</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/11/199675/" target="_blank">ClimateView Releases Free Technology To Help Cities Decarbonize</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/vehicles/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/db-cargo-ag-and-db-bahnbau-group-adding-50-dual-powered-locomotives-to-fleets/" target="_blank">DB Cargo AG and DB Bahnbau Group Adding 50 Dual Powered Locomotives to Fleets</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/by-building-on-fleet-and-refrigeration-efficiency-programs-meijer-plans-to-cut-carbon-emissions-by-half-by-2025/" target="_blank">By Building on Fleet and Refrigeration Efficiency Programs, Meijer Plans to Cut Carbon Emissions by Half by 2025</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/bhp-western-australia-iron-ore-orders-four-battery-powered-locomotives/" target="_blank">BHP Western Australia Iron Ore Orders Four Battery Powered Locomotives</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/lanzajet-sustainable-aviation-fuel-plant-nears-production-gets-50-million-microsoft-investment/" target="_blank">LanzaJet Sustainable Aviation Fuel Plant Nears Production, Gets $50 Million Microsoft Investment</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/transportation-battery-recycling-market-to-surpass-10-billion-by-2030/" target="_blank">Transportation Battery Recycling Market to Surpass $10 Billion by 2030</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/leaders-leading/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/meet-the-ee-100-ashley-fahey-sr-manager-global-product-sustainability-kohler-co/" target="_blank">Meet the E+E 100: Ashley Fahey, Sr. Manager, Global Product Sustainability, Kohler Co.</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/ee-100-introduces-patrick-elie-ceo-and-co-founder-metrio-software-inc/" target="_blank">E+E 100 Introduces: Patrick Elie, CEO and Co-founder, Metrio Software Inc.</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/01/ee-100-introduces-dan-smedema-co-founder-and-senior-software-engineer-encamp/" target="_blank">E+E 100 Introduces: Dan Smedema, Co-founder and Senior Software Engineer, Encamp</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/12/epa-implementing-toughest-emissions-standards-for-light-duty-fleets/" target="_blank">EPA Implementing Toughest Emissions Standards for Light-Duty Fleets</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2021/12/build-back-better-act-in-limbo/" target="_blank">Energy Elements Part of Senator&#8217;s Build Back Better Pushback</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></a>
            </div>
            

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-200134" class="post-200134 post type-post status-publish format-standard hentry category-sustainability category-waste-recycling page-del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging section-del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/" title="1:25 pm" rel="bookmark"><time class="entry-date published" datetime="2022-01-25T13:25:25-05:00" itemprop="datePublished">January 25, 2022</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/david-worford/" title="View all posts by David Worford" rel="author" itemprop="url"><span class="author-name" itemprop="name">David Worford</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging&amp;url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;summary=Del Monte is developing several ways to improve and advance its use of sustainable and recyclable packaging."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging&amp;url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;summary=Del Monte is developing several ways to improve and advance its use of sustainable and recyclable packaging."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;text=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packagingvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;text=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packagingvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging&amp;Body=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
        
        <div class="entry-content" itemprop="text">
                        
<div class="twitter-share"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.environmentalleader.com%2F2022%2F01%2Fdel-monte-developing-compostable-fruit-cups-improving-sustainable-packaging%2F&#038;via=eldaily" class="twitter-share-button">Tweet</a></div>
<figure id="attachment_200135" aria-describedby="caption-attachment-200135" style="width: 950px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-200135 size-full" src="https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60.png" alt="" width="960" height="501" srcset="https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60.png 960w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-300x157.png 300w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-768x401.png 768w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-250x130.png 250w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-550x287.png 550w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-800x418.png 800w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-345x180.png 345w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-575x300.png 575w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-958x500.png 958w, https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-60-600x313.png 600w" sizes="(max-width: 960px) 100vw, 960px" /><figcaption id="caption-attachment-200135" class="wp-caption-text">(Credit: Del Monte)</figcaption></figure>
<p>Del Monte is working to develop a compostable fruit cup as well as beverage and fruit cups that contain post-consumer recycled content.</p>
<p>The effort is part of Del Monte’s goal to continue improving on sustainable packaging and make all of its plastic packaging 100% recyclable by 2030. The company is also seeking to include 25% recycled content in its plastic packaging by 2025 once recycled polypropylene supply is available <a href="https://www.fda.gov/food/packaging-food-contact-substances-fcs/recycled-plastics-food-packaging">with FDA approval</a>.</p>
<p>Del Monte has been working to reduce its packaging footprint by investing in new and redesigning existing materials. The company says that 4% of its packaging by weight is made up of plastic and the rest is made up of fully recyclable steel, glass or paper materials.</p>
<p>The company also began testing <a href="https://www.environmentalleader.com/2021/10/del-monte-foods-begins-trials-on-two-new-plant-based-plastic-alternatives/">plant-based plastic alternatives</a> for its packaging, according to the company’s <a href="https://www.delmontefoods.com/sites/default/files/pdf/2021-10/2021_DelMonte_SustainabilityReport.pdf">2021 sustainability report</a>. Del Monte says it has eliminated 11.4 million pounds of plastic and 34.5 million pounds of metal in its packaging since 2009.</p>
<p>The sustainable packaging industry is expected to grow at more than 10% a year through 2030 and reach $631 billion, according to Market Research Future. That growth is influenced by many companies making sustainable packaging and making new materials and technologies for such packaging a priority.</p>
<p>In 2021 a group of companies including PepsiCo, L’Oréal and Nestlé Waters introduced food-grade PET plastic bottles made entirely from <a href="https://www.environmentalleader.com/2021/06/pepsico-loreal-others-unveil-pet-plastic-bottles-from-enzymatically-recycled-plastic/">enzymatically recycled plastic</a>. Burger King has piloted a program to use materials like <a href="https://www.environmentalleader.com/2021/05/burger-king-launches-sustainable-packaging-pilot-program/">plant-based plastics and recycled fiber</a> for everything from cutlery to napkins.</p>
<p>In terms of shipping, there are options such <a href="https://www.environmentalleader.com/2022/01/seafood-supplier-nafco-cuts-packaging-costs-with-reusable-plastic-containers/">as reusable plastic containers</a>, where companies like seafood supplier NAFCO is estimated to cut its packaging costs by as much as 50%.</p>
<p>Most of Del Monte’s packaging historically has been made up of steel cans, which it says has the highest recycling rate of any material. The company also ships its products in corrugate, which is made up of about a third of recycled materials.</p>
<p>Del Monte is also a member of the <a href="https://sustainablepackaging.org/">Sustainable Packaging Coalition</a>, which includes more than 175 companies, as it attempts to improve recycling infrastructure and new packaging options.</p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">Environmental Management</a>, <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/" rel="category tag">Waste &amp; Recycling</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging&amp;url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;summary=Del Monte is developing several ways to improve and advance its use of sustainable and recyclable packaging."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging&amp;url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;summary=Del Monte is developing several ways to improve and advance its use of sustainable and recyclable packaging."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;text=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packagingvia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/&amp;text=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packagingvia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Del Monte Developing Compostable Fruit Cups, Improving Sustainable Packaging&amp;Body=https://www.environmentalleader.com/2022/01/del-monte-developing-compostable-fruit-cups-improving-sustainable-packaging/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3583693/create-the-future-save-the-climate"
                                                                target="_blank">Create the future. Save the climate.</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3555504/using-regscan-to-support-an-iso-certification-audit"
                                                                target="_blank">Using RegScan to Support an ISO Certification Audit</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img src="https://s30148.pcdn.co/wp-content/uploads/2022/01/Hawks.jpeg"></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/01/atlanta-hawks-reaches-one-million-pounds-of-waste-diverted-using-recycling-donation-practices/">Atlanta Hawks Reaches One Million Pounds of Waste Diverted Using Recycling, Donation Practices</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/" rel="category tag">Waste &amp; Recycling</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img src="https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-59-1024x629.png"></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/01/intel-to-construct-large-chip-plant-in-ohio-using-sustainable-building-practices/">Intel to Construct Large Chip Plant in Ohio Using Sustainable Building Practices</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-facilities/" rel="category tag">Plants &amp; Buildings</a></li>
	<li><a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/" rel="category tag">Solar &amp; Renewable Energy</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/" rel="category tag">Waste &amp; Recycling</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/water-management/" rel="category tag">Water Management</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img src="https://s30148.pcdn.co/wp-content/uploads/2022/01/Screenshot-57-1024x703.png"></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/01/seafood-supplier-nafco-cuts-packaging-costs-with-reusable-plastic-containers/">Seafood Supplier NAFCO Cuts Packaging Costs With Reusable Plastic Containers</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/supply-chain-sustainable/" rel="category tag">Supply Chain</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/" rel="category tag">Waste &amp; Recycling</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img src="https://s30148.pcdn.co/wp-content/uploads/2022/01/Remade-logo_R-1024x445.png"></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/01/remade-institute-requests-information-to-improve-circular-manufacturing-ideas/">ReMade Institute Requests Information to Improve Circular Manufacturing Ideas</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/energy-management/" rel="category tag">Energy Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/" rel="category tag">Manufacturing &amp; Design</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/" rel="category tag">Waste &amp; Recycling</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-64" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">WEBINARS &amp; LEADERS LIVE</div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3573953/compliance-and-regulations-in-2022-how-technology-is-helping-to-increase-efficacy-of-reporting" target="_blank" rel="noopener">Compliance and Regulations in 2022: How Technology is Helping to Increase Efficacy of Reporting</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3588680/from-carbon-to-esg-how-is-your-organization-staying-ahead" target="_blank" rel="noopener">From Carbon to ESG: how is your organization staying ahead?</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3481835/taking-the-first-step-why-verify-and-what-to-expect" target="_blank" rel="noopener">Taking the first step: why verify and what to expect?</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3525188/environmental-justice-what-it-means-for-your-company-and-how-to-prepare" target="_blank" rel="noopener">Environmental Justice: What it Means for Your Company and How to Prepare</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3459817/from-ehs-to-esg-how-do-i-get-there-and-why-should-i-care" target="_blank" rel="noopener">From EHS to ESG: How Do I Get There (And Why Should I Care?)</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside><aside id="text-49" class="widget inner-padding widget_text">			<div class="textwidget">
<div class="most-popular">
<div class="sidebar_whitepaper">
<div class="sidebar_whitepaper--head-most-popular">E+E LEADER E-BOOKS &#038; FAQs</div>
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3050197/environment-energy-leader-awards-2020" target="_blank" rel="noopener">Environment + Energy LEADER Awards 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3050226/how-to-marry-esg-financial-reporting-to-reap-big-benefits" target="_blank" rel="noopener">How to Marry ESG &#038; Financial Reporting to Reap Big Benefits</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3050261/successful-us-water-management-strategies-2020" target="_blank" rel="noopener">Successful US Water Management Strategies 2020</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3047947/implementing-an-advanced-corporate-climate-strategy" target="_blank" rel="noopener">Implementing an Advanced Corporate Climate Strategy</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
<div class="item">
<div class="post--title">
<div class="post--title">
<h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3047935/monitoring-and-reporting-on-air-emissions-for-regulators-and-the-real-world" target="_blank" rel="noopener">Monitoring and Reporting on Air Emissions for Regulators and the Real World</a></h1>
</div></div>
</p></div>
<hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
</p></div>
</div>
		</aside><aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"><p><center>    </p>
<div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=245");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&#038;cb=<?$rn?>&#8216; target=&#8217;_blank&#8217;><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&#038;cb=&#038;n=abab4b2c' border='0' alt='' /></a></noscript></div>
<p>    </center></p>
</div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">Industry Resources</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3583693/create-the-future-save-the-climate" target="_blank" rel="noopener">Create the future. Save the climate.</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3555504/using-regscan-to-support-an-iso-certification-audit" target="_blank" rel="noopener">Using RegScan to Support an ISO Certification Audit</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3552203/environmental-social-and-governance-esg-ebook" target="_blank" rel="noopener">Environmental, Social, and Governance (ESG) eBook</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3552208/understanding-pfas-sources-and-current-regulatory-advances" target="_blank" rel="noopener">Understanding PFAS Sources and Current Regulatory Advances</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3552197/the-future-of-supply-chain-why-the-end-of-the-pandemic-isnt-the-end-of-risk" target="_blank" rel="noopener">The Future of Supply Chain: Why the End of the Pandemic Isn’t the End of Risk</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </div>
		</aside><aside id="text-50" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- Custom Twitter Feeds by Smash Balloon --></p>
<div id="ctf" class="ctf ctf-type-usertimeline  ctf-styles" style="" data-ctfshortcode="{}" data-ctfintents="1" data-postid="200134" data-feed-id="ctf__eldaily5" data-ctfneeded="-1">
<div class="ctf-header" style=""><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" title="@ELDaily" class="ctf-header-link"></p>
<div class="ctf-header-text">
<p class="ctf-header-user" style=""><span class="ctf-header-name">Environment+Energy Leader</span><span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>Follow</span></p>
<p class="ctf-header-bio" style="">Best Practices and #News for C&#038;I #EHS and #Energy Pros</p>
<p>#EE100in21: Top 100<br />
#EEAwardsin22: Top Product &#038; Project Winners<br />
#EMSummit22: Energy Management Summit</p>
</div>
<div class="ctf-header-img">
<div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
<p><img loading="lazy" src="https://pbs.twimg.com/profile_images/1453357615510077442/OYokYrOm_normal.jpg" alt="Environment+Energy Leader" width="48" height="48"></div>
<p></a></div>
<div class="ctf-tweets">
<div class="ctf-item ctf-author-eldaily ctf-new" id="1486285293372256260" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1453357615510077442/OYokYrOm_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment+Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1486285293372256260" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">3h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">What are the key market drivers affecting #renewableenergy projects? </p>
<p>The team of energy experts at @nrgenergy can help determine how #VPPA&#8217;s fit within your renewable and sustainability strategy. </p>
<p>Download the report today: https://www.nrg.com/campaigns/renewables-market-outlook.html?sid=A3P-2021Dec-RenewableMarketOutlookEMT&#038;utm_source=E%2B+E+Leader+Newsletter&#038;utm_campaign=e10bd8fa5f-EMAIL_CAMPAIGN_2021_10_29_10_15_COPY_01&#038;utm_medium=email&#038;utm_term=0_d08d9ea911-e10bd8fa5f-19305255</p>
<p>#sustainability #sponsored </p>
<p><a href="https://twitter.com/ELDaily/status/1486285293372256260" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1486285293372256260&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1486285293372256260</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1486285293372256260&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1486285293372256260</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1486285293372256260&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1486285293372256260</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1486285293372256260" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1486285293372256260</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new" id="1486129267909877763" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1453357615510077442/OYokYrOm_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment+Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1486129267909877763" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">13h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Four Reasons Why Senior Leaders Should Care about ESG Materiality http://dlvr.it/SHpKHn #EnvironmentalSustainabilityManagement @intelex</div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1486129267909877763&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1486129267909877763</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1486129267909877763&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1486129267909877763</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1486129267909877763&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1486129267909877763</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1486129267909877763" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1486129267909877763</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new ctf-quoted" id="1486094668089671686" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1453357615510077442/OYokYrOm_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment+Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1486094668089671686" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">16h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Since the summer of 2021, the Hawks and State Farm Arena have worked closely with @Novelis, the world leader in aluminum rolling and recycling, who has continued to provide guidance and operational knowledge to organize, sort and recycle aluminum and other materials</p>
<p>#ATL  </p>
<p><a href="https://twitter.com/ELDaily/status/1486094668089671686" target="_blank" rel="noopener noreferrer" class="ctf-tweet-text-media-wrap"><svg aria-hidden="true" aria-label="images in tweet" focusable="false" data-prefix="far" data-icon="image" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-image fa-w-16 fa-9x ctf-tweet-text-media"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm-6 336H54a6 6 0 0 1-6-6V118a6 6 0 0 1 6-6h404a6 6 0 0 1 6 6v276a6 6 0 0 1-6 6zM128 152c-22.091 0-40 17.909-40 40s17.909 40 40 40 40-17.909 40-40-17.909-40-40-40zM96 352h320v-80l-87.515-87.515c-4.686-4.686-12.284-4.686-16.971 0L192 304l-39.515-39.515c-4.686-4.686-12.284-4.686-16.971 0L96 304v48z" class=""></path></svg></a></div>
<p><a href="https://twitter.com/ELDaily/status/1486043955787538434" class="ctf-quoted-tweet" style="" target="_blank" rel="noopener noreferrer"><span class="ctf-quoted-author-name">Environment+Energy Leader</span><span class="ctf-quoted-author-screenname">@ELDaily</span></p>
<p class="ctf-quoted-tweet-text" style="">Atlanta Hawks Reaches One Million Pounds of Waste Diverted Using Recycling, Donation Practices http://dlvr.it/SHnVvY #EnvironmentalManagement #WasteRecycling</p>
<p></a></p>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1486094668089671686&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1486094668089671686</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1486094668089671686&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1486094668089671686</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1486094668089671686&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1486094668089671686</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1486094668089671686" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1486094668089671686</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new" id="1486082711630467072" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1453357615510077442/OYokYrOm_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment+Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1486082711630467072" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">17h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">Cryptocurrency Operation Makes Agreement to Receive Clean Energy http://dlvr.it/SHnwPt #EnergyManagement</div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1486082711630467072&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1486082711630467072</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1486082711630467072&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1486082711630467072</span><span class="ctf-action-count ctf-retweet-count">1</span></a><a href="https://twitter.com/intent/like?tweet_id=1486082711630467072&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1486082711630467072</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1486082711630467072" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1486082711630467072</span></a></div>
</div>
<div class="ctf-item ctf-author-eldaily ctf-new" id="1486080319056859136" style="">
<div class="ctf-author-box">
<div class="ctf-author-box-link" style=""><a href="https://twitter.com/ELDaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer" style=""><img loading="lazy" src="https://pbs.twimg.com/profile_images/1453357615510077442/OYokYrOm_normal.jpg" alt="ELDaily" width="48" height="48"></a><a href="https://twitter.com/ELDaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name" style="">Environment+Energy Leader</a><a href="https://twitter.com/ELDaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer" style="">@ELDaily</a><span class="ctf-screename-sep">&middot;</span></p>
<div class="ctf-tweet-meta"><a href="https://twitter.com/ELDaily/status/1486080319056859136" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer" style="">17h</a></div>
</div>
<div class="ctf-corner-logo" style=""><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
</div>
<div class="ctf-tweet-content">
<p class="ctf-tweet-text" style="">E+E Leader is proud to be a part of highlighting Award winners each year to help other industry professionals looking for innovative products and services to apply to their own organizations. https://www.environmentalleader.com/environment-and-energy-leader-awards/ #ESG #sustainability #EEAwardsin22… http://dlvr.it/SHnvGy</div>
<div class="ctf-tweet-actions"><a href="https://twitter.com/intent/tweet?in_reply_to=1486080319056859136&#038;related=ELDaily" class="ctf-reply" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg><span class="ctf-screenreader">Reply on Twitter 1486080319056859136</span></a><a href="https://twitter.com/intent/retweet?tweet_id=1486080319056859136&#038;related=ELDaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg><span class="ctf-screenreader">Retweet on Twitter 1486080319056859136</span><span class="ctf-action-count ctf-retweet-count"></span></a><a href="https://twitter.com/intent/like?tweet_id=1486080319056859136&#038;related=ELDaily" class="ctf-like" target="_blank" rel="noopener noreferrer" style=""><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg><span class="ctf-screenreader">Like on Twitter 1486080319056859136</span><span class="ctf-action-count ctf-favorite-count"></span></a><a href="https://twitter.com/ELDaily/status/1486080319056859136" class="ctf-twitterlink" style="" target="_blank" rel="noopener noreferrer">Twitter <span class="ctf-screenreader">1486080319056859136</span></a></div>
</div>
</div>
<p><a href="javascript:void(0);" id="ctf-more" class="ctf-more" style=""><span>Load More&#8230;</span></a></div>
</div>
		</aside><aside id="text-46" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand-webinars' name='On Demand Webinars' link='/category/webinars/on-demand-webinars/' icon=''] --></p>
</div>
		</aside><aside id="text-48" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand' name='On Demand
Leaders Live' link='/category/leaders-live/on-demand/' icon=''] --></p>
</div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget"><div style="text-align:center; margin-top:-25px;">
    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    
</div>
</div>
</div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <input type="submit" value="SIGN UP"  />
                      </div>
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/enl-emt-logo.png" alt="" width="230" /></div>
<div class="footer--logo"><img class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></div>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="/ee-summit/">E+E SUMMIT</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-100-honorees/">E+E 100</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/sustainability/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="block-2" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="wp-image-191542"/></a></figure></div>
</aside><aside id="block-3" class="widget widget_block"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentEnergyLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.environmentalleader.com/" target="_blank" rel="noopener noreferrer"><img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></a></li>
</ul>
</div></aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
</div><!-- .site-footer -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.environmentalleader.com/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<div id="exit-intent-popup" class="exit-intent-popup" name="exit-intent-popup">
				<div class="exit-intent-popup-inner">
                         <div class="popup-content">
                              <h2><span>THANKS FOR STOPPING BY!</span> NEXT TIME LET US COME TO YOU:</h2>
                              <p>Sign up for the Environment + Energy Leader free newsletter and  receive our top news stories in your inbox on Tuesday & Thursday each week.</p>
                              <div class="exit-intent-form-field">
                                   <form action="/subscription" id="mailchimp-exit-intent" method="post" >
                                        <div class="field-group">
                                             <input type="email" class="exit_email" name="email" autocapitalize="off" autocorrect="off" required value="" placeholder="Work Email" />
                                        </div>
                                        <button class="exit-intent-submit">Sign Up</button>
                                   </form>
                              </div>
                         </div>
					<a class="exit-intent-popup-close" href="">&times;</a>
				</div>
            </div><div style="text-align: center; min-height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;padding-bottom: 15px;">© Copyright 2022 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div>

<style>
.is-menu .search-icon-path {
    fill: #ccc;
}
button.menu-toggle {
    padding-top: 6px;
    color: #ddd;
}
.is-form-style button.is-search-submit svg {
    width: 20px;
}
li.astm-search-menu a svg.search-icon {
    width: 17px;
    height: 17px;
}
form.is-search-form.is-form-style input#is-search-input-0::placeholder {
color: #ccc;
}
li#menu-item-198433 {
    display: none;
}
li.astm-search-menu .search-close {
display: none !important;
}
form.is-search-form.is-form-style span.is-search-icon path {
    fill: #ccc;
}
form.is-search-form.is-form-style span.is-search-icon {
    background: #1c3343 !important;
    border: 0px;
    display: flex !important;
    align-items: center;
    justify-content: center;
}
form.is-search-form.is-form-style input#is-search-input-0 {
background: #1c3343 !important;
border: 0px !important;
height: 48px;
}
form.is-search-form.is-form-style {
background: #1c3343 !important;
border-radius: 8px;
}
@media(max-width:768px) {
	.main-navigation ul {
		display: none;
	}
    button.menu-toggle {
        display: block;
    }
li#menu-item-198433 {
    display: block !important;
margin-bottom: 30px;
}
#primary-menu {
    display: none;
    position: absolute;
    z-index: 9999999;
    top: 45px;
    background: #1c4b6b;
    padding: 15px 7px;
width: 100%;
}
ul.sub-menu {
    display: none;
}
ul.sub-menu a {
    text-align: left;
}
ul.sub-menu {
    background: #2a6288 !important;
    margin-bottom: 15px;
}
}
</style>

<script>
jQuery(document).ready(function(){
    jQuery('button.menu-toggle').click(function(){
        jQuery('#primary-menu').toggle();
    });
 jQuery('li#menu-item-198433 a').click(function(){
        jQuery('.sub-menu').toggle();
    });
});
</script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js' id='lptw-recent-posts-script-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/js/index.js' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/js/front.js' id='cf7-fields-repeater-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/js/jquery.exitintent.js' id='jquery-exitintent-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js' id='stickThis-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"200134","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1565682932"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js' id='tptn_tracker-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_072218939a1264bff877d1495605c8ed","fragment_name":"wc_fragments_072218939a1264bff877d1495605c8ed","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js' id='wpcf7-redirect-script-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/navigation.min.js' id='generate-navigation-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/dropdown.min.js' id='generate-dropdown-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js' id='cffscripts-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce/assets/js/jquery-payment/jquery.payment.min.js' id='jquery-payment-js'></script>
<script type='text/javascript' id='sv-wc-payment-gateway-payment-form-js-extra'>
/* <![CDATA[ */
var sv_wc_payment_gateway_payment_form_params = {"card_number_missing":"Card number is missing","card_number_invalid":"Card number is invalid","card_number_digits_invalid":"Card number is invalid (only digits allowed)","card_number_length_invalid":"Card number is invalid (wrong length)","cvv_missing":"Card security code is missing","cvv_digits_invalid":"Card security code is invalid (only digits are allowed)","cvv_length_invalid":"Card security code is invalid (must be 3 or 4 digits)","card_exp_date_invalid":"Card expiration date is invalid","check_number_digits_invalid":"Check Number is invalid (only digits are allowed)","check_number_missing":"Check Number is missing","drivers_license_state_missing":"Drivers license state is missing","drivers_license_number_missing":"Drivers license number is missing","drivers_license_number_invalid":"Drivers license number is invalid","account_number_missing":"Account Number is missing","account_number_invalid":"Account Number is invalid (only digits are allowed)","account_number_length_invalid":"Account number is invalid (must be between 5 and 17 digits)","routing_number_missing":"Routing Number is missing","routing_number_digits_invalid":"Routing Number is invalid (only digits are allowed)","routing_number_length_invalid":"Routing number is invalid (must be 9 digits)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce-gateway-authorize-net-aim/lib/skyverge/woocommerce/payment-gateway/assets/js/frontend/sv-wc-payment-gateway-payment-form.min.js' id='sv-wc-payment-gateway-payment-form-js'></script>
<script type='text/javascript' id='wc-authorize-net-aim-js-extra'>
/* <![CDATA[ */
var wc_authorize_net_aim_params = {"accept_js_enabled":"","login_id":"9g65mn936YWH","client_key":"","general_error":"An error occurred, please try again or try an alternate form of payment."};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/woocommerce-gateway-authorize-net-aim/assets/js/frontend/wc-authorize-net-aim.min.js' id='wc-authorize-net-aim-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Le20LkUAAAAAMwM2K7dofrT5_Z3wjEwGBwli4Co","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js' id='generate-secondary-nav-js'></script>
<script type='text/javascript' id='ultimate-modal-js-extra'>
/* <![CDATA[ */
var ultimatemodal_params = {"cookie_name":"ultimate-modal-369f95836d80d1cddd89474bb8765ac4","time":"1","delay":"300"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/ultimate-modal/assets/js/ultimate-modal.min.js' id='ultimate-modal-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='twitter-wjs-js-extra'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js' id='ctf_scripts-js'></script>
<div id="ultimate-modal" class="ultimate-modal" style="background: #000000"></div><div id="ultimate-modal-content" class="ultimate-modal" style="width: 100%px; height: 100%px; margin: -55px 0 0 -55px;"><div id="ultimate-modal-close"></div><p><script>
ga('create', 'UA-423408-4', 'auto');
ga('send', 'pageview');
</script></p>
<p><div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=106");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]>--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=106&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div></p>
</div><script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
<!-- Environmental Leader - Ad Management Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><![CDATA[
   var ox_u = 'http://ads.environmentalleader.com/www/delivery/al.php?zoneid=253&target=_blank&cb=124587&ct0=https://bit.ly/2YV0YDI&layerstyle=geocities&align=center&padding=0&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]</script>

</body>
</html>