<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
        <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">

<!-- Adroll Retargeting ENL 235
< script type="text/javascript">
    adroll_adv_id = "LPZ4SBCO5VAIXKF3C5IU7C";
    adroll_pix_id = "DHPU7L4ZEBBS5CZAY7BAAZ";
    /* OPTIONAL: provide email to improve user identification
    adroll_email = "gina@businesssectormedia.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
< /script>-->
<!-- Adroll Retargeting ENL235 -->
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>Ethereum Plans to Cut Energy Use by Nearly 100%</title>
<meta name='robots' content='max-image-preview:large' />

<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethereum Plans to Cut Energy Use by Nearly 100%" />
<meta property="og:description" content="The cryptocurrency is changing from a mining system to a validation system that won&#039;t require the use of energy-intensive computing." />
<meta property="og:url" content="https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="https://www.facebook.com/EnvironmentEnergyLeader" />
<meta property="article:section" content="Clean Energy" />
<meta property="article:published_time" content="2022-08-31T14:44:36-04:00" />
<meta property="og:image" content="https://s30148.pcdn.co/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-1024x614.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The cryptocurrency is changing from a mining system to a validation system that won&#039;t require the use of energy-intensive computing." />
<meta name="twitter:title" content="Ethereum Plans to Cut Energy Use by Nearly 100%" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://s30148.pcdn.co/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-1024x614.jpg" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["https:\/\/www.facebook.com\/EnvironmentEnergyLeader","https:\/\/www.linkedin.com\/company\/environment-energy-leader","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment + Energy Leader","logo":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//962337.smushcdn.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s30148.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://s30148.pcdn.co/wp-includes/css/dist/block-library/style.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://s30148.pcdn.co/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='cf7-fields-repeater-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ctf_styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='ctf_styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='dfm-exit-intent-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/css/style.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='dfm-exit-intent-style-css'  href='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/css/style.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://s30148.pcdn.co/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='tptn-style-left-thumbs-css'  href='https://s30148.pcdn.co/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css' media='all' />
</noscript><style id='tptn-style-left-thumbs-inline-css' type='text/css'>

			.tptn-left-thumbs a {
			  width: 200px;
			  height: 200px;
			  text-decoration: none;
			}
			.tptn-left-thumbs img {
				width: 200px;
				max-height: 200px;
				margin: auto;
			}
			.tptn-left-thumbs .tptn_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='wpcf7-redirect-script-frontend-css'  href='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ivory-search-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='ivory-search-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='montserrat-font-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i&#038;ver=6.0.2' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;ver=6.0.2' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='roboto-slab-font-css'  href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;ver=6.0.2' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='generate-style-grid-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-style-grid-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='generate-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/style.css?v=1.1&#038;ver=1.3.28' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/style.css?v=1.1&#038;ver=1.3.28' type='text/css' media='print' />
</noscript><style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-mobile-style-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='bootstrap-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='bootstrap-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='fontawesome-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='fontawesome-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='owl-css-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='owl-theme-css'  href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='data-table-css'  href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='ipad-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='ipad-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='mobile-css-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='mobile-css-css'  href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='blog-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='blog-styles-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='rpt-css'  href='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='rpt-css'  href='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='generate-secondary-nav-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-secondary-nav-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
</noscript><style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-secondary-nav-mobile-css'  href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
</noscript><script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js" defer="defer" type="text/javascript"></script>
<script src="//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js" defer="defer" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/npm/sweetalert2@8" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='generate-back-to-top-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/back-to-top.min.js" defer="defer" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/custom.js?v=1.2.5&#038;ver=6.0.2" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/white-papers.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js" defer="defer" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://www.environmentalleader.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.environmentalleader.com/wp-json/wp/v2/posts/202866" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s30148.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=202866' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2022%2F08%2Fethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2022%2F08%2Fethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.17" /><!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.wpcf7-repeater-add, .wpcf7-repeater-add:focus {
    background: #0085ba;
    border-color: #0073aa #006799 #006799;
    -webkit-box-shadow: 0 1px 0 #006799;
    box-shadow: 0 1px 0 #006799;
    color: #fff;
    text-decoration: none;
    text-shadow: 0 -1px 1px #006799, 1px 0 1px #006799, 0 1px 1px #006799, -1px 0 1px #006799;
    padding:10px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

jQuery(document).ready(function($){function e(e){if(!(e.count>=e.max&&e.max>=0)){var r=jQuery(".wpcf7-repeater-"+e.id),p=r.find(".wpcf7-repeater-content").html();p=p.replace(/{{repeater}}/g,e.index).replace(/{{index}}/g,e.item),e.count=e.count+1,e.item=e.item+1,r.find(".wpcf7-repeater-list").append('<div class="wpcf7-repeater-item">'+p+"</div>"),e.count>=e.max-1&&e.max>=0&&(jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").hide(),jQuery("input#submit_data").show()),jQuery(document).trigger("wpcf7-panel-created",[e,p])}}function r(e){e.count=e.count-1,e.count<e.max-1&&e.max>=0&&jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").show(),jQuery(document).trigger("wpcf7-panel-removed",[e])}if(jQuery("input#submit_data").hide(),"undefined"!=typeof wpcf_repeater&&0!=wpcf_repeater.length)for(i=0;i<wpcf_repeater.length;i++){if(wpcf_repeater[i].min>0){for(t=0;t<wpcf_repeater[i].min;t++)e(wpcf_repeater[i]);jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).find("a.wpcf7-repeater-remove").remove(),wpcf_repeater[i].count=wpcf_repeater[i].min-1}if(wpcf_repeater[i].show>wpcf_repeater[i].count){for(var p=wpcf_repeater[i].show-wpcf_repeater[i].count,t=0;t<p;t++)e(wpcf_repeater[i]);wpcf_repeater[i].count=wpcf_repeater[i].show}jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-add",wpcf_repeater[i],function(r){return e(r.data),!1}),jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-remove",wpcf_repeater[i],function(e){return jQuery(this).closest(".wpcf7-repeater-item").remove(),r(e.data),!1})}});

</script>

</script>
<!-- end Simple Custom CSS and JS -->
	<script type="text/javascript">
		var ajaxurl = 'https://www.environmentalleader.com/wp-admin/admin-ajax.php';
	</script>
   	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<style type="text/css">0</style>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://s30148.pcdn.co/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  <link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="32x32" />
<link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg" />
<meta name="msapplication-TileImage" content="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg" />
<style>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</style>		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-202866 single-format-standard post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo generatepress right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog">
<style>
    #mobilelogo {
    margin-top: 10px;
    display: none;
}

</style>
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img  width="180" height="60" data-src="https://s30148.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></noscript></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
        <div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
            <div id="masthead">
                <div class="container clearfix">
                    <div class="" style="text-align: center;">

                            <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=16");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=16&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
                        </div>
                </div>
            </div>

                <div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img   alt="Environment + Energy Leader" title="Environment + Energy Leader" data-src="https://s30148.pcdn.co/wp-content/uploads/2022/01/enllogo.png" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="header-image" src="https://s30148.pcdn.co/wp-content/uploads/2022/01/enllogo.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" /></noscript>
			</a>
		</div>        
    </div>
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent" style="max-height:55px;">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:14%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <!-- <img  width="120" data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" width="120"></noscript> -->
                                <img  width="150" alt="Environment + Energy Leader" data-src="https://s30148.pcdn.co/wp-content/uploads/2022/08/output-onlinepngtools-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/08/output-onlinepngtools-1.png" width="150" alt="Environment + Energy Leader"></noscript>
                            </a> 
                        </div>
                        <div style="width:76%; float:left; padding-top:10px;padding-bottom:10px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        <div id="primary-menu" class="main-nav"><ul id="menu-primary-menu" class=" menu sf-menu"><li id="menu-item-190793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190793"><a href="/ee-summit/">E+E Summit</a></li>
<li id="menu-item-190795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190795"><a href="https://www.environmentalleader.com/2022/07/winners-announced-in-2021-awards-report-plus-a-word-from-ee-leader-publisher-sarah-roberts/">E+E Awards</a></li>
<li id="menu-item-199741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199741"><a href="https://www.environmentalleader.com/ee-100-honorees/">E+E 100 Honorees</a></li>
<li id="menu-item-200438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200438"><a href="https://www.environmentalleader.com/product-spotlight/">Product Spotlight</a></li>
<li id="menu-item-190796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190796"><a href="/resource-hub/">Resource Hub</a></li>
<li id="menu-item-190798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190798"><a href="/subscription/">Subscribe</a></li>
<li id="menu-item-198433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-198433"><a href="#">Topics<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-198434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198434"><a href="/category/sustainability/">ENVIRONMENTAL MGMT</a></li>
	<li id="menu-item-198435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198435"><a href="/category/energy-management/">ENERGY MGMT</a></li>
	<li id="menu-item-198436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198436"><a href="/category/environmental-compliance/">GOV</a></li>
	<li id="menu-item-198437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198437"><a href="/category/sustainable-facilities/">PLANT &#038; BUILDINGS</a></li>
	<li id="menu-item-198438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198438"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
	<li id="menu-item-198439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198439"><a href="/category/government/">CITIES</a></li>
	<li id="menu-item-198440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198440"><a href="/category/vehicles/">TRANSPORTATION</a></li>
	<li id="menu-item-198441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198441"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul>
</li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.environmentalleader.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div>                        <div class="envleader-nav-search">
                            <button id="nav-search-wid"><i class="fa fa-search"></i></button> 
                            <div id="nav-search-envl" class="search-box-off envleader-search-flex">
                                <div class="search--section">
                                    <form class="form-inline " action="https://www.environmentalleader.com"><input class="form-control " type="search" name="s" placeholder="Search here..." aria-label="Search" />
                                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                                    </form>
                                </div>   
                            </div>
                        </div>
                    </div>
<!--                    <div class="menu--secondary--logo" style="width:10%; float:left;">-->
<!--                        <img class="alignright size-full wp-image-190907" src="--><!--" alt="" width="300">-->
<!--                    </div>-->
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/sustainability/">ENVIRONMENTAL MGMT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/pollution/">Air > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/chemicals/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainability/reporting/">Reporting > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/ira-incentives-hold-big-potential-to-cut-building-emissions/" target="_blank">IRA Incentives Hold Big Potential to Cut Building Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/the-southern-company-partners-with-gsa-to-increase-energy-in-georgia-federal-buildings/" target="_blank">The Southern Company Partners with GSA to Increase Energy in Georgia Federal Buildings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/carbon-credit-market-to-experience-huge-growth-through-2027/" target="_blank">Carbon Credit Market to Experience Huge Growth Through 2027</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/commercial-metals-company-launches-net-zero-rebar/" target="_blank">Commercial Metals Company Launches Net-Zero Rebar</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/coke-florida-earns-greencircles-zero-waste-to-landfill-certification/" target="_blank">Coke Florida Earns GreenCircle’s Zero Waste to Landfill Certification</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MGMT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilities/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/chp/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/continuum-partners-1-45mw-community-solar-subscription-offsets-100-of-electricity/" target="_blank">Continuum Partners&#8217; 1.45MW Community Solar Subscription Offsets 100% of Electricity</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/ira-incentives-hold-big-potential-to-cut-building-emissions/" target="_blank">IRA Incentives Hold Big Potential to Cut Building Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/the-southern-company-partners-with-gsa-to-increase-energy-in-georgia-federal-buildings/" target="_blank">The Southern Company Partners with GSA to Increase Energy in Georgia Federal Buildings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/amgen-and-bristol-myers-squibb-join-renewable-energy-cohort-energize/" target="_blank">Amgen and Bristol Myers Squibb Join Renewable Energy Cohort “Energize”</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/commercial-metals-company-launches-net-zero-rebar/" target="_blank">Commercial Metals Company Launches Net-Zero Rebar</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=261");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=261&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/epa-says-certain-pfas-should-be-labeled-hazardous-chemicals/" target="_blank">EPA Says Certain PFAS Should Be Labeled Hazardous Chemicals</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/analysis-backs-inflation-reduction-acts-emissions-reduction-target/" target="_blank">Analysis Backs Inflation Reduction Act&#8217;s Emissions Reduction Target</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/missouri-farm-bureau-questions-proposed-sec-climate-disclosures/" target="_blank">Missouri Farm Bureau Questions SEC’s Proposed Climate Disclosures</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/07/environmental-groups-ask-senate-to-confirm-epa-nomination/" target="_blank">Environmental Groups Ask Senate to Confirm EPA Nomination</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/06/supreme-court-limits-epas-authority-regulating-power-plant-emissions/" target="_blank">Supreme Court Limits EPA&#8217;s Authority Regulating Power Plant Emissions</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/construction-refitting/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/lighting/">Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/hvac/">HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-facilities/envelope/">Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/continuum-partners-1-45mw-community-solar-subscription-offsets-100-of-electricity/" target="_blank">Continuum Partners&#8217; 1.45MW Community Solar Subscription Offsets 100% of Electricity</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/ira-incentives-hold-big-potential-to-cut-building-emissions/" target="_blank">IRA Incentives Hold Big Potential to Cut Building Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/the-southern-company-partners-with-gsa-to-increase-energy-in-georgia-federal-buildings/" target="_blank">The Southern Company Partners with GSA to Increase Energy in Georgia Federal Buildings</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/commercial-metals-company-launches-net-zero-rebar/" target="_blank">Commercial Metals Company Launches Net-Zero Rebar</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/bridgestone-updating-tennessee-plant-to-improve-operational-tire-efficiency/" target="_blank">Bridgestone Updating Tennessee Plant to Improve Operational, Tire Efficiency</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/supply-chain-sustainable/sustainable-manufacturing/">Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/commercial-metals-company-launches-net-zero-rebar/" target="_blank">Commercial Metals Company Launches Net-Zero Rebar</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/global-returnable-packaging-market-to-reach-173b-by-2030/" target="_blank">Global Returnable Packaging Market to Reach $173B by 2030</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/apple-is-tackling-climate-change-by-using-renewables-increasing-recycling-limiting-waste/" target="_blank">Apple Is Tackling Climate Change by Using Renewables, Increasing Recycling, Limiting Waste</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/bridgestone-increases-investment-in-guayule-for-natural-rubber-materials/" target="_blank">Bridgestone Increases Investment In Guayule for Natural Rubber Materials</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/ds-smith-tests-alternative-fibers-to-use-in-sustainable-packaging/" target="_blank">DS Smith Tests Alternative Fibers to Use in Sustainable Packaging</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/government/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/ira-incentives-hold-big-potential-to-cut-building-emissions/" target="_blank">IRA Incentives Hold Big Potential to Cut Building Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/planning-efficiency-programs-help-states-with-successful-energy-transitions/" target="_blank">Planning, Efficiency Programs Help States With Successful Energy Transitions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/city-of-reno-to-use-advanced-technology-to-meet-carbon-reduction-goals/" target="_blank">City of Reno to Use Advanced Technology to Meet Carbon Reduction Goals</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/study-ranks-most-sustainable-us-destinations/" target="_blank">Study Ranks Most Sustainable US Destinations</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/standard-solar-provides-clean-energy-for-water-operations-facilities-in-maryland/" target="_blank">Standard Solar Provides Clean Energy for Water Operations Facilities in Maryland</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/vehicles/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/electric-school-buses-give-more-than-7-mwh-of-energy-to-grid/" target="_blank">Electric School Buses Give More Than 7 MWh of Energy to Grid</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/first-ever-fleet-electrification-management-program-presents-plans-for-285-evs-in-new-york/" target="_blank">First-Ever Fleet Electrification Management Program Presents Plans for 285 EVs in New York</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/ai-platform-aims-to-help-shipping-industry-tackle-emissions-regulations/" target="_blank">AI Platform Aims to Help Shipping Industry Tackle Emissions Regulations</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/uk-commercial-fleets-believe-net-zero-in-reach-need-more-government-support/" target="_blank">UK Commercial Fleets Believe Net-Zero in Reach, Need More Government Support</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/companies-improve-electric-vehicle-infrastructure-as-fleets-expand/" target="_blank">Companies Improve Electric Vehicle Infrastructure as Fleets Expand</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/leaders-leading/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/meet-the-100-christopher-wei-vp-of-engineering-verdani-partners/" target="_blank">Meet the 100: Christopher Wei, VP of Engineering, Verdani Partners</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/house-passes-inflation-reduction-act-significant-energy-policies-to-become-law/" target="_blank">House Passes Inflation Reduction Act, Significant Energy Policies to Become Law</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/senate-passes-inflation-reduction-act-energy-incentives/" target="_blank">Senate Passes Inflation Reduction Act, Energy Incentives</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/08/analysis-backs-inflation-reduction-acts-emissions-reduction-target/" target="_blank">Analysis Backs Inflation Reduction Act&#8217;s Emissions Reduction Target</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/07/senate-unveils-new-legislation-addressing-energy-initiatives/" target="_blank">Senate Unveils Legislation Addressing Energy Initiatives</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></noscript></noscript></noscript></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></noscript></noscript></noscript></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></noscript></noscript></noscript></a>
            </div>
            

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>


            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-202866" class="post-202866 post type-post status-publish format-standard hentry category-cleanenergy page-ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100 section-ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">Ethereum Plans to Cut Energy Use by Nearly 100%</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/" title="2:44 pm" rel="bookmark"><time class="entry-date published" datetime="2022-08-31T14:44:36-04:00" itemprop="datePublished">August 31, 2022</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/david-worford/" title="View all posts by David Worford" rel="author" itemprop="url"><span class="author-name" itemprop="name">David Worford</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Ethereum Plans to Cut Energy Use by Nearly 100%&amp;url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;summary=The cryptocurrency is changing from a mining system to a validation system that won't require the use of energy-intensive computing."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Ethereum Plans to Cut Energy Use by Nearly 100%&amp;url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;summary=The cryptocurrency is changing from a mining system to a validation system that won't require the use of energy-intensive computing."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;text=Ethereum Plans to Cut Energy Use by Nearly 100%via=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;text=Ethereum Plans to Cut Energy Use by Nearly 100%via=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Ethereum Plans to Cut Energy Use by Nearly 100%&amp;Body=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
        
        <div class="entry-content" itemprop="text">
                        <figure id="attachment_202867" aria-describedby="caption-attachment-202867" style="width: 1014px" class="wp-caption alignnone"><img   alt="Ethereum Energy " width="1024" height="614" data-srcset="https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=165x99&amp;lossy=0&amp;strip=1&amp;webp=1 165w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-300x180.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=495x297&amp;lossy=0&amp;strip=1&amp;webp=1 495w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=660x396&amp;lossy=0&amp;strip=1&amp;webp=1 660w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-768x461.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=826x495&amp;lossy=0&amp;strip=1&amp;webp=1 826w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?lossy=0&amp;strip=1&amp;webp=1 1024w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-1536x922.jpg?lossy=0&amp;strip=1&amp;webp=1 1536w"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-1024x614.jpg" data-sizes="(max-width: 826px) 100vw, 826px" class="wp-image-202867 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-202867 size-large" src="https://s30148.pcdn.co/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-1024x614.jpg" alt="Ethereum Energy " width="1024" height="614" srcset="https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=165x99&amp;lossy=0&amp;strip=1&amp;webp=1 165w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-300x180.jpg?lossy=0&amp;strip=1&amp;webp=1 300w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=495x297&amp;lossy=0&amp;strip=1&amp;webp=1 495w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=660x396&amp;lossy=0&amp;strip=1&amp;webp=1 660w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-768x461.jpg?lossy=0&amp;strip=1&amp;webp=1 768w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?size=826x495&amp;lossy=0&amp;strip=1&amp;webp=1 826w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920.jpg?lossy=0&amp;strip=1&amp;webp=1 1024w, https://962337.smushcdn.com/2687636/wp-content/uploads/2022/08/cryptocurrency-g1f68236e9_1920-1536x922.jpg?lossy=0&amp;strip=1&amp;webp=1 1536w" sizes="(max-width: 826px) 100vw, 826px" /></noscript><figcaption id="caption-attachment-202867" class="wp-caption-text">(Credit: Pixabay)</figcaption></figure>
<p>Cryptocurrency Ethereum says it is reducing its energy consumption by nearly 100% resulting in significantly fewer carbon emissions without compromising its operations.</p>
<p>The program is called <a href="https://ethereum.org/en/upgrades/merge/">the Merge</a> and instead of using traditional cryptocurrency mining, which is energy-intensive, uses a proof-of-stake system to validate transactions. Ethereum, the second largest cryptocurrency, says the transition will make it 2,000 times more energy efficient than current operations.</p>
<p>Currently, Ethereum’s energy consumption is approximately 112 terawatt-hours per year, which it says is comparable to the Netherlands’ entire energy use. Ethereum also says its carbon emissions are also similar to Singapore’s output. <a href="https://ccaf.io/cbeci/index">Bitcoin</a>, the world’s largest cryptocurrency, uses up to 190 TWh of energy a year.</p>
<p><a href="https://ethereum.org/en/energy-consumption/">Ethereum says</a> it has been researching and developing the system for years. It says the proof-of-stake mechanism can be implemented without compromising its secure and decentralized blockchain.</p>
<p>In a more traditional proof-of-work of cryptocurrency mining, miners need to use computing hardware to show energy has been expended and to solve advanced math problems. Ethereum says there was an arms race, in a sense, by miners to get top equipment, which would further increase energy use.</p>
<p>The new system uses validators instead of miners. Validators perform the same function as miners but instead of using their assets upfront as energy expenditures they stake collateral against dishonest behavior, Ethereum says.</p>
<p>Validators can use laptops or low-energy devices such as Raspberry Pi, and the energy cost will be equal to the cost of running the devices on a single node of the network.</p>
<p>With the significant energy use of cryptocurrency operations, some have looked for alternative means to provide the power they need. Earlier in 2022, <a href="https://www.environmentalleader.com/2022/01/cryptocurrency-operation-makes-agreement-to-receive-clean-energy/">a remote cryptocurrency mining operation</a> received 4 megawatts of clean energy from Capstone Clean Energy to help power its data center.</p>
<p>Ethereum has been using a beacon <a href="https://www.environmentalleader.com/?s=blockchain">blockchain</a> to test the security of the system, and now that blockchain will take over the main network. <a href="https://www.theguardian.com/technology/2022/aug/29/cryptocurrency-ethereum-plans-to-cut-carbon-emissions-by-99-per-cent-with-upgrade">The Guardian reported</a> that Ethereum is not the first to use a proof-of-stake system and that Cardano and Solana have used it on a smaller level.</p>
<p>The system is set to be completely in place by the end of September.</p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Ethereum Plans to Cut Energy Use by Nearly 100%&amp;url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;summary=The cryptocurrency is changing from a mining system to a validation system that won't require the use of energy-intensive computing."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Ethereum Plans to Cut Energy Use by Nearly 100%&amp;url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;summary=The cryptocurrency is changing from a mining system to a validation system that won't require the use of energy-intensive computing."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;text=Ethereum Plans to Cut Energy Use by Nearly 100%via=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/&amp;text=Ethereum Plans to Cut Energy Use by Nearly 100%via=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Ethereum Plans to Cut Energy Use by Nearly 100%&amp;Body=https://www.environmentalleader.com/2022/08/ethereum-plans-to-cut-energy-use-of-cryptocurrency-production-by-nearly-100/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3611587/a-guide-to-identifying-financializing-and-implementing-facility-optimization-projects"
                                                                target="_blank">A Guide to Identifying, Financializing and Implementing Facility Optimization Projects</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3594333/non-fossil-certificates-are-now-available-to-corporate-end-users-in-japan"
                                                                target="_blank">Non-fossil certificates are now available to corporate end-users in Japan</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img  alt="Program Takes On Post-Consumer Plastic Recycling of Petroleum-Based Products"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/08/tara-g2ccc3e8da_1920-1024x614.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/08/tara-g2ccc3e8da_1920-1024x614.jpg" alt="Program Takes On Post-Consumer Plastic Recycling of Petroleum-Based Products" ></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/08/program-takes-on-post-consumer-plastic-recycling-of-petroleum-based-products/">Program Takes On Post-Consumer Plastic Recycling of Petroleum-Based Products</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img  alt="American Battery Solutions Launches Energy Storage Division"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/08/62f2d8ee562f4736216b8791_ABS-TeraStor-Open-Doors.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/08/62f2d8ee562f4736216b8791_ABS-TeraStor-Open-Doors.png" alt="American Battery Solutions Launches Energy Storage Division" ></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/08/american-battery-solutions-launches-energy-storage-division/">American Battery Solutions Launches Energy Storage Division</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img  alt="Recycling Partnership Launches Center for Sustainable Behavior and Impact"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/08/bundle-1853667__340.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/08/bundle-1853667__340.jpeg" alt="Recycling Partnership Launches Center for Sustainable Behavior and Impact" ></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/08/recycling-partnership-launches-center-for-sustainable-behavior-and-impact/">Recycling Partnership Launches Center for Sustainable Behavior and Impact</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img  alt="Meet the 100: John Hanselman, Cofounder & Chief Strategy Officer, Vanguard Renewables" " data-src="https://s30148.pcdn.co/wp-content/uploads/2022/07/Screen-Shot-2022-07-22-at-12.00.06-PM.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/07/Screen-Shot-2022-07-22-at-12.00.06-PM.png" alt="Meet the 100: John Hanselman, Cofounder & Chief Strategy Officer, Vanguard Renewables" "></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/07/meet-the-100-john-hanselman-cofounder-chief-strategy-officer-vanguard-renewables/">Meet the 100: John Hanselman, Cofounder &#038; Chief Strategy Officer, Vanguard Renewables</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/cleanenergy/" rel="category tag">Clean Energy</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="hidden" class="loading_image" name="loading_image" value="https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup//assets/images/Loading_icon.gif"/>
                        <input type="email" class="exit_email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <button class="exit-intent-submit">Sign Up</button>
                      </div>
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-64" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-32" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">WEBINARS &amp; LEADERS LIVE</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3884080/data-loggers-basics-improving-the-built-environment" target="_blank" rel="noopener">Data Loggers Basics: Improving the Built Environment</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3886172/waste-management-and-reduction-strategies" target="_blank" rel="noopener">Waste Management and Reduction Strategies</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3897008/we-know-how-to-determine-pfas-in-water-and-soil-what-about-air" target="_blank" rel="noopener">We Know How to Determine PFAS in Water and Soil; What About Air?</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3803364/from-climate-to-human-rights-managing-scope-3-risks" target="_blank" rel="noopener">From Climate to Human Rights: Managing Scope 3 Risks</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3795671/supply-chain-scope-3-emissions" target="_blank" rel="noopener">Supply Chain &#038; Scope 3 Emissions</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    
</div>
		</aside><aside id="text-49" class="widget inner-padding widget_text">			<div class="textwidget"><p><center>    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=245");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </center><br />
        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">E+E LEADER E-BOOKS &amp; FAQs</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3875399/2022-ee-leader-awards-book" target="_blank" rel="noopener">2022 E+E Leader Awards Book</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3809493/how-to-evaluate-choose-and-manage-your-ehss-software-solution" target="_blank" rel="noopener">How to Evaluate, Choose, and Manage Your EHS&#038;S Software Solution</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3637194/top-2022-technology-compliance-and-esg-trends-how-organizations-will-adapt-to-a-shifting-landscape" target="_blank" rel="noopener">Top 2022 Technology, Compliance and ESG Trends: How Organizations Will Adapt to a Shifting Landscape</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3484678/from-ehs-to-esg-how-do-i-get-there-and-why-should-i-care" target="_blank" rel="noopener">From EHS to ESG: How Do I Get There (And Why Should I Care)?</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3409957/out-of-your-direct-control-achieving-environmental-excellence-in-your-supply-chain" target="_blank" rel="noopener">Out of Your Direct Control &#8211; Achieving Environmental Excellence in Your Supply Chain</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </p>
</div>
		</aside><aside id="text-31" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">Industry Resources</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3611587/a-guide-to-identifying-financializing-and-implementing-facility-optimization-projects" target="_blank" rel="noopener">A Guide to Identifying, Financializing and Implementing Facility Optimization Projects</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3594333/non-fossil-certificates-are-now-available-to-corporate-end-users-in-japan" target="_blank" rel="noopener">Non-fossil certificates are now available to corporate end-users in Japan</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3583693/create-the-future-save-the-climate" target="_blank" rel="noopener">Create the future. Save the climate.</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3555504/using-regscan-to-support-an-iso-certification-audit" target="_blank" rel="noopener">Using RegScan to Support an ISO Certification Audit</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3552203/environmental-social-and-governance-esg-ebook" target="_blank" rel="noopener">Environmental, Social, and Governance (ESG) eBook</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </div>
		</aside><aside id="text-50" class="widget inner-padding widget_text">			<div class="textwidget"><div style="text-align:center; margin-top:-25px;">
    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    
</div>
<!-- Custom Twitter Feeds by Smash Balloon -->
<!--style="' . $feed_options['width'] . $feed_options['height'] . $feed_options['bgcolor'] . '"-->
<div id="ctf" class=" ctf ctf-type-usertimeline ctf-feed-1  ctf-styles ctf-list ctf-regular-style"   data-ctfshortcode="{&quot;feed&quot;:1}"   data-ctfdisablelinks="false" data-ctflinktextcolor="#" data-header-size="small" data-feedid="1" data-postid="202866"  data-feed="1" data-ctfintents="1"  data-ctfneeded="-5">
	
<!-- style="' . $feed_options['headerbgcolor'] . '"-->
<div class="ctf-header  ctf-no-bio" >
	<a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer" title="@ELDaily" class="ctf-header-link">
		<div class="ctf-header-text">
			<!-- style="' . $feed_options['headertextcolor'] . '"-->
			<p class="ctf-header-user">
				<span class="ctf-header-name">Environment+Energy Leader</span>
                <span class="ctf-verified"></span>
				<span class="ctf-header-follow"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg> Follow</span>
			</p>

           	                <p class="ctf-header-bio"  >
                    BP and #News for C&I #EHS and #Energy Pros
#EMSummit22 - Reg Opens 9/1

#EESummit22
#EE100in22
#EEAwardsin22
#EMSummit22                </p>
            		</div>

		<div class="ctf-header-img">
			<div class="ctf-header-img-hover"><svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></div>
							<img  alt="ELDaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" alt="ELDaily" width="48" height="48"></noscript>
					</div>
	</a>
</div>
    <div class="ctf-tweets">
   		
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-eldaily ctf-new"  id="1565114719446659073" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer">
													<img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" alt="eldaily" width="48" height="48"></noscript></noscript></noscript></noscript></noscript>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name">Environment+Energy Leader</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer">@eldaily</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily/status/1565114719446659073" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer">4h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    Core Requirements for a Resilient Management of Change Program http://dlvr.it/SXZ747 #Blog #ManagementofChange #SafetyManagement @CoritySoftware                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1565114719446659073&#038;related=eldaily" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1565114719446659073</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1565114719446659073&#038;related=eldaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1565114719446659073</span>
			<span class="ctf-action-count ctf-retweet-count">1</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1565114719446659073&#038;related=eldaily" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1565114719446659073</span>
			<span class="ctf-action-count ctf-favorite-count"></span>
		</a>
		
					<a href="https://twitter.com/eldaily/status/1565114719446659073" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer">
				<span >Twitter</span>
				<span class="ctf-screenreader">1565114719446659073</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-eldaily ctf-new"  id="1565097107182485504" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer">
													<img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" alt="eldaily" width="48" height="48"></noscript></noscript></noscript></noscript></noscript>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name">Environment+Energy Leader</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer">@eldaily</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily/status/1565097107182485504" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer">5h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    Continuum Partners’ 1.45MW Community Solar Subscription Offsets 100% of Electricity http://dlvr.it/SXZ00d #EnergyManagement #PlantsBuildings #SolarRenewableEnergy                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1565097107182485504&#038;related=eldaily" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1565097107182485504</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1565097107182485504&#038;related=eldaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1565097107182485504</span>
			<span class="ctf-action-count ctf-retweet-count">1</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1565097107182485504&#038;related=eldaily" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1565097107182485504</span>
			<span class="ctf-action-count ctf-favorite-count"></span>
		</a>
		
					<a href="https://twitter.com/eldaily/status/1565097107182485504" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer">
				<span >Twitter</span>
				<span class="ctf-screenreader">1565097107182485504</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-eldaily ctf-new"  id="1565065902915469312" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer">
													<img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" alt="eldaily" width="48" height="48"></noscript></noscript></noscript></noscript></noscript>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name">Environment+Energy Leader</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer">@eldaily</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily/status/1565065902915469312" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer">7h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    How to Jump Start Your ESG Program and Reporting in 5 Easy Steps http://dlvr.it/SXYlLt #ESG #ESG101 #ESGManagement @OneTrust                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1565065902915469312&#038;related=eldaily" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1565065902915469312</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1565065902915469312&#038;related=eldaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1565065902915469312</span>
			<span class="ctf-action-count ctf-retweet-count">1</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1565065902915469312&#038;related=eldaily" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1565065902915469312</span>
			<span class="ctf-action-count ctf-favorite-count">1</span>
		</a>
		
					<a href="https://twitter.com/eldaily/status/1565065902915469312" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer">
				<span >Twitter</span>
				<span class="ctf-screenreader">1565065902915469312</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-eldaily ctf-new"  id="1565048282908590080" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer">
													<img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" alt="eldaily" width="48" height="48"></noscript></noscript></noscript></noscript></noscript>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name">Environment+Energy Leader</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer">@eldaily</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily/status/1565048282908590080" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer">8h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    Ethereum Plans to Cut Energy Use by Nearly 100% http://dlvr.it/SXYbt7 #CleanEnergy                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1565048282908590080&#038;related=eldaily" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1565048282908590080</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1565048282908590080&#038;related=eldaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1565048282908590080</span>
			<span class="ctf-action-count ctf-retweet-count">1</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1565048282908590080&#038;related=eldaily" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1565048282908590080</span>
			<span class="ctf-action-count ctf-favorite-count"></span>
		</a>
		
					<a href="https://twitter.com/eldaily/status/1565048282908590080" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer">
				<span >Twitter</span>
				<span class="ctf-screenreader">1565048282908590080</span>
			</a>
			</div>
</div>
<!--style="' . $feed_options['tweetbgcolor'] . '"' -->
<div  class="ctf-item ctf-author-eldaily ctf-new"  id="1565028906557898752" >

	
	<div class="ctf-author-box">
		<div class="ctf-author-box-link">
	        									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-avatar" target="_blank" rel="noopener noreferrer">
													<img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  alt="eldaily" width="48" height="48" data-src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://pbs.twimg.com/profile_images/1503320318764630018/F4aoziBV_normal.png" alt="eldaily" width="48" height="48"></noscript></noscript></noscript></noscript></noscript>
											</a>
				
									<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" target="_blank" rel="noopener noreferrer" class="ctf-author-name">Environment+Energy Leader</a>
										<!--style="' . $feed_options['authortextsize'] . $feed_options['authortextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily" class="ctf-author-screenname" target="_blank" rel="noopener noreferrer">@eldaily</a>
					<span class="ctf-screename-sep">&middot;</span>
					        
							<div class="ctf-tweet-meta" >
					<!--style="' . $feed_options['datetextsize'] . $feed_options['datetextweight'] . $feed_options['textcolor'] . '"-->
					<a href="https://twitter.com/eldaily/status/1565028906557898752" class="ctf-tweet-date" target="_blank" rel="noopener noreferrer">9h</a>
				</div>
					</div>
	    			<!--style="' . $feed_options['logosize'] . $feed_options['logocolor'] . '"-->
			<div class="ctf-corner-logo" >
				<svg class="svg-inline--fa fa-twitter fa-w-16" aria-hidden="true" aria-label="twitter logo" data-fa-processed="" data-prefix="fab" data-icon="twitter" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg>			</div>
		
	</div>
	<div class="ctf-tweet-content">
		                <p class="ctf-tweet-text">
                    IRA Incentives Hold Big Potential to Cut Building Emissions http://dlvr.it/SXYQLh #CitiesInfrastructure #ConstructionRetrofits #EnergyManagement                                    </p>
                        	</div>

		
	<div class="ctf-tweet-actions" >
		
		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/tweet?in_reply_to=1565028906557898752&#038;related=eldaily" class="ctf-reply" target="_blank" rel="noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-label="reply" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M14.046 2.242l-4.148-.01h-.002c-4.374 0-7.8 3.427-7.8 7.802 0 4.098 3.186 7.206 7.465 7.37v3.828c0 .108.044.286.12.403.142.225.384.347.632.347.138 0 .277-.038.402-.118.264-.168 6.473-4.14 8.088-5.506 1.902-1.61 3.04-3.97 3.043-6.312v-.017c-.006-4.367-3.43-7.787-7.8-7.788zm3.787 12.972c-1.134.96-4.862 3.405-6.772 4.643V16.67c0-.414-.335-.75-.75-.75h-.396c-3.66 0-6.318-2.476-6.318-5.886 0-3.534 2.768-6.302 6.3-6.302l4.147.01h.002c3.532 0 6.3 2.766 6.302 6.296-.003 1.91-.942 3.844-2.514 5.176z"></path></g></svg>			<span class="ctf-screenreader">Reply on Twitter 1565028906557898752</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/retweet?tweet_id=1565028906557898752&#038;related=eldaily" class="ctf-retweet" target="_blank" rel="noopener noreferrer"><svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="retweet" role="img"><path fill="currentColor" d="M23.77 15.67c-.292-.293-.767-.293-1.06 0l-2.22 2.22V7.65c0-2.068-1.683-3.75-3.75-3.75h-5.85c-.414 0-.75.336-.75.75s.336.75.75.75h5.85c1.24 0 2.25 1.01 2.25 2.25v10.24l-2.22-2.22c-.293-.293-.768-.293-1.06 0s-.294.768 0 1.06l3.5 3.5c.145.147.337.22.53.22s.383-.072.53-.22l3.5-3.5c.294-.292.294-.767 0-1.06zm-10.66 3.28H7.26c-1.24 0-2.25-1.01-2.25-2.25V6.46l2.22 2.22c.148.147.34.22.532.22s.384-.073.53-.22c.293-.293.293-.768 0-1.06l-3.5-3.5c-.293-.294-.768-.294-1.06 0l-3.5 3.5c-.294.292-.294.767 0 1.06s.767.293 1.06 0l2.22-2.22V16.7c0 2.068 1.683 3.75 3.75 3.75h5.85c.414 0 .75-.336.75-.75s-.337-.75-.75-.75z"></path></svg>			<span class="ctf-screenreader">Retweet on Twitter 1565028906557898752</span>
			<span class="ctf-action-count ctf-retweet-count">1</span>
		</a>

		<!--style="' . $feed_options['iconsize'] . $feed_options['iconcolor'] . '"-->
		<a href="https://twitter.com/intent/like?tweet_id=1565028906557898752&#038;related=eldaily" class="ctf-like" target="_blank" rel="nofollow noopener noreferrer">
			<svg class="svg-inline--fa fa-w-16" viewBox="0 0 24 24" aria-hidden="true" aria-label="like" role="img" xmlns="http://www.w3.org/2000/svg"><g><path fill="currentColor" d="M12 21.638h-.014C9.403 21.59 1.95 14.856 1.95 8.478c0-3.064 2.525-5.754 5.403-5.754 2.29 0 3.83 1.58 4.646 2.73.814-1.148 2.354-2.73 4.645-2.73 2.88 0 5.404 2.69 5.404 5.755 0 6.376-7.454 13.11-10.037 13.157H12zM7.354 4.225c-2.08 0-3.903 1.988-3.903 4.255 0 5.74 7.034 11.596 8.55 11.658 1.518-.062 8.55-5.917 8.55-11.658 0-2.267-1.823-4.255-3.903-4.255-2.528 0-3.94 2.936-3.952 2.965-.23.562-1.156.562-1.387 0-.014-.03-1.425-2.965-3.954-2.965z"></path></g></svg>			<span class="ctf-screenreader">Like on Twitter 1565028906557898752</span>
			<span class="ctf-action-count ctf-favorite-count">1</span>
		</a>
		
					<a href="https://twitter.com/eldaily/status/1565028906557898752" class="ctf-twitterlink" target="_blank" rel="nofollow noopener noreferrer">
				<span >Twitter</span>
				<span class="ctf-screenreader">1565028906557898752</span>
			</a>
			</div>
</div>    </div>
    
	<!-- style="' . $feed_options['buttoncolor'] . $feed_options['buttontextcolor'] . '"-->
    <a href="javascript:void(0);" id="ctf-more" class="ctf-more" ><span>Load More</span></a>


</div>

</div>
		</aside><aside id="text-46" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand-webinars' name='On Demand Webinars' link='/category/webinars/on-demand-webinars/' icon=''] --></p>
</div>
		</aside><aside id="text-48" class="widget inner-padding widget_text">			<div class="textwidget"><p><!-- [get_posts_by_category_sidebar categories='on-demand' name='On Demand
Leaders Live' link='/category/leaders-live/on-demand/' icon=''] --></p>
</div>
		</aside><aside id="text-13" class="widget inner-padding widget_text">			<div class="textwidget">
</div>
</div></div>
		</aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="hidden" class="loading_image" name="loading_image" value="https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup//assets/images/Loading_icon.gif"/>
                        <input type="email" class="exit_email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <button class="exit-intent-submit">Sign Up</button>
                      </div>
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img   alt="Environment + Energy Leader" width="230" data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/enl-emt-logo.png" class="alignleft size-full wp-image-190907 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/enl-emt-logo.png" alt="Environment + Energy Leader" width="230" /></noscript></div>
<p><!--


<div class="footer--logo"><img   alt="" width="150" data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" class="alignleft size-full wp-image-190907 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></noscript></div>


--></p>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="/ee-summit/">E+E SUMMIT</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-100-honorees/">E+E 100</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/sustainability/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="block-2" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img  alt=""  data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" class="wp-image-191542 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="wp-image-191542"/></noscript></a></figure></div>
</aside><aside id="block-3" class="widget widget_block"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentEnergyLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.environmentalleader.com/" target="_blank" rel="noopener noreferrer"><img  alt=""  data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" class="aligncenter size-full wp-image-191542 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></noscript></a></li>
</ul>
</div></aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
<div class="counter--bottom--section">
	<span id="counter--close--btn" class="counter--close counter--click--hide"><i class="fa fa-times-circle-o" aria-hidden="true"></i></span>
	<a href="https://eeleadersolutions22.vfairs.com/" target="blank" rel="noopener">[countdown date="19 July 2022" timezone="-5" hour="3" format="dHM" event="Register for the 2022 E+E Leader Solutions Summit today!"]</a>
	<span id="counter--open">open counter</span>
</div>
</div><!-- .site-footer -->
<div id="exit-intent-popup" class="exit-intent-popup" name="exit-intent-popup">
				<div class="exit-intent-popup-inner">
                         <div class="popup-content">
                              <h2><span>THANKS FOR STOPPING BY!</span> NEXT TIME LET US COME TO YOU:</h2>
                              <p>Sign up for the Environment + Energy Leader free newsletter and  receive our top news stories in your inbox on Tuesday & Thursday each week.</p>
                              <div class="exit-intent-form-field">
                                   <form action="/subscription" id="mailchimp-exit-intent" method="post" >
                                        <div class="field-group">
                                             <input type="email" id="exit_intent_email" class="exit_email" name="email" autocapitalize="off" autocorrect="off" required value="" placeholder="Work Email" />
                                        </div>
                                        <input type="hidden" class="exit_intent" name="exit_intent" value="Yes"/>
                                        <input type="hidden" id="exit_loading_image" class="loading_image" name="loading_image" value="https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup//assets/images/Loading_icon.gif"/>
                                        <input type="hidden" name="action" value="exit_intent_mch_subscribe">
                                        <input type="hidden" id="google_recaptcha_text" name="token">
                                        <button class="exit-intent-submit">Sign Up</button>
                                   </form>
                              </div>
                         </div>
					<a class="exit-intent-popup-close" href="">&times;</a>
				</div>
            </div><div style="text-align: center; min-height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;padding-bottom: 15px;">© Copyright 2022 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div>

<style>
.is-menu .search-icon-path {
    fill: #ccc;
}
button.menu-toggle {
    padding-top: 6px;
    color: #ddd;
}
.is-form-style button.is-search-submit svg {
    width: 20px;
}
li.astm-search-menu a svg.search-icon {
    width: 17px;
    height: 17px;
}
form.is-search-form.is-form-style input#is-search-input-0::placeholder {
color: #ccc;
}
li#menu-item-198433 {
    display: none;
}
li.astm-search-menu .search-close {
display: none !important;
}
form.is-search-form.is-form-style span.is-search-icon path {
    fill: #ccc;
}
form.is-search-form.is-form-style span.is-search-icon {
    background: #1c3343 !important;
    border: 0px;
    display: flex !important;
    align-items: center;
    justify-content: center;
}
form.is-search-form.is-form-style input#is-search-input-0 {
background: #1c3343 !important;
border: 0px !important;
height: 48px;
}
form.is-search-form.is-form-style {
background: #1c3343 !important;
border-radius: 8px;
}
@media(max-width:768px) {
	.main-navigation ul {
		display: none;
	}
    button.menu-toggle {
        display: block;
    }
li#menu-item-198433 {
    display: block !important;
margin-bottom: 30px;
}
#primary-menu {
    display: none;
    position: absolute;
    z-index: 9999999;
    top: 45px;
    background: #1c4b6b;
    padding: 15px 7px;
width: 100%;
}
ul.sub-menu {
    display: none;
}
ul.sub-menu a {
    text-align: left;
}
ul.sub-menu {
    background: #2a6288 !important;
    margin-bottom: 15px;
}
}
</style>

<script>
jQuery(document).ready(function(){
    jQuery('button.menu-toggle').click(function(){
        jQuery('#primary-menu').toggle();
    });
 jQuery('li#menu-item-198433 a').click(function(){
        jQuery('.sub-menu').toggle();
    });


});
</script>	<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <style type="text/css" data-ctf-style="1">.ctf-feed-1.ctf-regular-style .ctf-item, .ctf-feed-1 .ctf-header{border-bottom:1px solid #ddd!important;}</style><script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/js/index.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/js/front.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/js/jquery.exitintent.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/js/script.js' id='dfm-exit-intent-script-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"202866","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"59556987"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/navigation.min.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/dropdown.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeWFIQeAAAAADMl1yIcZmyy2HlK_PEzPqb8NwhB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeWFIQeAAAAADMl1yIcZmyy2HlK_PEzPqb8NwhB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js' id='generate-secondary-nav-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js' id='ivory-search-scripts-js'></script>
<script type='text/javascript' id='ctf_scripts-js-extra'>
/* <![CDATA[ */
var ctf = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/custom-twitter-feeds/js/ctf-scripts.min.js' id='ctf_scripts-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

</script>
<!-- end Simple Custom CSS and JS -->
<script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
<!-- Environmental Leader - Ad Management Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><![CDATA[
   var ox_u = 'http://ads.environmentalleader.com/www/delivery/al.php?zoneid=253&target=_blank&cb=124587&ct0=https://bit.ly/2YV0YDI&layerstyle=geocities&align=center&padding=0&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-d4d989bce050e060fdd","applicationID":"938459043","transactionName":"MVMDN0BSX0pTBRJdCwgZIABGWl5XHRUPWgMKUw==","queueTime":0,"applicationTime":688,"atts":"HRQAQQhITEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
