<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta http-equiv="Content-type" content="text/html;charset=UTF-8">
 <!--   <meta charset="< ?php bloginfo( 'charset' ); ?>">-->
    <meta http-equiv="X-UA-Compatible" content="IE=edge" /><script type="text/javascript">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</script>
        <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://www.environmentalleader.com/xmlrpc.php">
    <meta name="robots" content="noarchive" />
    <meta name="google-site-verification" content="2FhU_Jxem6qxLfCCFSN1JnSPc5aJUmBmUsT503BQG5Q" />
    <meta name="google-site-verification" content="FxpzycngfiLuCCKt5mn-HlrUPxiCxjYBiRPNsjDh4nU" />
    <title>Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO Premium plugin v7.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Bridgestone has been awarded a $35 million grant to expand its natural rubber production in the United States using the desert shrub guayule."/>
<link rel="canonical" href="https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture" />
<meta property="og:description" content="Bridgestone has been awarded a $35 million grant to expand its natural rubber production in the United States using the desert shrub guayule." />
<meta property="og:url" content="https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/" />
<meta property="og:site_name" content="Environment + Energy Leader" />
<meta property="article:publisher" content="https://www.facebook.com/EnvironmentEnergyLeader" />
<meta property="article:section" content="Environmental Management" />
<meta property="article:published_time" content="2022-11-17T14:36:04-05:00" />
<meta property="og:image" content="https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-1024x614.jpg.optimal.jpg" />
<meta property="og:image:secure_url" content="https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-1024x614.jpg.optimal.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Bridgestone has been awarded a $35 million grant to expand its natural rubber production in the United States using the desert shrub guayule." />
<meta name="twitter:title" content="Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture" />
<meta name="twitter:site" content="@ELDaily" />
<meta name="twitter:image" content="https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-1024x614.jpg.optimal.jpg" />
<meta name="twitter:creator" content="@ELDaily" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.environmentalleader.com\/","sameAs":["https:\/\/www.facebook.com\/EnvironmentEnergyLeader","https:\/\/www.linkedin.com\/company\/environment-energy-leader","https:\/\/twitter.com\/ELDaily"],"@id":"#organization","name":"Environment+Energy Leader","logo":"https:\/\/www.environmentalleader.com\/wp-content\/uploads\/2019\/09\/site-icon-black.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//cdn.datatables.net' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Environment + Energy Leader &raquo; Feed" href="https://www.environmentalleader.com/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s30148.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-fonts-css' href='//fonts.googleapis.com/css?family=Oswald:300,regular,700' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://s30148.pcdn.co/wp-includes/css/dist/block-library/style.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://s30148.pcdn.co/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='classic-theme-styles-css' href='https://s30148.pcdn.co/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='cf7-fields-repeater-style-css' href='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='cf7-fields-repeater-style-css' href='https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/css/styles.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='contact-form-7-css' href='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='contact-form-7-css' href='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='dfm-exit-intent-style-css' href='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/css/style.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='dfm-exit-intent-style-css' href='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/css/style.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='tptn-style-left-thumbs-css' href='https://s30148.pcdn.co/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='tptn-style-left-thumbs-css' href='https://s30148.pcdn.co/wp-content/plugins/top-10/css/left-thumbs.min.css' type='text/css' media='all' />
</noscript><style id='tptn-style-left-thumbs-inline-css' type='text/css'>

			.tptn-left-thumbs a {
			  width: 200px;
			  height: 200px;
			  text-decoration: none;
			}
			.tptn-left-thumbs img {
				width: 200px;
				max-height: 200px;
				margin: auto;
			}
			.tptn-left-thumbs .tptn_title {
			  width: 100%;
			}
			
</style>
<link rel='stylesheet' id='wpcf7-redirect-script-frontend-css' href='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='wpcf7-redirect-script-frontend-css' href='https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/css/wpcf7-redirect-frontend.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ivory-search-styles-css' href='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='ivory-search-styles-css' href='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='montserrat-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i&#038;ver=6.1.1' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='montserrat-font-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C400i%2C500%2C700%2C700i&#038;ver=6.1.1' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='roboto-slab-font-css' href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;ver=6.1.1' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='roboto-slab-font-css' href='//fonts.googleapis.com/css?family=Roboto+Slab%3A300%2C400%2C700&#038;ver=6.1.1' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='generate-style-grid-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-style-grid-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/unsemantic-grid.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='generate-style-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/style.css?v=1.1&#038;ver=1.3.28' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-style-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/style.css?v=1.1&#038;ver=1.3.28' type='text/css' media='print' />
</noscript><style id='generate-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='generate-mobile-style-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-mobile-style-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='bootstrap-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='bootstrap-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/bootstrap.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='fontawesome-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='fontawesome-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/font-awesome.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='owl-css-css' href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='owl-css-css' href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.carousel.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='owl-theme-css' href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='owl-theme-css' href='//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/assets/owl.theme.default.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='data-table-css' href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='data-table-css' href='//cdn.datatables.net/1.10.19/css/jquery.dataTables.min.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='ipad-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='ipad-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/ipad.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='mobile-css-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='print'  media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='mobile-css-css' href='https://s30148.pcdn.co/wp-content/themes/generatepress/css/mobile.css' type='text/css' media='print' />
</noscript><link rel='stylesheet' id='blog-styles-css' href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='blog-styles-css' href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/blog/functions/css/style-min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='rpt-css' href='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='rpt-css' href='https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/css/rpt_style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='generate-secondary-nav-css' href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-secondary-nav-css' href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/style.min.css' type='text/css' media='all' />
</noscript><style id='generate-secondary-nav-inline-css' type='text/css'>
.secondary-navigation{background-color:#636363;}.secondary-navigation .main-nav ul li a,.secondary-navigation .menu-toggle{color:#ffffff;}button.secondary-menu-toggle:hover,button.secondary-menu-toggle:focus{color:#ffffff;}.secondary-navigation ul ul{background-color:#303030;top:auto;}.secondary-navigation .main-nav ul ul li a{color:#ffffff;}.secondary-navigation .main-nav ul li > a:hover,.secondary-navigation .main-nav ul li > a:focus,.secondary-navigation .main-nav ul li.sfHover > a{color:#ffffff;background-color:#303030;}.secondary-navigation .main-nav ul ul li > a:hover,.secondary-navigation .main-nav ul ul li > a:focus,.secondary-navigation .main-nav ul ul li.sfHover > a{color:#ffffff;background-color:#474747;}.secondary-navigation .main-nav ul li[class*="current-menu-"] > a, .secondary-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a,.secondary-navigation .main-nav ul ul li[class*="current-menu-"] > a:hover,.secondary-navigation .main-nav ul ul li[class*="current-menu-"].sfHover > a{color:#222222;background-color:#ffffff;}
</style>
<link rel='stylesheet' id='generate-secondary-nav-mobile-css' href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css'    media="none" onload="if(media!='all')media='all'" /><noscript><link rel='stylesheet' id='generate-secondary-nav-mobile-css' href='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/css/mobile.min.css' type='text/css' media='all' />
</noscript><script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/jq-sticky-anything.min.js" defer="defer" type="text/javascript"></script>
<script src="//cdn.datatables.net/1.10.19/js/jquery.dataTables.min.js" defer="defer" type="text/javascript"></script>
<script src="//cdn.jsdelivr.net/npm/sweetalert2@8" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='generate-back-to-top-js-extra'>
/* <![CDATA[ */
var my_ajax_object = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/back-to-top.min.js" defer="defer" type="text/javascript"></script>
<script src="//cdnjs.cloudflare.com/ajax/libs/OwlCarousel2/2.3.4/owl.carousel.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/themes/generatepress/js/bootstrap.min.js' id='bootstrap-js'></script>
<script type='text/javascript' id='custom-js-extra'>
/* <![CDATA[ */
var ajax_obj = {"url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/custom.js?v=2.2.1&#038;ver=6.1.1" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/white-papers.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/dk-pricr-responsive-pricing-table/inc/js/rpt.min.js" defer="defer" type="text/javascript"></script>
<link rel="https://api.w.org/" href="https://www.environmentalleader.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.environmentalleader.com/wp-json/wp/v2/posts/203666" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.environmentalleader.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s30148.pcdn.co/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.environmentalleader.com/?p=203666' />
<link rel="alternate" type="application/json+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2022%2F11%2Fbridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.environmentalleader.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.environmentalleader.com%2F2022%2F11%2Fbridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture%2F&#038;format=xml" />
<meta name="generator" content="Redux 4.3.20" /><!-- start Simple Custom CSS and JS -->
<style type="text/css">
/* Add your CSS code here.
                     
For example:
.example {
    color: red;
}

For brushing up on your CSS knowledge, check out http://www.w3schools.com/css/css_syntax.asp

End of comment */ 

.wpcf7-repeater-add, .wpcf7-repeater-add:focus {
    background: #0085ba;
    border-color: #0073aa #006799 #006799;
    -webkit-box-shadow: 0 1px 0 #006799;
    box-shadow: 0 1px 0 #006799;
    color: #fff;
    text-decoration: none;
    text-shadow: 0 -1px 1px #006799, 1px 0 1px #006799, 0 1px 1px #006799, -1px 0 1px #006799;
    padding:10px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">

jQuery(document).ready(function($){function e(e){if(!(e.count>=e.max&&e.max>=0)){var r=jQuery(".wpcf7-repeater-"+e.id),p=r.find(".wpcf7-repeater-content").html();p=p.replace(/{{repeater}}/g,e.index).replace(/{{index}}/g,e.item),e.count=e.count+1,e.item=e.item+1,r.find(".wpcf7-repeater-list").append('<div class="wpcf7-repeater-item">'+p+"</div>"),e.count>=e.max-1&&e.max>=0&&(jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").hide(),jQuery("input#submit_data").show()),jQuery(document).trigger("wpcf7-panel-created",[e,p])}}function r(e){e.count=e.count-1,e.count<e.max-1&&e.max>=0&&jQuery(".wpcf7-repeater-"+e.id).find("a.wpcf7-repeater-add").show(),jQuery(document).trigger("wpcf7-panel-removed",[e])}if(jQuery("input#submit_data").hide(),"undefined"!=typeof wpcf_repeater&&0!=wpcf_repeater.length)for(i=0;i<wpcf_repeater.length;i++){if(wpcf_repeater[i].min>0){for(t=0;t<wpcf_repeater[i].min;t++)e(wpcf_repeater[i]);jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).find("a.wpcf7-repeater-remove").remove(),wpcf_repeater[i].count=wpcf_repeater[i].min-1}if(wpcf_repeater[i].show>wpcf_repeater[i].count){for(var p=wpcf_repeater[i].show-wpcf_repeater[i].count,t=0;t<p;t++)e(wpcf_repeater[i]);wpcf_repeater[i].count=wpcf_repeater[i].show}jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-add",wpcf_repeater[i],function(r){return e(r.data),!1}),jQuery(".wpcf7-repeater-"+wpcf_repeater[i].id).on("click","a.wpcf7-repeater-remove",wpcf_repeater[i],function(e){return jQuery(this).closest(".wpcf7-repeater-item").remove(),r(e.data),!1})}});

</script>

</script>
<!-- end Simple Custom CSS and JS -->
	<script type="text/javascript">
		var ajaxurl = 'https://www.environmentalleader.com/wp-admin/admin-ajax.php';
	</script>
   	<style type="text/css" media="screen">
		.spa-indicator { color: #3b9e2d; font-size: 12px; background: ; border-radius: 2px; padding: 0 2px; display: inline-block; z-index: 99;}
        .spa-content {
            background: ; padding: 10px;
        }
	</style>
	<style type="text/css">0</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to manual -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["environmental-management","sustainable-manufacturing","sustainable-supply-chain"],"pagePostAuthor":"David Worford"};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MHGSXTX');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<meta name="viewport" content="width=device-width, initial-scale=1">  <!--[if lt IE 9]>
  <link rel="stylesheet" href="https://s30148.pcdn.co/wp-content/themes/generatepress/css/ie.min.css" />
  <script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/html5shiv.js"></script>
  <![endif]-->
  <link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" sizes="32x32" />
<link rel="icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" />
<meta name="msapplication-TileImage" content="https://s30148.pcdn.co/wp-content/uploads/2019/09/site-icon-black.jpg.optimal.jpg" />
<style>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</style>		<style type="text/css" id="wp-custom-css">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</style>
		</head>
<body itemtype='http://schema.org/Blog' itemscope='itemscope' class="post-template-default single single-post postid-203666 single-format-standard post-image-above-header post-image-aligned-left secondary-nav-above-header secondary-nav-aligned-right sections-no-sidebars sticky-menu-slide navigation-logo generatepress right-sidebar nav-below-header fluid-header separate-containers active-footer-widgets-0  nav-aligned-center header-aligned-center dropdown-hover group-blog">

<!-- GTM Container placement set to manual -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true" data-src="https://www.googletagmanager.com/ns.html?id=GTM-MHGSXTX" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><style>
    #mobilelogo {
    margin-top: 10px;
    display: none;
}

</style>
<div id="mobilelogo" class="mobilelogo" style="padding:5px; text-align:center; width:100%; line-height:16px; color:#a5a5a5; font-size:17px;"> <a href="https://www.environmentalleader.com" target="_self"><img  width="180" height="60" data-src="https://s30148.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/envronmental-leader-logo.png" width="180" height="60"></noscript></a>
<br>
<strong><em>News and Best Practices for <br />Commercial & Industrial Environmental Professionals
</em></strong>
</div>
<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
<header itemtype="http://schema.org/WPHeader" itemscope="itemscope" id="masthead" class="site-header">
    <div class="inside-header grid-container grid-parent">
        <div style="width: 100%; text-align: center; margin-top: 5px; margin-bottom: -15px;">
            <div id="masthead">
                <div class="container clearfix">
                    <div class="" style="text-align: center;">

                            <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=248");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=248&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
                        </div>
                </div>
            </div>

                <div class="site-logo">
			<a href="https://www.environmentalleader.com/" title="Environment + Energy Leader" rel="home">
				<img   alt="Environment + Energy Leader" title="Environment + Energy Leader" data-src="https://s30148.pcdn.co/wp-content/uploads/2022/01/enllogo.png" class="header-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="header-image" src="https://s30148.pcdn.co/wp-content/uploads/2022/01/enllogo.png" alt="Environment + Energy Leader" title="Environment + Energy Leader" /></noscript>
			</a>
		</div>        
    </div>
    <!-- .inside-header -->
</header><!-- #masthead -->
<div style="width: 100%; text-align: center; margin-top: 25px; margin-bottom: -15px;">
<br>
</div>
        
        <nav itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" id="site-navigation" class="main-navigation">
            <div class="main--navigation">
                <div class="inside-navigation grid-container grid-parent" style="max-height:55px;">
                    <div class="headerlogotext" style="width:100%; text-align:left; color:#a5a5a5; font-size:17px;">
                        <div class="main--logo--section" style="width:14%; float:left;">
                            <a href="https://www.environmentalleader.com" target="_self">
                                <!-- <img  width="120" data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-transparent.png" width="120"></noscript> -->
                                <img  width="150" alt="Environment + Energy Leader" data-src="https://s30148.pcdn.co/wp-content/uploads/2022/08/output-onlinepngtools-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/08/output-onlinepngtools-1.png" width="150" alt="Environment + Energy Leader"></noscript>
                            </a> 
                        </div>
                        <div style="width:76%; float:left; padding-top:10px;padding-bottom:10px;" class="main--menu--here">
                                                       <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
                                                                <span class="mobile-menu">Menu</span>
                            </button>
                        <div id="primary-menu" class="main-nav"><ul id="menu-primary-menu" class=" menu sf-menu"><li id="menu-item-190793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190793"><a href="/ee-summit/">E+E Summit</a></li>
<li id="menu-item-190795" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190795"><a href="https://www.environmentalleader.com/2023-ee-leader-awards-officially-open/">E+E Awards</a></li>
<li id="menu-item-199741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-199741"><a href="https://www.environmentalleader.com/ee-50-honorees/">E+E 50 Honorees</a></li>
<li id="menu-item-200438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-200438"><a href="https://www.environmentalleader.com/product-spotlight/">Product Spotlight</a></li>
<li id="menu-item-190796" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190796"><a href="/resource-hub/">Resource Hub</a></li>
<li id="menu-item-190798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190798"><a href="/subscription/">Subscribe</a></li>
<li id="menu-item-198433" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-198433"><a href="#">Topics<span role="button" class="dropdown-menu-toggle" aria-expanded="false"></span></a>
<ul class="sub-menu">
	<li id="menu-item-198434" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198434"><a href="/category/environmental-management/">ENVIRONMENTAL MGMT</a></li>
	<li id="menu-item-198435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198435"><a href="/category/energy-management/">ENERGY MGMT</a></li>
	<li id="menu-item-198436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198436"><a href="/category/environmental-compliance/">GOV</a></li>
	<li id="menu-item-198437" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198437"><a href="/category/sustainable-facilities/">PLANT &#038; BUILDINGS</a></li>
	<li id="menu-item-198438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198438"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
	<li id="menu-item-198439" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198439"><a href="/category/government/">CITIES</a></li>
	<li id="menu-item-198440" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198440"><a href="/category/vehicles/">TRANSPORTATION</a></li>
	<li id="menu-item-198441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-198441"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul>
</li>
<li class=" astm-search-menu is-menu is-dropdown menu-item"><a href="#" aria-label="Search Icon Link"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a><form  class="is-search-form is-form-style is-form-style-3 is-form-id-0 " action="https://www.environmentalleader.com/" method="get" role="search" ><label for="is-search-input-0"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-0" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button></form><div class="search-close"></div></li></ul></div>                        <div class="envleader-nav-search">
                            <button id="nav-search-wid"><i class="fa fa-search"></i></button> 
                            <div id="nav-search-envl" class="search-box-off envleader-search-flex">
                                <div class="search--section">
                                    <form class="form-inline " action="https://www.environmentalleader.com"><input class="form-control " type="search" name="s" placeholder="Search here..." aria-label="Search" />
                                        <button class="btn" type="submit"><i class="fa fa-search"></i></button>
                                    </form>
                                </div>   
                            </div>
                        </div>
                    </div>
<!--                    <div class="menu--secondary--logo" style="width:10%; float:left;">-->
<!--                        <img class="alignright size-full wp-image-190907" src="--><!--" alt="" width="300">-->
<!--                    </div>-->
                </div>
            </div><!-- .inside-navigation -->
        </div>
                                        <div id="" class="topics another--menu" style="float:left; width:100%;">
                    <div class="grid-container">
                        <div id="sub-menu" class="submenu-nav">
                            <ul id="menu-sub" class=" menu sf-menu">
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38831">
                                    <a href="https://www.environmentalleader.com/category/environmental-management/">ENVIRONMENTAL MGMT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/environmental-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/environmental-management/air-emissions/">Emissions > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/environmental-management/water-management/">Water Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/environmental-management/waste-recycling/">Waste &amp; Recycling > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/environmental-management/chemical-management/">Chemical Management > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/environmental-management/sustainability-reporting/">Sustainability Reporting > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=254");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=254&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/" target="_blank">Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/wm-adds-program-to-increase-plastic-film-recycling-invests-in-mrfs/" target="_blank">WM Adds Program to Increase Plastic Film Recycling, Invests in MRFs</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/market-concerns-have-energy-executives-rethinking-transition-strategies/" target="_blank">Market Concerns Lead to Energy Execs Rethinking Transition Strategies</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/delta-tests-drag-reduction-technology-to-advance-fuel-efficiency/" target="_blank">Delta Tests Drag Reduction Technology to Advance Fuel Efficiency</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/reporting-tool-helps-food-industry-track-scope-3-emissions/" target="_blank">Reporting Tool Helps Food Industry Track Scope 3 Emissions</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 68407">
                                    <a href="https://www.environmentalleader.com/category/energy-management/">ENERGY MGMT</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/conventional-energy/">Conventional Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/renewable-energy/">Solar &amp; Renewable Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/utilitiy-energy-transition/">Utilities > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-storage/">Energy Storage > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/distributed-energy/">Distributed Energy > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/demand-response/">Demand Response > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/cogeneration/">Cogeneration > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/energy-management/energy-procurement/">Energy Procurement > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/dole-activates-2-8mw-of-wind-energy-for-salad-processing-plant/" target="_blank">Dole Activates 2.8MW of Wind Energy for Salad Processing Plant</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/200-mw-australian-solar-farm-operational/" target="_blank">200 MW Australian Solar Farm Avoids Two Times the Emissions of Comparable CA Site</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/market-concerns-have-energy-executives-rethinking-transition-strategies/" target="_blank">Market Concerns Lead to Energy Execs Rethinking Transition Strategies</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/5-million-offshore-wind-ecosystem-fund-announced/" target="_blank">$5 Million Offshore Wind Ecosystem Fund Announced</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/logistics-company-brambles-commits-to-the-circular-economy-saying-it-is-an-imperative/" target="_blank">Logistics Company Brambles Commits to The Circular Economy, Saying It Is An Imperative</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 50">
                                    <a href="https://www.environmentalleader.com/category/environmental-compliance/">Compliance &#038; GOV</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=261");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=261&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/un-net-zero-guidance-calls-for-end-of-fossil-fuels-financial-support/" target="_blank">UN Net-Zero Guidance Calls for End of Fossil Fuels Financial Support</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/walmart-sierra-club-settle-with-dominion-regarding-virginia-wind-project/" target="_blank">Walmart, Sierra Club Settle With Dominion Regarding Virginia Wind Project</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/10/epa-proposes-stricter-hfc-rules/" target="_blank">EPA Proposes Stricter HFC Rules</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/10/program-to-build-forestry-feedstock-data-for-biofuel-creation-underway/" target="_blank">Program to Build Forestry Feedstock Data for Biofuel Creation Underway</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/09/k2-integrity-to-use-esg-risk-data-from-reprisk-in-its-esg-fund-certification-solution/" target="_blank">K2 Integrity to Use ESG Risk Data from RepRisk in Its ESG Fund Certification Solution</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 8">
                                    <a href="https://www.environmentalleader.com/category/sustainable-building/">PLANTS &#038; BUILDINGS</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-building/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-building/sustainable-construction-retrofit/">Construction &amp; Retrofits > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-building/energy-efficient-lighting/">Energy Efficient Lighting > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-building/smart-buildings/">Smart Buildings > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-building/energy-efficient-hvac/">Energy Efficient HVAC > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-building/iot/">IoT > </a>
                                                </div>
                                                                                            <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-building/energy-efficient-building-envelope/">Energy Efficient Building Envelope > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/organizations-seek-un-support-in-lowering-building-emissions/" target="_blank">Organizations Seek Governmental Support in Lowering Building Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/american-express-commits-5m-to-help-cities-reduce-climate-related-damage/" target="_blank">American Express Commits $5M to Help Cities Reduce Climate-Related Damage</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/coney-island-development-includes-nyc/" target="_blank">NYC&#8217;s Largest Geothermal System Graces Coney Island Development</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/henderson-companies-joins-mep-2040-challenge-building-net-zero-effort/" target="_blank">Henderson Companies Joins MEP 2040 Challenge, Building Net-Zero Goal</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/nep-releases-energy-reporting-tool-for-apartments/" target="_blank">NEP Releases Energy Reporting Tool for Apartments</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 77">
                                    <a href="https://www.environmentalleader.com/category/sustainable-supply-chain/">Supply Chain</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            <div class="sub--categories">                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-supply-chain/">All ></a>
                                                </div>
                                                                                                <div class="post--title">
                                                    <a href="https://www.environmentalleader.com/category/sustainable-supply-chain/sustainable-manufacturing/">Sustainable Manufacturing &amp; Design > </a>
                                                </div>
                                            </div>
                                            <div class="recent--articles" >
                                            <div class="related--post">Recent Articles</div>
                                            
                <div class="sponsor--logo">
                <p>Sponsored by:</p>
                <div class="sponsor--ad">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=260");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=260&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            </div>
                                                                                                            <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/" target="_blank">Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/wm-adds-program-to-increase-plastic-film-recycling-invests-in-mrfs/" target="_blank">WM Adds Program to Increase Plastic Film Recycling, Invests in MRFs</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/delta-tests-drag-reduction-technology-to-advance-fuel-efficiency/" target="_blank">Delta Tests Drag Reduction Technology to Advance Fuel Efficiency</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/reporting-tool-helps-food-industry-track-scope-3-emissions/" target="_blank">Reporting Tool Helps Food Industry Track Scope 3 Emissions</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/microsoft-announces-ai-supply-chain-platform/" target="_blank">Microsoft Announces AI Supply Chain Platform</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 38821">
                                    <a href="https://www.environmentalleader.com/category/sustainable-cities-infrastructure/">CITIES</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/sustainability-bonds-have-potential-in-latin-america-despite-slowdown/" target="_blank">Sustainability Bonds See Potential in Latin America Despite Slowdown</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/att-launches-climate-risk-data-allows-communities-to-prepare-for-climate-change/" target="_blank">AT&#038;T Launches Climate Risk Data, Allows Communities to Prepare for Climate Change</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/american-express-commits-5m-to-help-cities-reduce-climate-related-damage/" target="_blank">American Express Commits $5M to Help Cities Reduce Climate-Related Damage</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/viejas-tribe-energy-storage-project-enhances-californias-energy-transition/" target="_blank">Viejas Tribe Energy Storage Project Enhances California&#8217;s Energy Transition</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/california-communities-built-for-resilience-with-microgrid-battery-storage/" target="_blank">California Communities Built for Resilience with Microgrid, Battery Storage</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 15">
                                    <a href="https://www.environmentalleader.com/category/sustainable-transportation/">TRANSPORTATION</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/delta-tests-drag-reduction-technology-to-advance-fuel-efficiency/" target="_blank">Delta Tests Drag Reduction Technology to Advance Fuel Efficiency</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/logistics-company-brambles-commits-to-the-circular-economy-saying-it-is-an-imperative/" target="_blank">Logistics Company Brambles Commits to The Circular Economy, Saying It Is An Imperative</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/11-latin-america-airports-installing-battery-energy-storage-systems/" target="_blank">On.Energy Installing 11 Airport Battery Energy Storage Systems</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/gm-cirba-solutions-extend-battery-recycling-partnership/" target="_blank">GM, Cirba Solutions Extend Battery Recycling Partnership</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/10/epa-announces-recipients-of-the-clea-school-bus-program-rebate-competition/" target="_blank">EPA Announces Recipients of the Clean School Bus Program Rebate Competition</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                                                                <li id="" class="menu-item menu-item-type-taxonomy menu-item-object-category 41830">
                                    <a href="https://www.environmentalleader.com/category/sustainability-leaders/">LEADERS LEADING</a>
                                    <div class="category--posts--in--menu">
                                        <div class="category--list">
                                            
                                            <div class="recent--articles"  style="width: 100%;" >
                                            <div class="related--post">Recent Articles</div>
                                            
                                                                                                        <div class="post--title"><a href="https://www.environmentalleader.com/2022/11/meet-the-honorees-vlada-kenniff-senior-vp-for-sustainability-ny-housing-authority/" target="_blank">Meet the Honorees: Vlada Kenniff, Senior VP for Sustainability, NY City Housing Authority</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/10/meet-the-honorees-dawn-reeves-jones-lang-lasalle/" target="_blank">Meet the Honorees: Dawn Reeves, Jones Lang LaSalle</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/10/meet-the-honorees-harry-etra-ceo-hxe-partners/" target="_blank">Meet the Honorees: Harry Etra, CEO, HXE Partners</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/10/meet-the-honorees-cliff-federspiel-president-cto-vigilent/" target="_blank">Meet the Honorees: Cliff Federspiel, President &#038; CTO, Vigilent</a></div>
                                                                                                    <div class="post--title"><a href="https://www.environmentalleader.com/2022/10/meet-the-honorees-lon-huber-duke-energy/" target="_blank">Meet the Honorees: Lon Huber, SVP of Pricing &#038; Customer Solutions, Duke Energy</a></div>
                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                            </ul>
                        </div>
                                             </div>
                 </div>
                 </nav><!-- #site-navigation -->
<!--     <p style="text-align: center;"><div style="width: 100%; text-align: center; margin-bottom: 0px;">-->
<!--        <div id="mastheadsub" class="mastheadhome">-->
<!--            <div class="container clearfix">-->
<!--                add id = 188-->
<!--            </div>-->
<!--        </div>-->
<!--    </div>-->

        
<!--</p>-->

<div id="page" class="hfeed site grid-container container grid-parent">
    <div id="content" class="site-content">
        
            <!-- <div class="popup-area">
                <div id="fade1"></div>
                <div id="light1" data-leads-email="" data-leads-email-2="" data-download-external-link="">
                    <div class="close_icon">
                        <a href="javascript:void(0);" id="close" ><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></noscript></noscript></noscript></a>
                    </div>
                                                                    </div>
            </div> -->

        <div id="overlay" class="popup-overlay"></div>
<!--         <div id="popup-get-more-info-form" class="popup-container">
            <div class="popup-content">
                <div class="close_icon">
                    <a href="javascript:void(0);" class="popup-close" ><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></noscript></noscript></noscript></a>
                </div>
            </div>
        </div> -->


        <div id="fade2"></div>
        <div id="light2">
            <div class="close_icon">
                <a href="javascript:void(0);" id="close" ><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2016/10/images-1.png"></noscript></noscript></noscript></a>
            </div>
            

            <a href="#"  id="user_registration">If you've no account register here first time</a>



            <div id="registration">
                
                    User Name : <input type="text" name="user_name" id="user_name" style="margin: 5px;" required/><br>
                    User Email : <input type="email" name="user_email" id="user_email" style="margin: 5px;margin-left: 7px;" required/><br>
                    Password : <input type="password" name="random_password" id="random_password" style="margin: 5px;margin-left: 14px;" required/><br>
                    <input type="submit" id="reg_form_button" name="Register" style="float: right;" /><br>

                
                <div id="message_div"></div>
                                    <a href="#" id="user_registration_hide">Login Now</a>

                
                                <dic id="registration_space">
            </div>
        

        </div>


    </div>

<div class="ad--before--content" style="margin-top:-25px;padding-bottom: 10px">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=271");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=271&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div>
            <style>
            .w2dc-content input#submit {
                display: none !important;
            }

            input#submit_2 {
                display: block !important;
            }
        </style>

    
    
    <div id="primary" class="content-area grid-parent col-md-8 col-sm-6 col-sx-12">
        <main id="main" class="site-main">
                                        <article id="post-203666" class="post-203666 post type-post status-publish format-standard hentry category-environmental-management category-sustainable-manufacturing category-sustainable-supply-chain page-bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture section-bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture" itemtype='http://schema.org/CreativeWork' itemscope='itemscope'>
        <div class="inside-article">
        
        <header class="entry-header">
                            <h1 class="entry-title" itemprop="headline">Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture</h1>                                                <div class="entry-meta">
                <span class="posted-on"><a href="https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/" title="2:36 pm" rel="bookmark"><time class="entry-date published" datetime="2022-11-17T14:36:04-05:00" itemprop="datePublished">November 17, 2022</time></a></span> <span class="byline"><span class="author vcard" itemtype="http://schema.org/Person" itemscope="itemscope" itemprop="author">by <a class="url fn n" href="https://www.environmentalleader.com/author/david-worford/" title="View all posts by David Worford" rel="author" itemprop="url"><span class="author-name" itemprop="name">David Worford</span></a></span></span>            </div><!-- .entry-meta -->
                    </header><!-- .entry-header -->
        <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture&amp;url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;summary=The money will go toward increasing the production of guayule in the southwestern United States."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture&amp;url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;summary=The money will go toward increasing the production of guayule in the southwestern United States."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;text=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculturevia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;text=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculturevia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture&amp;Body=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
        
        <div class="entry-content" itemprop="text">
                        <figure id="attachment_203667" aria-describedby="caption-attachment-203667" style="width: 1014px" class="wp-caption alignnone"><img decoding="async"   alt="Bridgestone Natural Rubber " width="1024" height="614" data-srcset="https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field.jpg.optimal.jpg 1024w, https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-300x180.jpg.optimal.jpg 300w, https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-768x461.jpg.optimal.jpg 768w, https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-1536x922.jpg.optimal.jpg 1536w"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-1024x614.jpg.optimal.jpg" data-sizes="(max-width: 1024px) 100vw, 1024px" class="wp-image-203667 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" class="wp-image-203667 size-large" src="https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-1024x614.jpg.optimal.jpg" alt="Bridgestone Natural Rubber " width="1024" height="614" srcset="https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field.jpg.optimal.jpg 1024w, https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-300x180.jpg.optimal.jpg 300w, https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-768x461.jpg.optimal.jpg 768w, https://s30148.pcdn.co/wp-content/uploads/2022/11/2019-Eloy-Field-1536x922.jpg.optimal.jpg 1536w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-203667" class="wp-caption-text">(Credit: Bridgestone)</figcaption></figure>
<p>Bridgestone has been awarded a $35 million grant to promote sustainable agriculture and expand its natural rubber production in the United States using the desert shrub guayule.</p>
<p>The grant from the Department of Agriculture will help Bridgestone expand natural rubber production in the southwestern US. Bridgestone says it will use the grant to attract more farmers to grow guayule and to help lower emissions, including through carbon sequestration, of its production.</p>    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=272");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=272&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    
<p>The funds are part of the <a href="https://www.usda.gov/climate-solutions/climate-smart-commodities">USDA Partnerships for Climate-Smart Commodities</a>, which was established to increase the production of sustainable goods, improve greenhouse gas emissions of those operations, and increase the opportunities for small and underserved producers. Bridgestone says it intends to recruit local and Native American growers as part of the financing.</p>
<p>Bridgestone has been using guayule in natural rubber production since 2012 when it built a guayule processing and research center in Mesa, Arizona, and has invested more than $100 million to commercialize the shrub. The tire company also has a 281-acre guayule farm in Eloy, Arizona, and says it plans to plant 350 more acres in 2023.</p>
<p>Earlier this year, Bridgestone committed to investing $42 million more by 2030 toward the <a href="https://www.environmentalleader.com/2022/08/bridgestone-increases-investment-in-guayule-for-natural-rubber-materials/">expansion of guayule production</a>. It hopes to increase the crop’s capacity by up to 25,000 acres.</p>
<p><a href="https://plantsorig.sc.egov.usda.gov/plantguide/pdf/pg_PAAR5.pdf">Guayule</a> is a heat-tolerant, woody shrub that thrives in desert settings, especially in the desert southwest of the US. The plant contains latex that can be used for rubber production. Guayule can be harvested in as little as two years after planting and is also being studied as a <a href="https://agresearchmag.ars.usda.gov/2009/feb/biofuel">source for biofuels</a>.</p>
<p>It can be farmed with as little as half the water needed to grow existing crops farmed in the region such as cotton and alfalfa. Water optimization is part of Bridgestone’s goal with the grant, especially as water is scarce in the region and the <a href="https://www.environmentalleader.com/2022/08/water-cuts-loom-as-colorado-river-basin-enters-tier-2-shortage/">Colorado River Basin</a> begins operating on Tier 2 water shortage status in January 2023.</p>
<p><a href="https://www.environmentalleader.com/2022/09/bridgestone-zeroes-in-on-cutting-co2-and-increasing-circularity/">Bridgestone</a>, which has a goal to use all sustainable materials by 2050, produced its first tire made from guayule-produced natural rubber in 2015. Race tires containing the materials in their sidewalls took part in the Big Machine Music City Grand Prix in Nashville in August 2022.</p>
<p>Natural sources have been a focus of making sustainable tires across the industry. Goodyear, for example, is developing a tire made from natural rubber <a href="https://www.environmentalleader.com/2022/04/goodyear-to-make-military-aircraft-tires-with-rubber-from-dandelions/">produced from dandelions</a> and also has made a bus tire with <a href="https://www.environmentalleader.com/2022/05/goodyear-creates-city-bus-tires-made-with-soybean-oil/">soil bean oil</a>.</p>
<p>Bridgestone’s USDA grant will be dispersed over a five-year period and is designed to reduce costs for guayule farmers. The company will also use the funds to help educate and incentivize farmers on sustainable practices and reduce its carbon impact to zero, including encouraging carbon sequestration in desert soils.</p>
<p>Additional partners in the $35 million guayule climate-smart grant include the University of Arizona, Colorado State University, OpenET, Environmental Defense Fund, Tohono O’odham Nation and Colorado River Indian Tribes, and eight regional growers. The grant is part of the initial phase of the USDA program, which includes up to <a href="https://www.environmentalleader.com/2022/09/programs-encourage-growth-of-sustainable-agriculture/">$2.8 billion for 70 sustainable agriculture projects</a> across the country.</p>
<p>&nbsp;</p>
                        <!--<div id="cooler-nav" class="navigation">
            < ?php $prevPost = get_previous_post(true);
            if($prevPost) {?>
            <div class="nav-box previous">
            < ?php $prevthumbnail = get_the_post_thumbnail($prevPost->ID, array(100,100) );?>
            < ?php previous_post_link('%link',"$prevthumbnail  <p>%title</p>", TRUE); ?>
            </div>

            < ?php } $nextPost = get_next_post(true);
            if($nextPost) { ?>
            <div class="nav-box next" style="float:right;">
            < ?php $nextthumbnail = get_the_post_thumbnail($nextPost->ID, array(100,100) ); } ?>
            < ?php next_post_link('%link',"$nextthumbnail  <p>%title</p>", TRUE); ?>
            </div>
            </div>-->
        </div><!-- .entry-content -->

        <footer class="entry-meta">
            <span class="cat-links"><span class="screen-reader-text">Categories </span><a href="https://www.environmentalleader.com/category/environmental-management/" rel="category tag">Environmental Management</a>, <a href="https://www.environmentalleader.com/category/sustainable-supply-chain/sustainable-manufacturing/" rel="category tag">Sustainable Manufacturing &amp; Design</a>, <a href="https://www.environmentalleader.com/category/sustainable-supply-chain/" rel="category tag">Sustainable Supply Chain</a></span>
                    </footer><!-- .entry-meta -->
                    </div><!-- .inside-article -->
</article><!-- #post-## -->
                

            


            <div class="npssc-social-shar clearfix">
    <div class="npsc-social-share-wrapper npsc-template5 npsc_icon_and_text_both npsc-counter-position-share_right npsc-show-scounter">
        <div class="np-btn-count  npbtn-background np-has-background share-count">
            <ul class="np-networks-btns-wrapper np-networks-btns-content">
                <li style="margin-right: 15px;">
                    <span class="npssc-network-label-wrapper">
                        <span class="npssc-network-label npssc-npsc_icon_and_text_both">
                            Share This Article:
                        </span>
                    </span>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="http://www.linkedin.com/shareArticle?mini=true&amp;title=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture&amp;url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;summary=The money will go toward increasing the production of guayule in the southwestern United States."
                       href="http://www.linkedin.com/shareArticle?mini=true&amp;title=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture&amp;url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;summary=The money will go toward increasing the production of guayule in the southwestern United States."
                       class="np-network-btn np-linkedin np-has-count np-first " title="Share on Linkedin">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-linkedin"></i>
					        </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank"
                       data-url="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;text=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculturevia=ELDaily"
                       href="https://twitter.com/intent/tweet?url=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/&amp;text=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculturevia=ELDaily"
                       class="np-network-btn np-twitter np-has-count np-first " title="Share on Twitter">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
   								<i class="fa fa-twitter"></i>
                            </span>
                        </span>
                    </a>
                </li>
                <li class="npssc-icon-wrap">
                    <a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/"
                       class="np-network-btn np-google np-has-count np-first " data-sharebutton="rrssb_share" data-shareusing="facebook">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-facebook"></i>
						    </span>
					    </span>
                    </a>
<!--                    <a rel="nofollow" target="_blank"-->
<!--                       data-url="https://plus.google.com/share?url=--><!--"-->
<!--                       href="https://plus.google.com/share?url=--><!--"-->
<!--                       class="np-network-btn np-google np-has-count np-first " title="Share on Google">-->
<!--                        <span class="npssc-network-label-wrapper">-->
<!--							<span class="npssc-network-label npssc-npsc_icon_and_text_both">-->
<!--                                <i class="fa fa-facebook"></i>-->
<!--						    </span>-->
<!--					    </span>-->
<!--                    </a>-->
                </li>


                <li class="npssc-icon-wrap">
                    <a href="mailto:?Subject=Bridgestone Gets $35 Million Grant for Natural Rubber, Sustainable Agriculture&amp;Body=https://www.environmentalleader.com/2022/11/bridgestone-receives-35-million-grant-for-natural-rubber-production-sustainable-agriculture/"
                       class="np-network-btn np-linkedin np-has-count np-first " data-sharebutton="rrssb_share"
                       data-shareusing="email">
                        <span class="npssc-network-label-wrapper">
							<span class="npssc-network-label npssc-npsc_icon_and_text_both">
                                <i class="fa fa-envelope" aria-hidden="true"></i>
                            </span>
 					    </span>
                    </a>
                </li>
            </ul>
        </div>
    </div>
</div>
<div class="single--page--download">        <div class="sidebar_whitepaper_in_body">
            <div class="grid-container">
                <h1 class="sidebar_whitepaper_in_body--head">Whitepapers</h1>
                <div class="row">
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3994538/employee-engagement-the-key-to-better-ehs"
                                                                target="_blank">Employee Engagement: The Key to Better EHS</a></h1></div>
								                                                    </div>
                    </div>
                                        <div class="col-md-6 col-sm-6 col-xs-12">
                        <div class="item">
							                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3727242/implementing-an-esg-program-the-ceos-esg-checklist"
                                                                target="_blank">Implementing an ESG Program: The CEO’s ESG Checklist</a></h1></div>
								                                                    </div>
                    </div>
                                            <a href="/resource-hub" target="_blank" class="show--all">Visit Resource Hub</a>
						                </div>
            </div>
        </div>
        </div><h2 class="you--may--also">Related Stories</h2>
                <div class="row" style="display: flex;flex-wrap: wrap;">                        <div class="col-md-6">
                            <div class="related-post-img"><img  alt="WM Adds Program to Increase Plastic Film Recycling, Invests in MRFs"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/11/foil-g6212cdacb_1920-1024x614.jpg.optimal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/11/foil-g6212cdacb_1920-1024x614.jpg.optimal.jpg" alt="WM Adds Program to Increase Plastic Film Recycling, Invests in MRFs" ></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/11/wm-adds-program-to-increase-plastic-film-recycling-invests-in-mrfs/">WM Adds Program to Increase Plastic Film Recycling, Invests in MRFs</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/environmental-management/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-supply-chain/" rel="category tag">Sustainable Supply Chain</a></li>
	<li><a href="https://www.environmentalleader.com/category/environmental-management/waste-recycling/" rel="category tag">Waste &amp; Recycling</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img  alt="Delta Tests Drag Reduction Technology to Advance Fuel Efficiency"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/11/deltaaerolabs_hero.jpg.optimal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/11/deltaaerolabs_hero.jpg.optimal.jpg" alt="Delta Tests Drag Reduction Technology to Advance Fuel Efficiency" ></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/11/delta-tests-drag-reduction-technology-to-advance-fuel-efficiency/">Delta Tests Drag Reduction Technology to Advance Fuel Efficiency</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/environmental-management/air-emissions/" rel="category tag">Emissions</a></li>
	<li><a href="https://www.environmentalleader.com/category/environmental-management/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-supply-chain/sustainable-manufacturing/" rel="category tag">Sustainable Manufacturing &amp; Design</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-supply-chain/" rel="category tag">Sustainable Supply Chain</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-transportation/" rel="category tag">Sustainable Transportation</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img  alt="Reporting Tool Helps Food Industry Track Scope 3 Emissions"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/11/vegetables-g30a8f7de3_1920-1024x614.jpg.optimal.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/11/vegetables-g30a8f7de3_1920-1024x614.jpg.optimal.jpg" alt="Reporting Tool Helps Food Industry Track Scope 3 Emissions" ></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/11/reporting-tool-helps-food-industry-track-scope-3-emissions/">Reporting Tool Helps Food Industry Track Scope 3 Emissions</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/environmental-management/air-emissions/" rel="category tag">Emissions</a></li>
	<li><a href="https://www.environmentalleader.com/category/environmental-management/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-supply-chain/" rel="category tag">Sustainable Supply Chain</a></li></ul></div>
                        </div>
                                            <div class="col-md-6">
                            <div class="related-post-img"><img  alt="Microsoft Announces AI Supply Chain Platform"  data-src="https://s30148.pcdn.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-14-at-5.10.16-PM-1024x707.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://s30148.pcdn.co/wp-content/uploads/2022/11/Screen-Shot-2022-11-14-at-5.10.16-PM-1024x707.png" alt="Microsoft Announces AI Supply Chain Platform" ></noscript></div>
                            <div class="related-post-title"><a href="https://www.environmentalleader.com/2022/11/microsoft-announces-ai-supply-chain-platform/">Microsoft Announces AI Supply Chain Platform</a></div>
                            <div class="related-post-cats"><ul class="post-categories">
	<li><a href="https://www.environmentalleader.com/category/environmental-management/" rel="category tag">Environmental Management</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-supply-chain/sustainable-manufacturing/" rel="category tag">Sustainable Manufacturing &amp; Design</a></li>
	<li><a href="https://www.environmentalleader.com/category/sustainable-supply-chain/" rel="category tag">Sustainable Supply Chain</a></li></ul></div>
                        </div>
                    </div><!--            <h2 class="you--may--also">COMMENT BELOW ON THIS STORY</h2>-->
                                </main><!-- #main -->
    </div><!-- #primary -->
    	<div id="right-sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope" role="complementary" class="widget-area col-md-4 col-sm-6 col-xs-12 grid-parent sidebar">
		<div class="inside-right-sidebar">
						<aside id="custom_html-3" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=97");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=97&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div></aside><aside id="text-21" class="widget inner-padding widget_text">			<div class="textwidget"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="hidden" class="loading_image" name="loading_image" value="https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup//assets/images/Loading_icon.gif"/>
                        <input type="email" class="exit_email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <button class="exit-intent-submit">Sign Up</button>
                      </div>
                  </div>
                </div>
              </form></div>
		</aside><aside id="text-64" class="widget inner-padding widget_text">			<div class="textwidget"></div>
		</aside><aside id="text-65" class="widget inner-padding widget_text">			<div class="textwidget">        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">WEBINARS &amp; LEADERS LIVE</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3986440/complete-onsite-pfas-treatment-in-aqueous-streams-bridging-the-gap-between-concentration-and-destruction" target="_blank" rel="noopener">Complete Onsite PFAS Treatment in Aqueous Streams: Bridging the Gap Between Concentration and Destruction</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3995996/big-ambitions-complex-data-limited-visibility-how-health-safety-and-esg-professionals-are-dealing-with-todays-evolving-challenges" target="_blank" rel="noopener">Big Ambitions. Complex Data. Limited Visibility. How Health &#038; Safety and ESG Professionals Are Dealing with Today&#8217;s Evolving Challenges</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://environmentenergyleader.vfairs.com/" target="_blank" rel="noopener">Environmental Management Summit 2022</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3963395/6-steps-to-ensuring-a-circular-plastics-future" target="_blank" rel="noopener">6 Steps to Ensuring a Circular Plastics Future</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3935524/energy-sustainability-analytics-and-reporting-your-data-your-way" target="_blank" rel="noopener">Energy &#038; Sustainability Analytics and Reporting: Your Data. Your Way.</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    
</div>
		</aside><aside id="block-6" class="widget inner-padding widget_block"><p></p><center>    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=245");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=245&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </center><br>
        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">E+E LEADER E-BOOKS &amp; FAQs</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3949883/5-trends-and-5-considerations-about-air-pollution-controls-and-why-you-should-care"
                                                                    target="_blank">5 Trends and 5 Considerations about Air Pollution Controls – And Why You Should Care</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3918363/5-steps-to-launching-and-nourishing-an-emissions-reduction-program"
                                                                    target="_blank">5 Steps to Launching and Nourishing an Emissions Reduction Program</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3875399/2022-ee-leader-awards-book"
                                                                    target="_blank">2022 E+E Leader Awards Book</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3809493/how-to-evaluate-choose-and-manage-your-ehss-software-solution"
                                                                    target="_blank">How to Evaluate, Choose, and Manage Your EHS&#038;S Software Solution</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3637194/top-2022-technology-compliance-and-esg-trends-how-organizations-will-adapt-to-a-shifting-landscape"
                                                                    target="_blank">Top 2022 Technology, Compliance and ESG Trends: How Organizations Will Adapt to a Shifting Landscape</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    <p></p></aside><aside id="block-7" class="widget inner-padding widget_block"><p>        <div class="most-popular">
            <div class="sidebar_whitepaper">
                <div class="sidebar_whitepaper--head-most-popular">Industry Resources</div>
                
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3994538/employee-engagement-the-key-to-better-ehs"
                                                                    target="_blank">Employee Engagement: The Key to Better EHS</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3727242/implementing-an-esg-program-the-ceos-esg-checklist"
                                                                    target="_blank">Implementing an ESG Program: The CEO’s ESG Checklist</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://gateway.on24.com/wcc/eh/3047076/lp/3948001/3-top-tips-to-a-comprehensive-water-stewardship-program"
                                                                    target="_blank">3 Top Tips to a Comprehensive Water Stewardship Program</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://info.covanta.com/fareva-case-study?utm_source=e-e-leader&utm_medium=web-resources&utm_campaign=e-e-leader-lead-gen-sept-2022&utm_content=fareva-case-study"
                                                                    target="_blank">Case Study: Fareva: Dishing Out a Big Dose of Sustainability</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                                    <div class="item">
                        <div class="post--title">
                                                                <div class="post--title"><h1><a href="https://info.covanta.com/understanding-your-liquid-waste-disposal-options?utm_source=e-e-leader&utm_medium=web-resources&utm_campaign=e-e-leader-lead-gen-sept-2022&utm_content=liquid-waste-checklist"
                                                                    target="_blank">Checklist: Understanding Your Liquid Waste Disposal Options</a></h1></div>
                                                            </div>
                    </div>
                    <hr class="sidebar--hr">
                <!--                <a href="/white-paper" class="show--all">All White Papers</a>-->
            </div>
        </div>
    </p>
<div style="text-align: center; margin-top: -25px;">    <div class="" style="text-align: center;"><script type='text/javascript'><!--//<![CDATA[
       var m3_u = (location.protocol == "https:" ? "https://ads.environmentalleader.com/www/delivery/ajs.php" : "http://ads.environmentalleader.com/www/delivery/ajs.php");
      var m3_r = Math.floor(Math.random() * 99999999999);
      if (!document.MAX_used)
          document.MAX_used = ",";
      document.write("<script type='text/javascript' src='" + m3_u); document.write("?zoneid=169");
      document.write('&cb=' + m3_r);
      if (document.MAX_used != ',')
          document.write("&exclude=" + document.MAX_used);
      document.write(document.charset ? '&amp;charset=' + document.charset : (document.characterSet ? '&charset=' + document.characterSet : ''));
      document.write("&loc=" + escape(window.location));
      if (document.referrer)
          document.write("&referer=" + escape(document.referrer));
      if (document.context)
          document.write("&context=" + escape(document.context));
      if (document.mmm_fo)
          document.write("&mmm_fo=1");
      document.write("'></scr" + "ipt>");
      //]]&gt;--></script><noscript><a href='http://ads.environmentalleader.com/www/delivery/ck.php?n=abab4b2c&cb=<?$rn?>' target='_blank'><img src='http://ads.environmentalleader.com/www/delivery/avw.php?zoneid=169&cb=&n=abab4b2c' border='0' alt='' /></a></noscript></div>
    </div></aside>					</div><!-- .inside-right-sidebar -->
	</div><!-- #secondary -->﻿
	</div><!-- #content -->
</div><!-- #page -->
<div class="scroll-link"><a name="subscribe"></a></div><div class="site-footer">
	<div class="footer--form"><form method="post" action="/subscription" id="newsletter_form">
                <div class="newsletter--form-another">
                <h1>E+E Leader delivered to your inbox</h1>
                <p>The <b>FREE</b> newsletter covering essential news for environment and energy professionals.</p>
                  <div class="newsletter--another--button">
                      <div class="email--form">
                        <input type="hidden" class="loading_image" name="loading_image" value="https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup//assets/images/Loading_icon.gif"/>
                        <input type="email" class="exit_email" name="email" placeholder="Work email" required />
                      </div>
                      <div class="form--subscribr--button">
                        <button class="exit-intent-submit">Sign Up</button>
                      </div>
                  </div>
                </div>
              </form></div><footer class="site-info site--footer" itemtype="http://schema.org/WPFooter" itemscope="itemscope">
		<div class="inside-footer-widgets grid-container grid-parent">
				<div class="row">
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="left--section">
							<aside id="text-35" class="widget widget_text">			<div class="textwidget"><div><img decoding="async"   alt="Environment + Energy Leader" width="230" data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/enl-emt-logo.png" class="alignleft size-full wp-image-190907 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/enl-emt-logo.png" alt="Environment + Energy Leader" width="230" /></noscript></div>
<p><!--


<div class="footer--logo"><img decoding="async"   alt="" width="150" data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" class="alignleft size-full wp-image-190907 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" class="alignleft size-full wp-image-190907" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/logo-stacked-white-transparent-new.png" alt="" width="150" /></noscript></div>


--></p>
</div>
		</aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="middle--section">
							<aside id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-190801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190801"><a href="/ee-summit/">E+E SUMMIT</a></li>
<li id="menu-item-190813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190813"><a href="/ee-50-honorees/">E+E 50</a></li>
<li id="menu-item-190814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190814"><a href="/2019-product-project-awards/">E+E AWARDS</a></li>
<li id="menu-item-190804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-190804"><a href="/resource-hub/">RESOURCE HUB</a></li>
</ul></div></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer2-container"><ul id="menu-footer2" class="menu"><li id="menu-item-191533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191533"><a href="/category/environmental-management/">EHS&#038;S</a></li>
<li id="menu-item-191534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191534"><a href="/category/energy-management/">ENERGY MANAGEMENT</a></li>
<li id="menu-item-191535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191535"><a href="/category/environmental-compliance/">COMPLIANCE &#038; GOV</a></li>
<li id="menu-item-191536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191536"><a href="/category/sustainable-facilities/">PLANTS &#038; BUILDINGS</a></li>
<li id="menu-item-191537" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191537"><a href="/category/supply-chain-sustainable/">SUPPLY CHAIN</a></li>
<li id="menu-item-191538" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191538"><a href="/category/government/">CITIES</a></li>
<li id="menu-item-191539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191539"><a href="/category/vehicles/">TRANSPORTATION</a></li>
<li id="menu-item-191540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-191540"><a href="/category/leaders-leading/">LEADERS LEADING</a></li>
</ul></div></aside>						</div>
					</div>
					<div class="col-md-4 col-sm-4 col-xs-12">
						<div class="last--section">
							<aside id="block-2" class="widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter"><a href="https://www.linkedin.com/groups/4537381/" target="_blank" rel="noopener noreferrer"><img decoding="async"  alt=""  data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" class="wp-image-191542 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="wp-image-191542"/></noscript></a></figure></div>
</aside><aside id="block-3" class="widget widget_block"><div class="enl--footer--social">
<h3>Follow Us</h3>
<ul class="list-inline social--link">
<li><a href="https://twitter.com/ELDaily/" target="_blank" rel="noopener noreferrer"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
<li><a href="https://www.linkedin.com/company/1144952" target="_blank" rel="noopener noreferrer"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
<li><a href="https://www.facebook.com/EnvironmentEnergyLeader/" target="_blank" rel="noopener noreferrer"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
<li><a href="/feed/" target="_blank" rel="noopener noreferrer"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
<li><a href="https://www.environmentalleader.com/" target="_blank" rel="noopener noreferrer"><img decoding="async"  alt=""  data-src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" class="aligncenter size-full wp-image-191542 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img decoding="async" src="https://s30148.pcdn.co/wp-content/uploads/2019/08/E-ELDR-WhiteKO.png" alt="" class="aligncenter size-full wp-image-191542"></noscript></a></li>
</ul>
</div></aside><aside id="text-38" class="widget widget_text">			<div class="textwidget"><div class="enl--footer--social last--section--second">
<ul class="menu--link">
<li><a href="https://landingpage.businesssectormedia.com/advertising/">Advertising</a></li>
<li><a href="/about-environmental-leader/">About/Contact</a></li>
<li><a href="/editorial/">Editorial</a></li>
<li><a href="/editorial/">Submit News Tips</a></li>
<li><a href="/article-reprints/">Article Reprints/Usage</a></li>
<li><a href="/subscription/">Newsletter Subscriptions</a></li>
</ul>
</div>
</div>
		</aside>						</div>
					</div>
				</div>
			</div>
</footer><!-- .site-info -->
<div class="counter--bottom--section">
	<span id="counter--close--btn" class="counter--close counter--click--hide"><i class="fa fa-times-circle-o" aria-hidden="true"></i></span>
	<a href="https://eeleadersolutions22.vfairs.com/" target="blank" rel="noopener">[countdown date="19 July 2022" timezone="-5" hour="3" format="dHM" event="Register for the 2022 E+E Leader Solutions Summit today!"]</a>
	<span id="counter--open">open counter</span>
</div>
</div><!-- .site-footer -->

            <div id="bottom-popup-wrapper" class="bottom-popup-wrapper">
				<div class="bottom-popup-inner">
                         <div class="bottom-popup-content">
                              <div class="bottom-popup-heading">
                                   <h2>Sign up for our newsletter</h2>
                                   <p>Receive Environment + Energy Leader's top news stories two times each week</p>
                              </div>
                              <div class="bottom-popup-form-field">
                                   <form action="/subscription" id="mailchimp-bottom-popup" method="post" >
                                        <div class="field-group">
                                             <input type="email" class="work_email" name="email" autocapitalize="off" autocorrect="off" required value="" placeholder="Work Email" />
                                        </div>
                                        <button class="bottom-popup-submit">Subscribe</button>
                                   </form>
                              </div>
                         </div>
					<a class="bottom-popup-close" href="">&times;</a>
				</div>
            </div>
            <div style="text-align: center; min-height: 50px; background-color: #183f5a; color: #FFF; padding-top:15px;padding-bottom: 15px;">© Copyright 2022 Business Sector Media LLC. Environmental Leader ® is a registered trademark of Business Sector Media LLC. <a href="/privacy/"><font color="#FFFFFF">Privacy Policy</font></a>.</div>

<style>
.is-menu .search-icon-path {
    fill: #ccc;
}
button.menu-toggle {
    padding-top: 6px;
    color: #ddd;
}
.is-form-style button.is-search-submit svg {
    width: 20px;
}
li.astm-search-menu a svg.search-icon {
    width: 17px;
    height: 17px;
}
form.is-search-form.is-form-style input#is-search-input-0::placeholder {
color: #ccc;
}
li#menu-item-198433 {
    display: none;
}
li.astm-search-menu .search-close {
display: none !important;
}
form.is-search-form.is-form-style span.is-search-icon path {
    fill: #ccc;
}
form.is-search-form.is-form-style span.is-search-icon {
    background: #1c3343 !important;
    border: 0px;
    display: flex !important;
    align-items: center;
    justify-content: center;
}
form.is-search-form.is-form-style input#is-search-input-0 {
background: #1c3343 !important;
border: 0px !important;
height: 48px;
}
form.is-search-form.is-form-style {
background: #1c3343 !important;
border-radius: 8px;
}
@media(max-width:768px) {
	.main-navigation ul {
		display: none;
	}
    button.menu-toggle {
        display: block;
    }
li#menu-item-198433 {
    display: block !important;
margin-bottom: 30px;
}
#primary-menu {
    display: none;
    position: absolute;
    z-index: 9999999;
    top: 45px;
    background: #1c4b6b;
    padding: 15px 7px;
width: 100%;
}
ul.sub-menu {
    display: none;
}
ul.sub-menu a {
    text-align: left;
}
ul.sub-menu {
    background: #2a6288 !important;
    margin-bottom: 15px;
}
}
</style>

<script>
jQuery(document).ready(function(){
    jQuery('button.menu-toggle').click(function(){
        jQuery('#primary-menu').toggle();
    });
 jQuery('li#menu-item-198433 a').click(function(){
        jQuery('.sub-menu').toggle();
    });


});
</script>	<a title="Scroll back to top" rel="nofollow" href="#" class="generate-back-to-top" style="display:none;" data-scroll-speed="400" data-start-scroll="300"><i class="fa fa-angle-up"></i></a>
	    <script type="text/javascript">
        document.addEventListener( 'wpcf7mailsent', function( event ) {
            if ( '147140' == event.detail.contactFormId ) {
                contact_form_on_success();
            }
        }, false );
    </script>
    <script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/swv/js/index.js' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.environmentalleader.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/contact-form-7/includes/js/index.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/cf7-fields-repeater/js/front.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/js/jquery.exitintent.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/dfm-exit-intent-popup/assets/js/script.js' id='dfm-exit-intent-script-js'></script>
<script type='text/javascript' id='stickThis-js-extra'>
/* <![CDATA[ */
var sticky_anything_engage = {"element":".main-navigation","topspace":"0","minscreenwidth":"1000","maxscreenwidth":"999999","zindex":"999","legacymode":"","dynamicmode":"","debugmode":"","pushup":"","adminbar":"1"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/sticky-menu-or-anything-on-scroll/assets/js/stickThis.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.environmentalleader.com\/","top_ten_id":"203666","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1031927793"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='wpcf7-redirect-script-js-extra'>
/* <![CDATA[ */
var wpcf7r = {"ajax_url":"https:\/\/www.environmentalleader.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script src="https://s30148.pcdn.co/wp-content/plugins/wpcf7-redirect/build/js/wpcf7r-fe.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/navigation.min.js" defer="defer" type="text/javascript"></script>
<script src="https://s30148.pcdn.co/wp-content/themes/generatepress/js/dropdown.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeWFIQeAAAAADMl1yIcZmyy2HlK_PEzPqb8NwhB&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script src="https://s30148.pcdn.co/wp-includes/js/dist/vendor/wp-polyfill.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LeWFIQeAAAAADMl1yIcZmyy2HlK_PEzPqb8NwhB","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/contact-form-7/modules/recaptcha/index.js' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/gp-premium/secondary-nav/functions/js/navigation.min.js' id='generate-secondary-nav-js'></script>
<script type='text/javascript' src='https://s30148.pcdn.co/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js' id='ivory-search-scripts-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

</script>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">
/* Default comment here */ 

</script>
<!-- end Simple Custom CSS and JS -->
<script type=”text/javascript”>
_linkedin_partner_id = “1587010”;
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type=”text/javascript”>
(function(){var s = document.getElementsByTagName(“script”)[0];
var b = document.createElement(“script”);
b.type = “text/javascript”;b.async = true;
b.src = “https://snap.licdn.com/li.lms-analytics/insight.min.js”;
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height=”1″ width=”1″ style=”display:none;” alt=”” src=”https://px.ads.linkedin.com/collect/?pid=1587010&fmt=gif” />
</noscript>
<!-- Environmental Leader - Ad Management Interstitial or Floating DHTML Tag - Generated with Revive Adserver v5.0.4 -->
<script type='text/javascript'><![CDATA[
   var ox_u = 'http://ads.environmentalleader.com/www/delivery/al.php?zoneid=253&target=_blank&cb=124587&ct0=https://bit.ly/2YV0YDI&layerstyle=geocities&align=center&padding=0&closetext=%5BClose%5D';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
//]]</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-d4d989bce050e060fdd","applicationID":"938459043","transactionName":"MVMDN0BSX0pTBRJdCwgZIABGWl5XHRUPWgMKUw==","queueTime":0,"applicationTime":434,"atts":"HRQAQQhITEQ=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- plugin=object-cache-pro client=phpredis metric#hits=13933 metric#misses=4 metric#hit-ratio=100.0 metric#bytes=4838072 metric#prefetches= metric#store-reads=1486 metric#store-writes=0 metric#store-hits=2170 metric#store-misses=0 metric#sql-queries=8 metric#ms-total=431.86 metric#ms-cache=85.82 metric#ms-cache-median=0.04 metric#ms-cache-ratio=19.9 -->
